  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Woolies water tanks, hand washing stations for several Bay schools</title>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=heraldlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2228"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  










       <script>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</script>                                                                                                                             <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-08-05-woolies-water-tanks-hand-washing-stations-for-several-bay-schools',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'schools,water tanks,hand washing stations,hand-washing,bay,thando tladi,nelson mandela bay,myschool myvillage myplanet,woolworths,covid-19,pieter twine,westville secondary school',
      'articleWordCount': '231',
      'author': 'Simtembile Mgidi',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        "gtm.start":
        new Date().getTime(), event: "gtm.js",
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, "script", "dataLayer", "GTM-T2RR9NN");</script> <script>var _sf_startpt = (new Date()).getTime();</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="schools,water tanks,hand washing stations,hand-washing,bay,thando tladi,nelson mandela bay,myschool myvillage myplanet,woolworths,covid-19,pieter twine,westville secondary school"><meta name=description content="A number of Nelson Mandela Bay schools have received much-needed water tanks at a time when hand-washing is paramount."><meta name=news_keywords content="schools,water tanks,hand washing stations,hand-washing,bay,thando tladi,nelson mandela bay,myschool myvillage myplanet,woolworths,covid-19,pieter twine,westville secondary school"><link rel=alternate href="https://www.heraldlive.co.za/news/2020-08-05-woolies-water-tanks-hand-washing-stations-for-several-bay-schools/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="A number of Nelson Mandela Bay schools have received much-needed water tanks at a time when hand-washing is paramount."><link itemprop=url rel=canonical href="https://www.heraldlive.co.za/news/2020-08-05-woolies-water-tanks-hand-washing-stations-for-several-bay-schools/">    <link rel=amphtml href="https://www.heraldlive.co.za/amp/news/2020-08-05-woolies-water-tanks-hand-washing-stations-for-several-bay-schools/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.heraldlive.co.za/news/2020-08-05-woolies-water-tanks-hand-washing-stations-for-several-bay-schools/",
                    "headline": "Woolies water tanks, hand washing stations for several Bay schools",
                    "description": "A number of Nelson Mandela Bay schools have received much-needed water tanks at a time when hand-washing is paramount.",
                    "datePublished": "05 August 2020 - 04:59",  "dateModified": "05 August 2020 - 04:59",   "author": {
                            "@type": "Person",
                            "name": "Simtembile Mgidi"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/RKTjr92ooFU9EdqEtjd93FDS-OrXD38sLy659ntzomcbus11-alXYL161k2PbPbamWaxlF1pPSq_xGaMKJH2zatzsa4",
                                "author": "Supplied",
                                "height": "1365",
                                "width": "2048"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "HeraldLIVE",
                        "url": "https://www.heraldlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.heraldlive.co.za/publication/custom/static/logos/logo.herald-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/HeraldLIVE", "https://www.instagram.com/heraldlive", "https://twitter.com/HeraldPE", "https://www.youtube.com/user/TheHeraldPE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.heraldlive.co.za/news/2020-08-05-woolies-water-tanks-hand-washing-stations-for-several-bay-schools/"><meta property=og:title content="Woolies water tanks, hand washing stations for several Bay schools"><meta property=og:description content="A number of Nelson Mandela Bay schools have received much-needed water tanks at a time when hand-washing is paramount."><meta property=og:type content="article"><meta property=og:site_name content="HeraldLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/RKTjr92ooFU9EdqEtjd93FDS-OrXD38sLy659ntzomcbus11-alXYL161k2PbPbamWaxlF1pPSq_xGaMKJH2zatzsa4=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="2001871730066347">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@HeraldPE"><meta name=twitter:creator content="@HeraldPE"><meta name=twitter:title content="Woolies water tanks, hand washing stations for several Bay schools"><meta name=twitter:description content="A number of Nelson Mandela Bay schools have received much-needed water tanks at a time when hand-washing is paramount."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/RKTjr92ooFU9EdqEtjd93FDS-OrXD38sLy659ntzomcbus11-alXYL161k2PbPbamWaxlF1pPSq_xGaMKJH2zatzsa4=s1000">  <meta name=article:publisher value="https://www.heraldlive.co.za/">        <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;HeraldLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;herald-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;herald-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6199966842224640,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/2020-08-05-woolies-water-tanks-hand-washing-stations-for-several-bay-schools/&#34;,&#34;slug_custom&#34;:&#34;2020-08-05-woolies-water-tanks-hand-washing-stations-for-several-bay-schools&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#8d7f74&#34;,&#34;#e8c898&#34;,&#34;#5e453f&#34;,&#34;#acbac3&#34;,&#34;#1e272f&#34;],&#34;description&#34;:&#34;Philip Nikiwe in New Brighton is one of the schools to have benefited from the Woolworths and MySchool water tank and hand wash station programme&#34;,&#34;created&#34;:1596551702000,&#34;blob_path&#34;:&#34;/tmg2_cosmos_images/9aa11cdf5c66dadb9e08191fa64db8f11268a3b4&#34;,&#34;blob_key&#34;:&#34;AMIfv961NzsGzbP6HNtarEz1ze3spIdLC1Jtco_VRMqKok5wjD9pmdBpSrU2hOotF55K1KdeoNI-4VqsVvLnKbOUyYKcZrPppn4BGTb-yJmxk0OSNeYalv6RIRvfc49vAozDILSDFMYp324JyfeOgkGnBjamc9vEljJT9tXv0rRllOU5Js_T1T4&#34;,&#34;average&#34;:&#34;#786e66&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/RKTjr92ooFU9EdqEtjd93FDS-OrXD38sLy659ntzomcbus11-alXYL161k2PbPbamWaxlF1pPSq_xGaMKJH2zatzsa4&#34;,&#34;height&#34;:1365,&#34;width&#34;:2048,&#34;state&#34;:&#34;image 9aa11cdf5c66dadb9e08191fa64db8f11268a3b4 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;9aa11cdf5c66dadb9e08191fa64db8f11268a3b4&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[&#34;coronavirus&#34;,&#34;covid-19&#34;,&#34;lockdown&#34;,&#34;water tanks&#34;],&#34;title&#34;:&#34;WATER FOR LIFE:&#34;,&#34;author&#34;:&#34;Supplied&#34;,&#34;filename&#34;:&#34;9aa11cdf5c66dadb9e08191fa64db8f11268a3b4&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::tmg-central-5809187982409728&#34;,&#34;keywords&#34;:[&#34;schools&#34;,&#34;water tanks&#34;,&#34;hand washing stations&#34;,&#34;hand-washing&#34;,&#34;bay&#34;,&#34;thando tladi&#34;,&#34;nelson mandela bay&#34;,&#34;myschool myvillage myplanet&#34;,&#34;woolworths&#34;,&#34;covid-19&#34;,&#34;pieter twine&#34;,&#34;westville secondary school&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;Woolies water tanks, hand washing stations for several Bay schools&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;herald-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;HeraldLIVE&#34;},&#34;title&#34;:&#34;Woolies water tanks, hand washing stations for several Bay schools&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;buson@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;buson@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;tmg-central&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Woolies water tanks, hand washing stations for several Bay schools&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;herald-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:4,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Simtembile Mgidi&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;6199966842224640 Woolies water tanks, hand washing stations for several Bay schools Simtembile Mgidi schools water tanks hand washing stations hand-washing bay thando tladi nelson mandela bay myschool myvillage myplanet woolworths covid-19 pieter twine westville secondary school coronavirus A number of Nelson Mandela Bay schools have received much-needed water tanks at a time when hand-washing is paramount.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1596596382000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:77,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:231,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;A number of Nelson Mandela Bay schools have received much-needed water tanks at a time when hand-washing is paramount.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#8d7f74&#34;,&#34;#e8c898&#34;,&#34;#5e453f&#34;,&#34;#acbac3&#34;,&#34;#1e272f&#34;],&#34;description&#34;:&#34;Philip Nikiwe in New Brighton is one of the schools to have benefited from the Woolworths and MySchool water tank and hand wash station programme&#34;,&#34;created&#34;:1596551702000,&#34;blob_path&#34;:&#34;/tmg2_cosmos_images/9aa11cdf5c66dadb9e08191fa64db8f11268a3b4&#34;,&#34;blob_key&#34;:&#34;AMIfv961NzsGzbP6HNtarEz1ze3spIdLC1Jtco_VRMqKok5wjD9pmdBpSrU2hOotF55K1KdeoNI-4VqsVvLnKbOUyYKcZrPppn4BGTb-yJmxk0OSNeYalv6RIRvfc49vAozDILSDFMYp324JyfeOgkGnBjamc9vEljJT9tXv0rRllOU5Js_T1T4&#34;,&#34;average&#34;:&#34;#786e66&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/RKTjr92ooFU9EdqEtjd93FDS-OrXD38sLy659ntzomcbus11-alXYL161k2PbPbamWaxlF1pPSq_xGaMKJH2zatzsa4&#34;,&#34;filename&#34;:&#34;9aa11cdf5c66dadb9e08191fa64db8f11268a3b4&#34;,&#34;width&#34;:2048,&#34;state&#34;:&#34;image 9aa11cdf5c66dadb9e08191fa64db8f11268a3b4 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;9aa11cdf5c66dadb9e08191fa64db8f11268a3b4&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[&#34;coronavirus&#34;,&#34;covid-19&#34;,&#34;lockdown&#34;,&#34;water tanks&#34;],&#34;title&#34;:&#34;WATER FOR LIFE:&#34;,&#34;author&#34;:&#34;Supplied&#34;,&#34;height&#34;:1365,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;},{&#34;palette&#34;:[&#34;#7a7877&#34;,&#34;#dad7cf&#34;,&#34;#544943&#34;,&#34;#a7a39c&#34;,&#34;#1d1e21&#34;],&#34;description&#34;:&#34;Philip Nikiwe Primary School pupils queue up to use the hand sanitising station donated by Woolworths and MySchool&#34;,&#34;created&#34;:1596551980000,&#34;blob_path&#34;:&#34;/tmg2_cosmos_images/5e36e5a2e1af6e139972c54fe17c369e7ec7b73c&#34;,&#34;blob_key&#34;:&#34;AMIfv9496aMppOjwDsgidjGCFqY9tsWau3sx9Cinp_1SpfQQxzi_6ZeJmNuDcIIOKTeNMy_IrHokQbe_BxkhogS194qY5Y0wBixeyX9_zR4ShBQILTEPQ5mfhg3RZ-rc6qxUubijV0GeLLA-Y3PC7MSBoloEsP4HgcaDZQGgh3r6g-wsb6k3ims&#34;,&#34;average&#34;:&#34;#6d6966&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/hp3Uru1Lg8W_aq_54bNMJOTiykIJg_ROSzn1tzqKbAKU_4fx6AT9xAt8E3eLMbM2Rxbh6yyWh4Uly2Z8xYPdArdDWw&#34;,&#34;filename&#34;:&#34;5e36e5a2e1af6e139972c54fe17c369e7ec7b73c&#34;,&#34;width&#34;:1365,&#34;state&#34;:&#34;image 5e36e5a2e1af6e139972c54fe17c369e7ec7b73c was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;5e36e5a2e1af6e139972c54fe17c369e7ec7b73c&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[&#34;coronavirus&#34;,&#34;covid-19&#34;,&#34;water donation&#34;,&#34;lockdown&#34;],&#34;title&#34;:&#34;HANDY GIFT:&#34;,&#34;author&#34;:&#34;Supplied&#34;,&#34;height&#34;:2048,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;},{&#34;palette&#34;:[&#34;#e7dac5&#34;,&#34;#cec9c4&#34;,&#34;#804135&#34;,&#34;#1d212b&#34;,&#34;#af816f&#34;],&#34;description&#34;:&#34;Westville Secondary School  principal Adam January and his pupils celebrate getting their water tanks and hand washing stations from Woolworths and MySchool &#34;,&#34;created&#34;:1596552126000,&#34;blob_path&#34;:&#34;/tmg2_cosmos_images/2cecf5009570a7067bf4014a126307439b122b7c&#34;,&#34;blob_key&#34;:&#34;AMIfv96-s1CX6OzY3c7K60kXpWJ-u7q2jakHdZNKyPjQ8o0SYAVIJN7TntI9hVK9MYEQG5Ep5Jh0DE1GqP4M44m_UJPiuWhLC6Mtif7O_VsNhj2Js4OoHWx8T6obWgcAQEK1BSsQQwCThlGtevwjfCImZik2lnK1FnBCqjzshqMOoWJY-G52q0g&#34;,&#34;average&#34;:&#34;#8e7167&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/C1e-ZAFOWZgKFENWl9lzCME3TY38mirfNMaR9wU2qV8xmbXX8wmVyA-RFpjBQ7Hn-7hOVJ_zWhx42maVWkbThzidVA&#34;,&#34;filename&#34;:&#34;2cecf5009570a7067bf4014a126307439b122b7c&#34;,&#34;width&#34;:2048,&#34;state&#34;:&#34;image 2cecf5009570a7067bf4014a126307439b122b7c was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;2cecf5009570a7067bf4014a126307439b122b7c&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[&#34;coronavirus&#34;,&#34;covid-19&#34;,&#34;lockdown&#34;,&#34;department of education&#34;],&#34;title&#34;:&#34;WATER TANK DONATION:&#34;,&#34;author&#34;:&#34;Supplied&#34;,&#34;height&#34;:875,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;},{&#34;palette&#34;:[&#34;#896e61&#34;,&#34;#c6c7b4&#34;,&#34;#614137&#34;,&#34;#25353c&#34;,&#34;#121b1f&#34;],&#34;description&#34;:&#34; Hand washing stations connected to water tanks allow Westville pupils to have access to 10 more taps\n.&#34;,&#34;created&#34;:1596552390000,&#34;blob_path&#34;:&#34;/tmg2_cosmos_images/9ce6e9a50f0fc91cb8bacacc5184973908730218&#34;,&#34;blob_key&#34;:&#34;AMIfv95Q06LLvMDY0n72gNBk8TRhaVPOeimQ5_T2ei1T2Lz5f-lCG6x-ibpuUJ2j0WPCY7mxzJJKPSWOtSNkvKDbzLV4JJAXbY-v2-mCU5eTAaDzFnG2sbNLra_v5YMaAbxodTid-SDd6m3QFLIKNbGrtJEMuGo2gS7VcC26uwzc0iBrm7eoTyE&#34;,&#34;average&#34;:&#34;#6e665e&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/TV48P-u3lTf_DSRESSIj2WezTsrBVpGJDftcxlhZGow-ARlWwMiSK4IAsFhu0JNRMMKoNyvFjoCvbyz9DLRTe8ijzw&#34;,&#34;filename&#34;:&#34;9ce6e9a50f0fc91cb8bacacc5184973908730218&#34;,&#34;width&#34;:2048,&#34;state&#34;:&#34;image 9ce6e9a50f0fc91cb8bacacc5184973908730218 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;9ce6e9a50f0fc91cb8bacacc5184973908730218&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[&#34;coronavirus&#34;,&#34;covid-19&#34;,&#34;lockdown&#34;,&#34;woolworths&#34;,&#34;myschool&#34;],&#34;title&#34;:&#34;WASH THOSE HANDS:&#34;,&#34;author&#34;:&#34;Supplied&#34;,&#34;height&#34;:1626,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Woolies water tanks, hand washing stations for several Bay schools&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Woolies water tanks, hand washing stations for several Bay schools&#34;,&#34;groups&#34;:[&#34;coronavirus&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-08-05-woolies-water-tanks-hand-washing-stations-for-several-bay-schools&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1596595125000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;A number of Nelson Mandela Bay schools have received much-needed water tanks at a time when hand-washing is paramount.&#34;,&#34;published&#34;:1596596386000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/6199966842224640/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1596600086000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.2ea5932f66e4a52b92df.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.2ea5932f66e4a52b92df.bundle.js"></script><link rel="preload" href="/build/chunks/priority.2ea5932f66e4a52b92df.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.2ea5932f66e4a52b92df.bundle.css"> <link rel="preload" href="/build/chunks/entry.1ad718f537dbe1778171.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.1ad718f537dbe1778171.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.e594009fbcd5e41124f8.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.e594009fbcd5e41124f8.bundle.css">    <link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" rel=stylesheet type=text/css><link rel=preconnect href=//www.heraldlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.4bb1d521b780afa63ca9.bundle.css" media=print>   </head><body class="publication-herald-live herald-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RR9NN" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-herald-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><a href=/markets-data/ target=_blank rel=noopener><i class="fa fa-bar-chart"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"><a class=hl-premium rel=noopener href=/premium/ ><strong>HL</strong> Premium</a></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo> <a href=/ ></a></div> <div class=user-buttons><ul>   <li><a href=/buy/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Subscribe </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>   <ul class=subsections>   <li class=dropdown>  <a href="/news/politics/" > Politics </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/covid19/"   > coronavirus </a>   </li>   <li>  <a href="/business/"  rel="business"> Business </a>   </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>   </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>   </li>   <li>  <a href="/multimedia/"  rel="multimedia"> Multimedia </a>   </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>   <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/leisure/" > Leisure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/events/" > Events </a>  </li>  </ul>  </li>   <li>  <a href="/classifieds/"  rel="classifieds"> Classifieds </a>   </li>   <li> <a href="/weekend-post/your-weekend/"   > Weekend Post </a>   </li>   <li>  <a href="/agrilive/"  rel="agrilive"> AgriLIVE </a>   </li>   <li> <a href="/e-edition/"   > E-Edition </a>   </li>    </ul></div></div></nav><html></html> <div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  herald-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class=body-content>  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="herald-live">  <a href="/news/" rel="news"  target=_new  > News </a>  </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Woolies water tanks, hand washing stations for several Bay schools</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>     <div class="row article-meta">  <div class="col-sm-10 col-9 author-description"> <span id=authors class="article-author author-list">  By <span class='authors-list'>Simtembile Mgidi</span> -  </span>  <span class=article-pub-date> 05 August 2020 </span></div> </div> <div class=social-container>     <div class=social-links data-social-title="Woolies water tanks, hand washing stations for several Bay schools" data-social-url="/news/2020-08-05-woolies-water-tanks-hand-washing-stations-for-several-bay-schools/" data-social-synopsis="A number of Nelson Mandela Bay schools have received much-needed water tanks at a time when hand-washing is paramount." data-social-image="//lh3.googleusercontent.com/RKTjr92ooFU9EdqEtjd93FDS-OrXD38sLy659ntzomcbus11-alXYL161k2PbPbamWaxlF1pPSq_xGaMKJH2zatzsa4" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>    <div class=article-widgets>       <div id="4e16bd0a-72fb-4d4b-ba39-f6918d72857c" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article9aa11cdf5c66dadb9e08191fa64db8f11268a3b4"  data-title="  WATER FOR LIFE:   - Supplied  "  href="  //lh3.googleusercontent.com/RKTjr92ooFU9EdqEtjd93FDS-OrXD38sLy659ntzomcbus11-alXYL161k2PbPbamWaxlF1pPSq_xGaMKJH2zatzsa4=s1200  " style="padding-top:66.650390625%;"> <img src="  //lh3.googleusercontent.com/RKTjr92ooFU9EdqEtjd93FDS-OrXD38sLy659ntzomcbus11-alXYL161k2PbPbamWaxlF1pPSq_xGaMKJH2zatzsa4=s750  " alt="Philip Nikiwe in New Brighton is one of the schools to have benefited from the Woolworths and MySchool water tank and hand wash station programme"> </a>  <div class=image-text>  <span class=title> <strong>WATER FOR LIFE:</strong> </span>   <span class=break> </span>   <span class=description> Philip Nikiwe in New Brighton is one of the schools to have benefited from the Woolworths and MySchool water tank and hand wash station programme </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Supplied </span> </span>  </div> </div> </div> </div>       <div id="e924a5ea-a92e-4cc9-8ff1-37c2181d4ae3" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>A number of Nelson Mandela Bay schools have received much-needed water tanks at a time when hand-washing is paramount.</p><p>The tanks were donated by Woolworths and the MySchool MyVillage MyPlanet programme as part of a R1.7m investment into water security and so that children follow  best practices to fight Covid-19 and regularly wash their hands.</p><p>Bethelsdorp’s Westville Secondary School’s headmaster,&nbsp; Adam January,   said at a school with 1,070 pupils and only three taps, the tanks would relieve the pressure..</p>   </div> </div> </div>       <div id="74179d12-6399-4c76-aded-5971e309b70b" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article5e36e5a2e1af6e139972c54fe17c369e7ec7b73c"  data-title="  HANDY GIFT:   - Supplied  "  href="  //lh3.googleusercontent.com/hp3Uru1Lg8W_aq_54bNMJOTiykIJg_ROSzn1tzqKbAKU_4fx6AT9xAt8E3eLMbM2Rxbh6yyWh4Uly2Z8xYPdArdDWw=s1200  " style="padding-top:150.036630037%;"> <img src="  //lh3.googleusercontent.com/hp3Uru1Lg8W_aq_54bNMJOTiykIJg_ROSzn1tzqKbAKU_4fx6AT9xAt8E3eLMbM2Rxbh6yyWh4Uly2Z8xYPdArdDWw=s750  " alt="Philip Nikiwe Primary School pupils queue up to use the hand sanitising station donated by Woolworths and MySchool"> </a>  <div class=image-text>  <span class=title> <strong>HANDY GIFT:</strong> </span>   <span class=break> </span>   <span class=description> Philip Nikiwe Primary School pupils queue up to use the hand sanitising station donated by Woolworths and MySchool </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Supplied </span> </span>  </div> </div> </div> </div>       <div id="1e3e4a94-43c1-4cb6-9c0e-b6da02f2692f" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Water tanks and hand-washing units were donated to 11 schools in the Bay’s townships and northern areas.</p><p>According to the statement, there were more to follow.</p><p>An additional <b> nine schools</b> have been identified to receive water tanks and hand-washing units but they will  only be confirmed once site visits have been completed. </p><p>Woolworths education programme manager Thando Tladi said it was vital that  teachers and pupils were able to wash and sanitise their hands frequently.</p>   </div> </div> </div>       <div id="d83e74ec-63cd-4646-99cf-dd6737d40882" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article2cecf5009570a7067bf4014a126307439b122b7c"  data-title="  WATER TANK DONATION:   - Supplied  "  href="  //lh3.googleusercontent.com/C1e-ZAFOWZgKFENWl9lzCME3TY38mirfNMaR9wU2qV8xmbXX8wmVyA-RFpjBQ7Hn-7hOVJ_zWhx42maVWkbThzidVA=s1200  " style="padding-top:42.724609375%;"> <img src="  //lh3.googleusercontent.com/C1e-ZAFOWZgKFENWl9lzCME3TY38mirfNMaR9wU2qV8xmbXX8wmVyA-RFpjBQ7Hn-7hOVJ_zWhx42maVWkbThzidVA=s750  " alt="Westville Secondary School principal Adam January and his pupils celebrate getting their water tanks and hand washing stations from Woolworths and MySchool"> </a>  <div class=image-text>  <span class=title> <strong>WATER TANK DONATION:</strong> </span>   <span class=break> </span>   <span class=description> Westville Secondary School  principal Adam January and his pupils celebrate getting their water tanks and hand washing stations from Woolworths and MySchool  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Supplied </span> </span>  </div> </div> </div> </div>       <div id="392a8956-8b8e-4894-b482-49dc1ef2a7a1" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p> “Our schools must be safe and healthy environments.</p><p>“The global crisis is putting the country under pressure to address long-standing issues around water insecurities at schools,” Tladi said.</p><p>“We felt it was important that we partner with the MySchool MyVillage MyPlanet programme so that we could include hand-washing facilities in the donation.”</p><p>MySchool MyVillage MyPlanet general manager&nbsp; Pieter Twine&nbsp;said Covid-19 had shown  that people needed to work together to find sustainable solutions to issues like water security. </p>   </div> </div> </div>       <div id="40353075-843b-49e3-8fa5-daeb971d0d3d" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article9ce6e9a50f0fc91cb8bacacc5184973908730218"  data-title="  WASH THOSE HANDS:   - Supplied  "  href="  //lh3.googleusercontent.com/TV48P-u3lTf_DSRESSIj2WezTsrBVpGJDftcxlhZGow-ARlWwMiSK4IAsFhu0JNRMMKoNyvFjoCvbyz9DLRTe8ijzw=s1200  " style="padding-top:79.39453125%;"> <img src="  //lh3.googleusercontent.com/TV48P-u3lTf_DSRESSIj2WezTsrBVpGJDftcxlhZGow-ARlWwMiSK4IAsFhu0JNRMMKoNyvFjoCvbyz9DLRTe8ijzw=s750  " alt="Hand washing stations connected to water tanks allow Westville pupils to have access to 10 more taps ."> </a>  <div class=image-text>  <span class=title> <strong>WASH THOSE HANDS:</strong> </span>   <span class=break> </span>   <span class=description>  Hand washing stations connected to water tanks allow Westville pupils to have access to 10 more taps
. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Supplied </span> </span>  </div> </div> </div> </div>       <div id="de150e1f-7890-4945-89c1-013bf1972e31" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>      </div> </div> </div>    </div>   <div class=banner-mobile><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Woolies water tanks, hand washing stations for several Bay schools" data-social-url="/news/2020-08-05-woolies-water-tanks-hand-washing-stations-for-several-bay-schools/" data-social-synopsis="A number of Nelson Mandela Bay schools have received much-needed water tanks at a time when hand-washing is paramount." data-social-image="//lh3.googleusercontent.com/RKTjr92ooFU9EdqEtjd93FDS-OrXD38sLy659ntzomcbus11-alXYL161k2PbPbamWaxlF1pPSq_xGaMKJH2zatzsa4" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/news/2020-08-05-huge-show-of-support-for-pepeta-family/" title="Huge show of support for Pepeta family">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>   <script async src=//tags.chargeplatform.com/112566/ ></script> <script async src=//tags.chargeplatform.com/112728/ ></script>        <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//heraldlive-1.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     </div> <div class="side-bar col-lg-4 col-md-12 col-12"><div class="ad side-bar-block"><div id=div-gpt-ad-block-1></div></div>  <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/Ogb7urCU945nUpywz9w-ReV_kzr_5FxJSKYoz7I0edkHB4W4xo4Eiotw02nfiJhBzNnlO-UOToEjGm2GPTbyxA);" href="/news/2020-08-05-i-suddenly-felt-the-building-shake-former-sa-resident-tells-of-beirut-explosion-terror/" rel="4577201999577088,0412fdbe-de69-4bc2-b53b-d3f9b92f8ac0"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/2020-08-05-i-suddenly-felt-the-building-shake-former-sa-resident-tells-of-beirut-explosion-terror/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2020-08-05-i-suddenly-felt-the-building-shake-former-sa-resident-tells-of-beirut-explosion-terror/"> Massive Beirut blast leaves at least 10 dead, hundreds injured </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/2020-07-27-watch-doctor-warns-malnutrition-caused-by-school-meals-gap-could-create-dysfunctional-generation/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2020-07-27-watch-doctor-warns-malnutrition-caused-by-school-meals-gap-could-create-dysfunctional-generation/"> Kids suffer months of ‘agony’ after school meals cut off </a></div></div></div> </div></div>   <div class=trending><div class=widget-title><h3>Most Read</h3></div><ul>  <li><div class=content> <a class=title href="/news/world/2020-08-04-watch-massive-blast-leaves-at-least-10-dead-in-beirut-sends-shockwaves-across-city/"> WATCH | Massive blast leaves at least 10 dead in Beirut, sends shockwaves ... </a> <br>  <a href="/herald-live/news/world/" class=category>World</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2020-08-04-anc-apologises-for-lockdown-law-breaches-at-andrew-mlangeni-funeral/"> ANC apologises for lockdown law breaches at Andrew Mlangeni funeral </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/world/2020-08-04-watch-large-blast-in-beirut-port-area-shakes-lebanons-capital/"> WATCH | Large blast in Beirut port area shakes Lebanon's capital </a> <br>  <a href="/herald-live/news/world/" class=category>World</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2020-08-04-anc-wants-agency-set-up-to-deal-with-white-collar-crime-and-corruption/"> ANC wants agency set up to deal with white-collar crime and corruption </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2020-08-04-anc-fumes-as-ex-mayor-bobani-takes-over-job-from-lungisa/"> ANC fumes as ex-mayor Bobani takes over job from Lungisa </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> </ul></div>  <div class="ad side-bar-block sticky-container"><div id=div-gpt-ad-block-2></div></div></div></div> </div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div><div id=div-gpt-ad-sticky></div></div></div></div><div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div></div> <footer class="footer-publication-herald-live"><div class=footer-line><div class=bottom-social> <a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></div></div><div class="container footer-container"><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div><div class=row><div class="col-lg-3 col-md-3 main-menu col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/news">News</a></div><ul>  <li><a href="/news/politics" target=_blank rel=noopener>Politics</a></li> <li><a href="/news/world" target=_blank rel=noopener>World</a></li> <li><a href="/news/" target=_blank rel=noopener>State Capture</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/">coronavirus</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/business">Business</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/sport">Sport</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/opinion">Opinion</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/multimedia">Multimedia</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="">Lifestyle</a></div></div><div class=footer-list><div class=footer-heading>  <a href="">Classifieds</a></div></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> KEEP IN TOUCH </div><ul><li><a href=/about-us/ >About us</a></li><li><a href=/contact-us/ >Contact us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/classifieds/ >Classifieds</a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div><div class=footer-list><div class=footer-heading> POLICY INFO </div><ul><li><a href=/privacy-policy/ >Privacy policy</a></li><li><a href=/comments/ >Comment policy</a></li><li><a href=/terms/ >Terms &amp; conditions</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div></div></div><div class="container copyright"><div class=row><div class=col-md-8><div class=title> HeraldLIVE </div><span> &copy; 2020 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "heraldlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-herald-live-news";
    _sf_async_config.authors = "Simtembile Mgidi";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.1ad718f537dbe1778171.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.1ad718f537dbe1778171.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.e594009fbcd5e41124f8.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.e594009fbcd5e41124f8.bundle.js"></script>    </body></html>