  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Government has paid out R1.5bn to businesses hit by July looting: Patel</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="businesses,ebrahim patel,cyril ramaphosa,idc,solidarity fund,pro-jacob zuma,gauteng,kwazulu-natal"><meta name=description content="Updating the media on Tuesday about the economic relief package, trade and industry minister Ebrahim Patel said the unrest left enormous economic damage in its wake."><meta name=news_keywords content="businesses,ebrahim patel,cyril ramaphosa,idc,solidarity fund,pro-jacob zuma,gauteng,kwazulu-natal"><link rel=alternate href="https://www.heraldlive.co.za/news/2021-10-19-government-has-paid-out-r15bn-to-businesses-hit-by-july-looting-patel/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Updating the media on Tuesday about the economic relief package, trade and industry minister Ebrahim Patel said the unrest left enormous economic damage in its wake."><link itemprop=url rel=canonical href="https://www.heraldlive.co.za/news/2021-10-19-government-has-paid-out-r15bn-to-businesses-hit-by-july-looting-patel/">    <link rel=amphtml href="https://www.heraldlive.co.za/amp/news/2021-10-19-government-has-paid-out-r15bn-to-businesses-hit-by-july-looting-patel/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.heraldlive.co.za/news/2021-10-19-government-has-paid-out-r15bn-to-businesses-hit-by-july-looting-patel/",
                    "headline": "Government has paid out R1.5bn to businesses hit by July looting: Patel",
                    "description": "Updating the media on Tuesday about the economic relief package, trade and industry minister Ebrahim Patel said the unrest left enormous economic damage in its wake.",
                    "datePublished": "2021-10-19T19:25:43+0200",  "dateModified": "2021-10-19T19:25:43+0200",   "author": {
                            "@type": "Person",
                            "name": "Aphiwe Deklerk"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/sbtxiD1g2F59eChvqiReUwq1EbLb98_KLQZoxNpxTD8nAPVFS9g6uAH36DgGSglLkb7ofV6InnqlluxI7bqeXeb0B3JyJDmxbxU15ZAQDg8A",
                                "author": "GCIS",
                                "height": "613",
                                "width": "815"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "HeraldLIVE",
                        "url": "https://www.heraldlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.heraldlive.co.za/publication/custom/static/logos/logo.herald-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/HeraldLIVE", "https://www.instagram.com/heraldlive", "https://twitter.com/HeraldNMB", "https://www.youtube.com/user/TheHeraldPE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.heraldlive.co.za/news/2021-10-19-government-has-paid-out-r15bn-to-businesses-hit-by-july-looting-patel/"><meta property=og:title content="Government has paid out R1.5bn to businesses hit by July looting: Patel"><meta property=og:description content="Updating the media on Tuesday about the economic relief package, trade and industry minister Ebrahim Patel said the unrest left enormous economic damage in its wake."><meta property=og:type content="article"><meta property=og:site_name content="HeraldLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/sbtxiD1g2F59eChvqiReUwq1EbLb98_KLQZoxNpxTD8nAPVFS9g6uAH36DgGSglLkb7ofV6InnqlluxI7bqeXeb0B3JyJDmxbxU15ZAQDg8A=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="2001871730066347">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@HeraldNMB"><meta name=twitter:creator content="@HeraldNMB"><meta name=twitter:title content="Government has paid out R1.5bn to businesses hit by July looting: Patel"><meta name=twitter:description content="Updating the media on Tuesday about the economic relief package, trade and industry minister Ebrahim Patel said the unrest left enormous economic damage in its wake."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/sbtxiD1g2F59eChvqiReUwq1EbLb98_KLQZoxNpxTD8nAPVFS9g6uAH36DgGSglLkb7ofV6InnqlluxI7bqeXeb0B3JyJDmxbxU15ZAQDg8A=s1000">  <meta name=article:publisher value="https://www.heraldlive.co.za/">   <meta name=article:author content="https://www.heraldlive.co.za/authors/aphiwe-deklerk/"><meta property=author content="https://www.heraldlive.co.za/authors/aphiwe-deklerk/"><link rel=author content="https://www.heraldlive.co.za/authors/aphiwe-deklerk/">          <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=heraldlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2228"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "2837651136267650");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=2837651136267650&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script>  /** Taboola tag **/
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/arenaafrica-herladlive/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}  </script>                                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-10-19-government-has-paid-out-r15bn-to-businesses-hit-by-july-looting-patel',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'businesses,ebrahim patel,cyril ramaphosa,idc,solidarity fund,pro-jacob zuma,gauteng,kwazulu-natal',
      'articleWordCount': '400',
      'author': 'Aphiwe Deklerk',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'no',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        "gtm.start":
        new Date().getTime(), event: "gtm.js",
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, "script", "dataLayer", "GTM-T2RR9NN");</script> <script>var _sf_startpt = (new Date()).getTime();</script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;HeraldLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;herald-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;herald-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6583509099479040,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/2021-10-19-government-has-paid-out-r15bn-to-businesses-hit-by-july-looting-patel/&#34;,&#34;slug_custom&#34;:&#34;2021-10-19-government-has-paid-out-r15bn-to-businesses-hit-by-july-looting-patel&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/herald_cosmos_images/5bed56860dde9fda1222cfe09efc1a7efce0da17&#34;,&#34;height&#34;:613,&#34;keywords&#34;:[&#34;ebrahim patel&#34;,&#34;trade&#34;,&#34;support&#34;,&#34;businesses&#34;,&#34;sizes&#34;],&#34;palette&#34;:[&#34;#706051&#34;,&#34;#cdc6ca&#34;,&#34;#b7adac&#34;,&#34;#29121a&#34;,&#34;#9e8e86&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/sbtxiD1g2F59eChvqiReUwq1EbLb98_KLQZoxNpxTD8nAPVFS9g6uAH36DgGSglLkb7ofV6InnqlluxI7bqeXeb0B3JyJDmxbxU15ZAQDg8A&#34;,&#34;blob_key&#34;:&#34;AMIfv961GSyXm7w6avvJ9ya87ouA8L67lj-eygxUMOn3--_XHc76guKBhjKq1CIZ-SJzMH-mblYBNa3OGdOLWMC3feDL4ZQ0UT56l4F-CQIXsS-wK2U-VHVXZyXKuO4t1OTkbxLqapYzvzwfRcAXFKRiBH5w_dWq8NbfYOxXJbM_ssphPJnuv8t8dkOxJeyoLv_JY9xmVT1v&#34;,&#34;filename&#34;:&#34;5bed56860dde9fda1222cfe09efc1a7efce0da17&#34;,&#34;width&#34;:815,&#34;state&#34;:&#34;image 5bed56860dde9fda1222cfe09efc1a7efce0da17 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACYQAAIBAwIFBQEAAAAAAAAAAAECAwQHEQUGAAgxQVESFSEiIxP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABwRAAEDBQAAAAAAAAAAAAAAAAIBEVEAAwTB0f/aAAwDAQACEQMRAD8APanObZblsTuaGmljkqY3oYqhHOQZFZQQpGAEco5b1ZwDhTjhpa/c1BdulvLaWnrJqyXSKp6WSWVGfOGwpWQnLqPSRk/YgAnya232doXMzo1vOZ/U4JfdIGlijlimZAFEkvwV6MPyTrnv54Pba29o/JzvC+1pNBo/4UqVLRgSSNI2AygfLE9uIY4igPNNuERskdVd1//Z&#34;,&#34;description&#34;:&#34;Trade and industry minister Ebrahim Patel says the looting and unrest in July left enormous economic damage in its wake. File photo.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;5bed56860dde9fda1222cfe09efc1a7efce0da17&#34;,&#34;fingerprint&#34;:null,&#34;index_position&#34;:1634664333,&#34;created&#34;:1634664333000,&#34;average&#34;:&#34;#80706c&#34;,&#34;author&#34;:&#34;GCIS&#34;,&#34;title&#34;:&#34;&#34;},&#34;author_keys&#34;:[5730192894984192],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-4637490267815936&#34;,&#34;keywords&#34;:[&#34;businesses&#34;,&#34;ebrahim patel&#34;,&#34;cyril ramaphosa&#34;,&#34;idc&#34;,&#34;solidarity fund&#34;,&#34;pro-jacob zuma&#34;,&#34;gauteng&#34;,&#34;kwazulu-natal&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;Government has paid out R1.5bn to businesses hit by July looting: Patel&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;herald-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;HeraldLIVE&#34;},&#34;title&#34;:&#34;Government has paid out R1.5bn to businesses hit by July looting: Patel&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;kwababanam@theherald.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;kwababanam@theherald.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:false,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Government has paid out R1.5bn to businesses hit by July looting: Patel&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;herald-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2021-10-19-government-has-paid-out-r15bn-to-businesses-hit-by-july-looting-patel&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1634664331000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:133,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:400,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Updating the media on Tuesday about the economic relief package, trade and industry minister Ebrahim Patel said the unrest left enormous economic damage in its wake.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/herald_cosmos_images/5bed56860dde9fda1222cfe09efc1a7efce0da17&#34;,&#34;height&#34;:613,&#34;keywords&#34;:[&#34;ebrahim patel&#34;,&#34;trade&#34;,&#34;support&#34;,&#34;businesses&#34;,&#34;sizes&#34;],&#34;palette&#34;:[&#34;#706051&#34;,&#34;#cdc6ca&#34;,&#34;#b7adac&#34;,&#34;#29121a&#34;,&#34;#9e8e86&#34;],&#34;author&#34;:&#34;GCIS&#34;,&#34;blob_key&#34;:&#34;AMIfv961GSyXm7w6avvJ9ya87ouA8L67lj-eygxUMOn3--_XHc76guKBhjKq1CIZ-SJzMH-mblYBNa3OGdOLWMC3feDL4ZQ0UT56l4F-CQIXsS-wK2U-VHVXZyXKuO4t1OTkbxLqapYzvzwfRcAXFKRiBH5w_dWq8NbfYOxXJbM_ssphPJnuv8t8dkOxJeyoLv_JY9xmVT1v&#34;,&#34;filename&#34;:&#34;5bed56860dde9fda1222cfe09efc1a7efce0da17&#34;,&#34;width&#34;:815,&#34;state&#34;:&#34;image 5bed56860dde9fda1222cfe09efc1a7efce0da17 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwEBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACYQAAIBAwIFBQEAAAAAAAAAAAECAwQHEQUGAAgxQVESFSEiIxP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABwRAAEDBQAAAAAAAAAAAAAAAAIBEVEAAwTB0f/aAAwDAQACEQMRAD8APanObZblsTuaGmljkqY3oYqhHOQZFZQQpGAEco5b1ZwDhTjhpa/c1BdulvLaWnrJqyXSKp6WSWVGfOGwpWQnLqPSRk/YgAnya232doXMzo1vOZ/U4JfdIGlijlimZAFEkvwV6MPyTrnv54Pba29o/JzvC+1pNBo/4UqVLRgSSNI2AygfLE9uIY4igPNNuERskdVd1//Z&#34;,&#34;description&#34;:&#34;Trade and industry minister Ebrahim Patel says the looting and unrest in July left enormous economic damage in its wake. File photo.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;5bed56860dde9fda1222cfe09efc1a7efce0da17&#34;,&#34;fingerprint&#34;:null,&#34;index_position&#34;:1634664333,&#34;created&#34;:1634664333000,&#34;average&#34;:&#34;#80706c&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/sbtxiD1g2F59eChvqiReUwq1EbLb98_KLQZoxNpxTD8nAPVFS9g6uAH36DgGSglLkb7ofV6InnqlluxI7bqeXeb0B3JyJDmxbxU15ZAQDg8A&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:&#34;Aphiwe Deklerk is a political journalist with the Sunday Times.&#34;,&#34;tel&#34;:&#34;+27 11 280 3000&#34;,&#34;name&#34;:&#34;Aphiwe Deklerk&#34;,&#34;created&#34;:1517831920000,&#34;indexed&#34;:true,&#34;publication_key&#34;:null,&#34;image&#34;:{&#34;palette&#34;:[&#34;#8d6254&#34;,&#34;#e2e1dd&#34;,&#34;#e0e1dc&#34;,&#34;#3e312e&#34;,&#34;#c5afaf&#34;],&#34;created&#34;:1598884410000,&#34;index_position&#34;:null,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/9K9ZLhbDaEdvSQE82pEqHYTSYLFfxmE9czKmKy3vHlILEC2EGIGJJQ_kIDUDWxLDzBd7dnQrcvkNIt0OUkJnNw&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/ff782041f15c228dafb7ec1c6039daf2f3fa6943&#34;,&#34;blob_key&#34;:&#34;AMIfv978AYFW-aU8LFUnV2W8OmrMgYpYPtjT3vwHGYF_KUQCz-EyxmFJxTNGGDFtjdbUw-K_5_tNk9Hg1rKChe_snbPav7Gwlwx6jW_NvJuidWyLvGlqlz3pJBWg9jJ-z2NHJMNt6b24VRnyic_ZMSZNNof073SkZQZiV51LzVB2-9X2eywlLbw&#34;,&#34;average&#34;:&#34;#a4948e&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;ff782041f15c228dafb7ec1c6039daf2f3fa6943&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwEBAQQFBQUGBwwIBwEHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHhUeHh4eFRIeHh4eHh4eHh4eHhUeEh4eHhUeHh4eEh4SHh4eHh4eHh4VHh4eHhUeHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAkEAABAgUEAgMAAAAAAAAAAAABAgcDBAYRIQUSEzEACBQyQf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAcEQAABgMAAAAAAAAAAAAAAAAAARYhMWECAxH/2gAMAwEAAhEDEQA/AK88mrOBRGlUxSFB6lN6aZpWxVbSoHKFH6gHadowq5Fj1kZuFYCq3meFb2M28s7Hn0yaYcWTcKZA5loJUlaVEAbrEIIJyd5v14gO077C+3UOkWf9b4c8oIiKJrmKv4/Kq2EoAJUQbG99pwAO7+D2Kchr/TDXKwbH3HhKkYOoIQJZ+FqVE4yk24l4uEZvu/D3jPhjLJQ0G81oWHH/2Q==&#34;},&#34;title&#34;:&#34;Political reporter&#34;,&#34;email&#34;:&#34;aphiwed@sundaytimes.co.za&#34;,&#34;version_index&#34;:4,&#34;state&#34;:null,&#34;version&#34;:543,&#34;key&#34;:5730192894984192,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://www.twitter.com/ApDeklerk&#34;,&#34;facebook&#34;:null,&#34;instagram&#34;:null,&#34;linkedin&#34;:null},&#34;active&#34;:true,&#34;index_position&#34;:1634664334,&#34;slug&#34;:&#34;aphiwe-deklerk&#34;},&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Government has paid out R1.5bn to businesses hit by July looting: Patel&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Government has paid out R1.5bn to businesses hit by July looting: Patel&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-10-19-government-has-paid-out-r15bn-to-businesses-hit-by-july-looting-patel&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1634664344,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1634664334000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Updating the media on Tuesday about the economic relief package, trade and industry minister Ebrahim Patel said the unrest left enormous economic damage in its wake.&#34;,&#34;published&#34;:1634664343000,&#34;source_id&#34;:&#34;4637490267815936&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/6583509099479040/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1634665895000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.c2615d33098d50ee98b0.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.c2615d33098d50ee98b0.bundle.js"></script><link rel="preload" href="/build/chunks/priority.c2615d33098d50ee98b0.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.c2615d33098d50ee98b0.bundle.css"> <link rel="preload" href="/build/chunks/entry.4088fdc70af2bfc35f68.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.4088fdc70af2bfc35f68.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.e267a9e7ec62871a03fb.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.e267a9e7ec62871a03fb.bundle.css">    <link media href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" as=style rel=preload><link media href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" rel=stylesheet type=text/css><link media rel=preconnect href=//www.heraldlive.co.za><link media rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.52f526765cece01ebc03.bundle.css" media=print>   </head><body class="publication-herald-live herald-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RR9NN" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>      <nav class="nav-dark nav-publication-herald-live  ">   <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><a href=/markets-data/ aria-label=bar-chart target=_blank rel=noopener><i class="fa fa-bar-chart"></i></a></li><li class="social show-desktop"><a target=_blank aria-label=facebook rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"><a target=_blank aria-label=twitter rel=noopener href="https://twitter.com/HeraldNMB"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"><a target=_blank aria-label=instagram rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"><a class=hl-premium rel=noopener href=/premium/ ><strong>HL</strong> Premium</a></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo> <a aria-label=logo href=/ ></a></div> <div class=user-buttons><ul><li><a aria-label="redeem voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li> <li><a href=/buy/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Subscribe </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/buy/ > <i class="fa fa-users"></i> Subscribe </a></li><li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li>  <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/" id="subsection-anchor news"  class=selected  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/politics/" > Politics </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/covid19/"   > coronavirus </a>   </li>   <li>  <a href="/business/" id="subsection-anchor business"  rel="business"> Business </a>    </li>   <li>  <a href="/sport/" id="subsection-anchor sport"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/opinion/" id="subsection-anchor opinion"  rel="opinion"> Opinion </a>    </li>   <li>  <a href="/multimedia/" id="subsection-anchor multimedia"  rel="multimedia"> Multimedia </a>    </li>   <li>  <a href="/lifestyle/" id="subsection-anchor lifestyle"  rel="lifestyle"> Lifestyle </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/leisure/" > Leisure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/lifestyle/events/" > Events </a>  </li>  </ul>  </li>   <li> <a href="/pages/business-directory/"   > Business Directory </a>   </li>   <li> <a href="/weekend-post/your-weekend/"   > Weekend Post </a>   </li>   <li>  <a href="/agrilive/" id="subsection-anchor agrilive"  rel="agrilive"> AgriLIVE </a>    </li>   <li> <a href="/e-edition/"   > E-Edition </a>   </li>    </ul></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script async defer=defer> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  herald-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class=body-content>  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="herald-live">  <a href="/news/" rel="news"  target=_new  > News </a>   </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Government has paid out R1.5bn to businesses hit by July looting: Patel</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>    <div class="article-meta ">    <div class="author-description col-md-5 col-7">  <a aria-label="author image" class=author-image href="/authors/aphiwe-deklerk" data-background-image="//lh3.googleusercontent.com/9K9ZLhbDaEdvSQE82pEqHYTSYLFfxmE9czKmKy3vHlILEC2EGIGJJQ_kIDUDWxLDzBd7dnQrcvkNIt0OUkJnNw"></a>  <span class=article-author> <a href="/authors/aphiwe-deklerk"><span> Aphiwe Deklerk</span></a> </span> <br> <span class=author-title>Political reporter</span> <br> <span class=article-pub-date> 19 October 2021 </span></div>  </div> <div class=social-container>     <div class=social-links data-social-title="Government has paid out R1.5bn to businesses hit by July looting: Patel" data-social-url="/news/2021-10-19-government-has-paid-out-r15bn-to-businesses-hit-by-july-looting-patel/" data-social-synopsis="Updating the media on Tuesday about the economic relief package, trade and industry minister Ebrahim Patel said the unrest left enormous economic damage in its wake." data-social-image="//lh3.googleusercontent.com/sbtxiD1g2F59eChvqiReUwq1EbLb98_KLQZoxNpxTD8nAPVFS9g6uAH36DgGSglLkb7ofV6InnqlluxI7bqeXeb0B3JyJDmxbxU15ZAQDg8A" data-social-tags="" data-social-pub="herald-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="ea025241-01b2-49a2-bdba-b735c3dc0574" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/sbtxiD1g2F59eChvqiReUwq1EbLb98_KLQZoxNpxTD8nAPVFS9g6uAH36DgGSglLkb7ofV6InnqlluxI7bqeXeb0B3JyJDmxbxU15ZAQDg8A"   data-lightbox="article5bed56860dde9fda1222cfe09efc1a7efce0da17"   href="//lh3.googleusercontent.com/sbtxiD1g2F59eChvqiReUwq1EbLb98_KLQZoxNpxTD8nAPVFS9g6uAH36DgGSglLkb7ofV6InnqlluxI7bqeXeb0B3JyJDmxbxU15ZAQDg8A=s1200"  style="padding-top:75.2147239264%;"> <img src="//lh3.googleusercontent.com/sbtxiD1g2F59eChvqiReUwq1EbLb98_KLQZoxNpxTD8nAPVFS9g6uAH36DgGSglLkb7ofV6InnqlluxI7bqeXeb0B3JyJDmxbxU15ZAQDg8A=s750" alt="Trade and industry minister Ebrahim Patel says the looting and unrest in July left enormous economic damage in its wake. File photo."> </a>  <div class=image-text>    <span class=description> Trade and industry minister Ebrahim Patel says the looting and unrest in July left enormous economic damage in its wake. File photo. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> GCIS </span> </span>  </div> </div> </div> </div>       <div id="738337b3-cd84-48f3-b02e-9571e3a6fdc2" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p><span>The government has paid out R1.5bn to businesses in Gauteng and KwaZulu-Natal that were looted during the violent pro-Jacob Zuma unrest in July.</span></p><p><span>This comes after a commitment from President Cyril Ramaphosa that the government would  support the businesses. Some had to shut their doors due to the damage and losses.</span></p><p><span>Updating the media on Tuesday  about the economic relief package, trade and industry minister Ebrahim Patel said the looting left enormous economic damage in its wake.</span></p><p><span>Patel said they worked with different sectors of the economy to help the recovery process.&nbsp;</span></p><p><span>“As of today, the Industrial Development Corporation (IDC) and the National Empowerment Fund, together as part of the department of trade and industry, has approved R1.5bn in direct support in 123 separate concessions.</span></p><p><span>“These transactions have been where the company or the association or an intermediary puts forward an application for support. It is not only 123 sites. In fact, in a number of cases its more than one site that has been affected. One business owner may have a petrol station in two towns that were affected,” he said.</span></p>   </div> </div> </div>       <div id="dfe462ac-5495-4bde-adb8-c5c3e00659d8" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p><span> Patel said in total they supported 320 business sites which employed around 30,800 workers.</span></p><p><span>“We have also worked with some associations and groups. If I take the example of the sugar industry, we have received an application from sugar farmers whose cane in many cases was burnt. They suffered other damage and the IDC has  made available R85m to  cover  192 sugar farmers. </span></p><p><span>“This is over and above the number I have given you now of R1.5bn.&nbsp;</span><span>The reason we count it separately is that this   has been approved, and we are  making sure  that money goes through the system up to the final beneficiary. As it gets to each beneficiary, the small-scale farmer, we will aggregate it to our total numbers,” he said.</span></p><p><span>They have also worked with the Solidarity Fund, which has contributed R150m to help with  recovery of the economy, Patel said.&nbsp;</span></p><p><span>“Key infrastructure, commercial infrastructure in particular, was damaged. The livelihoods of ordinary South Africans were deeply undermined. You had not only business owners staring ruin in the face but many workers were left with premises that were burnt or looted. In that context we need to move with some speed.” </span></p><p><span>He said they were  working to rebuild infrastructure, like industrial parks and big malls, that have been affected by the looting.</span></p><p><strong>TimesLIVE</strong></p>   </div> </div> </div>       <div id="be2062ba-743b-44b9-bb9e-8c8b7808f6a7" class="article-widget article-widget-hr"  aria-label=widget-anchor rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>                                                             <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/hl-subscribe.png alt=subscribe></a></div>   <div class=banner-mobile><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Government has paid out R1.5bn to businesses hit by July looting: Patel" data-social-url="/news/2021-10-19-government-has-paid-out-r15bn-to-businesses-hit-by-july-looting-patel/" data-social-synopsis="Updating the media on Tuesday about the economic relief package, trade and industry minister Ebrahim Patel said the unrest left enormous economic damage in its wake." data-social-image="//lh3.googleusercontent.com/sbtxiD1g2F59eChvqiReUwq1EbLb98_KLQZoxNpxTD8nAPVFS9g6uAH36DgGSglLkb7ofV6InnqlluxI7bqeXeb0B3JyJDmxbxU15ZAQDg8A" data-social-tags="" data-social-pub="herald-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print print" class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next-article class="next-article social-item" href="/news/2021-10-19-more-than-200-prison-inmates-to-write-matric/" title="More than 200 prison inmates to write matric">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <div class=nearme-article></div>            <div id=taboola-desktop-below-article-thumbnails></div><script async defer=defer> if (screenMode == 'desktop') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="side-bar col-lg-4 col-md-12 col-12"><div class="ad side-bar-block"><div id=div-gpt-ad-block-1></div></div>  <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a aria-label=video-link class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/MLYGRp-7UDk3zu1vkb8CuXHUZj00UHGEfHemPOLqXBIVXATq3tUaFciu2i7NzBPhESFC0L3ASv682O83kiUFlfvSi1yjIXr_9EbggGIl);" href="/multimedia/2021-10-13-video-how-well-do-you-know-nelson-mandela-bay/" rel="4987851573821440,c370fad6-b660-4c83-a19e-8c53dcda0162"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a aria-label=video-link href="/multimedia/2021-10-13-video-how-well-do-you-know-nelson-mandela-bay/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label=video-link href="/multimedia/2021-10-13-video-how-well-do-you-know-nelson-mandela-bay/"> How well do you know Nelson Mandela Bay? </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a aria-label=video-link href="/news/politics/2021-10-01-local-government-elections-2021-all-the-latest/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label=video-link href="/news/politics/2021-10-01-local-government-elections-2021-all-the-latest/"> The Herald and NMU Canrad Community Dialogues </a></div></div></div> </div></div>    <div class=trending><div class=widget-title><h3>Most Read</h3></div><ul>  <li><div class=content> <a class=title href="/news/politics/2021-10-19-drama-as-anc-councillor-turned-independent-candidate-tries-to-counter-ramaphosa-campaign-rally/"> Drama as ANC councillor turned independent candidate tries to counter Ramaphosa ... </a> <br>  <a href="/herald-live/news/politics/" class=category> Politics  </a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-10-19-udm-revs-up-residents-in-nelson-mandela-bays-ward-10/"> UDM revs up residents in Nelson Mandela Bay's Ward 10 </a> <br>  <a href="/herald-live/news/politics/" class=category> Politics   <div class="premium-icon "> <i class="fa fa-lock"></i>  </div>  </a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-10-16-keep-quiet-youre-drunk-ramaphosa-orders-unruly-ga-rankuwa-residents/"> ‘Keep quiet, you're drunk’: Ramaphosa orders unruly Ga-Rankuwa residents </a> <br>  <a href="/herald-live/news/politics/" class=category> Politics  </a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-10-18-watch-steenhuisens-john-vuli-gate-rendition-will-have-you-in-stitches/"> WATCH | Steenhuisen’s ‘John Vuli Gate’ rendition will have you in stitches </a> <br>  <a href="/herald-live/news/politics/" class=category> Politics  </a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-10-18-nelson-mandela-bay-leadership-making-schoolboy-errors-lamola/"> Nelson Mandela Bay leadership making schoolboy errors — Lamola </a> <br>  <a href="/herald-live/news/politics/" class=category> Politics   <div class="premium-icon "> <i class="fa fa-lock"></i>  </div>  </a>  </div></li> </ul></div>  <div class="ad side-bar-block sticky-container"><div id=div-gpt-ad-block-2></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script async defer=defer> if (screenMode == 'mobile') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div></div> </div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div></div> <footer class="footer-publication-herald-live"><div class=footer-line><div class=bottom-social> <a target=_blank rel=noopener aria-label=facebook href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener aria-label=twitter href="https://twitter.com/HeraldNMB"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener aria-label=instagram href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></div></div><div class="container footer-container"><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div><div class=row><div class="col-lg-3 col-md-3 main-menu col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/news">News</a></div><ul>  <li><a href="/news/politics" target=_blank rel=noopener>Politics</a></li> <li><a href="/news/world" target=_blank rel=noopener>World</a></li> <li><a href="/news/" target=_blank rel=noopener>State Capture</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/">coronavirus</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/business">Business</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/sport">Sport</a></div><ul>  <li><a href="/sport/cricket" target=_blank rel=noopener>Cricket</a></li> <li><a href="/sport/soccer" target=_blank rel=noopener>Soccer</a></li> <li><a href="/sport/rugby" target=_blank rel=noopener>Rugby</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/opinion">Opinion</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a aria-label=multimedia href="/multimedia">Multimedia</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a aria-label=lifestyle href="/lifestyle">Lifestyle</a></div></div><div class=footer-list><div class=footer-heading>  <a href="/pages/business-directory/">Business Directory</a></div></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> KEEP IN TOUCH </div><ul><li><a href=/about-us/ >About us</a></li><li><a href=/contact-us/ >Contact us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/classifieds/ >Classifieds</a></li></ul></div><div class=footer-list><div class=footer-heading> POLICY INFO </div><ul><li><a href=/privacy-policy/ >Privacy policy</a></li><li><a href=/comments/ >Comment policy</a></li><li><a href=/terms/ >Terms &amp; conditions</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div></div></div><div class="container copyright"><div class=row><div class=col-md-8><div class=title> HeraldLIVE </div><span> &copy; 2021 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img width=297px height=64px src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div></div><div class=clearfix></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script async defer=defer> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div>    <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "heraldlive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-herald-live-news";
    _sf_async_config.authors = "Aphiwe Deklerk";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <link media rel=preconnect href=//www.googletagservices.com><link media rel=preconnect href=//securepubads.g.doubleclick.net><link media rel=preconnect href=//stats.g.doubleclick.net><link media rel=preconnect href=//www.googletagmanager.com><link media rel=preconnect href=//adservice.google.co.za><link media rel=preconnect href=//cdn.ampproject.org><link media rel=preconnect href=//fonts.gstatic.com><link media rel=preconnect href=//www.google-analytics.com><link media rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.4088fdc70af2bfc35f68.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.4088fdc70af2bfc35f68.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.e267a9e7ec62871a03fb.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.e267a9e7ec62871a03fb.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>