  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Millions paid to Marikana families but disputes remain over millions more</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="fhedzisani pandelani,socio economic rights institute,wits law clinic,marikana"><meta name=description content="The state has paid just more than R70m in damages to the families of those killed in Marikana during August 2012."><meta name=news_keywords content="fhedzisani pandelani,socio economic rights institute,wits law clinic,marikana"><link rel=alternate href="https://www.heraldlive.co.za/news/2021-08-18-millions-paid-to-marikana-families-but-disputes-remain-over-millions-more/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="The state has paid just more than R70m in damages to the families of those killed in Marikana during August 2012."><link itemprop=url rel=canonical href="https://www.heraldlive.co.za/news/2021-08-18-millions-paid-to-marikana-families-but-disputes-remain-over-millions-more/">    <link rel=amphtml href="https://www.heraldlive.co.za/amp/news/2021-08-18-millions-paid-to-marikana-families-but-disputes-remain-over-millions-more/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.heraldlive.co.za/news/2021-08-18-millions-paid-to-marikana-families-but-disputes-remain-over-millions-more/",
                    "headline": "Millions paid to Marikana families but disputes remain over millions more",
                    "description": "The state has paid just more than R70m in damages to the families of those killed in Marikana during August 2012.",
                    "datePublished": "2021-08-18T04:45:07+0200",  "dateModified": "2021-08-18T04:45:07+0200",   "author": {
                            "@type": "Person",
                            "name": "Ernest Mabuza"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/BogUV2oqHN_tN5DwHflcKGbH-upQckeFVHo_mgB4Vup0rqNBgnUp7AsB0mzgSRV6egoACzUvZybmvH5cuJwZZHYK9mIe_81Mtwc",
                                "author": "REUTERS/Siphiwe Sibeko (SOUTH AFRICA - Tags: POLITICS BUSINESS EMPLOYMENT ANNIVERSARY)",
                                "height": "497",
                                "width": "734"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "HeraldLIVE",
                        "url": "https://www.heraldlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.heraldlive.co.za/publication/custom/static/logos/logo.herald-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/HeraldLIVE", "https://www.instagram.com/heraldlive", "https://twitter.com/HeraldPE", "https://www.youtube.com/user/TheHeraldPE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.heraldlive.co.za/news/2021-08-18-millions-paid-to-marikana-families-but-disputes-remain-over-millions-more/"><meta property=og:title content="Millions paid to Marikana families but disputes remain over millions more"><meta property=og:description content="The state has paid just more than R70m in damages to the families of those killed in Marikana during August 2012."><meta property=og:type content="article"><meta property=og:site_name content="HeraldLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/BogUV2oqHN_tN5DwHflcKGbH-upQckeFVHo_mgB4Vup0rqNBgnUp7AsB0mzgSRV6egoACzUvZybmvH5cuJwZZHYK9mIe_81Mtwc=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="2001871730066347">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@HeraldPE"><meta name=twitter:creator content="@HeraldPE"><meta name=twitter:title content="Millions paid to Marikana families but disputes remain over millions more"><meta name=twitter:description content="The state has paid just more than R70m in damages to the families of those killed in Marikana during August 2012."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/BogUV2oqHN_tN5DwHflcKGbH-upQckeFVHo_mgB4Vup0rqNBgnUp7AsB0mzgSRV6egoACzUvZybmvH5cuJwZZHYK9mIe_81Mtwc=s1000">  <meta name=article:publisher value="https://www.heraldlive.co.za/">   <meta name=article:author content="https://www.heraldlive.co.za/authors/ernest-mabuza/"><meta property=author content="https://www.heraldlive.co.za/authors/ernest-mabuza/"><link rel=author content="https://www.heraldlive.co.za/authors/ernest-mabuza/">          <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=heraldlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2228"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "2837651136267650");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=2837651136267650&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script>  /** Taboola tag **/
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/arenaafrica-herladlive/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}  </script>                                                                                          <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-08-18-millions-paid-to-marikana-families-but-disputes-remain-over-millions-more',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'fhedzisani pandelani,socio economic rights institute,wits law clinic,marikana',
      'articleWordCount': '457',
      'author': 'Ernest Mabuza',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'no',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        "gtm.start":
        new Date().getTime(), event: "gtm.js",
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, "script", "dataLayer", "GTM-T2RR9NN");</script> <script>var _sf_startpt = (new Date()).getTime();</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;HeraldLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;herald-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;herald-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6652107578933248,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/2021-08-18-millions-paid-to-marikana-families-but-disputes-remain-over-millions-more/&#34;,&#34;slug_custom&#34;:&#34;2021-08-18-millions-paid-to-marikana-families-but-disputes-remain-over-millions-more&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;REUTERS/Siphiwe Sibeko (SOUTH AFRICA - Tags: POLITICS BUSINESS EMPLOYMENT ANNIVERSARY)&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/55ff96a17b8a85185e964ff2d8de54b7184bb580&#34;,&#34;height&#34;:497,&#34;keywords&#34;:[&#34;marikana&#34;],&#34;palette&#34;:[&#34;#797475&#34;,&#34;#695544&#34;,&#34;#232831&#34;,&#34;#98a1a6&#34;,&#34;#8d837b&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv9744WAOEj7nsz2Np8EpHltTXXCSKvHMwCT0BocHRui4WnS-U9Ji-D-QMh4JBB39t10AWH2orGjWC9Qr_sSmN6N17csOFYY8OZ-zq3Rrnrszv7KKLXUmVQBmqdxq04te17BqdJU61wa_JUFMzfo9FvsJ__cLFuPseDV1HRz1NRiiZElMCD8&#34;,&#34;filename&#34;:&#34;55ff96a17b8a85185e964ff2d8de54b7184bb580&#34;,&#34;width&#34;:734,&#34;state&#34;:&#34;image 55ff96a17b8a85185e964ff2d8de54b7184bb580 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAhIUERQeFR4eHh4SHhUSHh4SHh4eHh4eFR4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAG/8QAJBAAAQMEAQMFAAAAAAAAAAAAAQIDEQQFITEAElFxExQiMkH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHBEAAAYDAAAAAAAAAAAAAAAAAQIGFBWSABES/9oADAMBAAIRAxEAPwAPb7g3U3hdN6SmUsdTi5b+7YBJI+MwIyceZEcU203Fpk1btHSNsNuSpLxBKkAwo4AjuM63HDFsab9q+npADjSlKIwZ1M7HH1ISm207slTinVypR6j3/dbPDvl2Bupk9hxDZKCXUYWoZ//Z&#34;,&#34;description&#34;:&#34;Crosses are placed at a hill known as the \&#34;Hill of Horror\&#34;, during the one-year anniversary commemorations to mark the killings of 34 striking platinum miners shot dead by police outside the Lonmin&#39;s Marikana platinum mine in Rustenburg, 100 km (62 miles) northwest of Johannesburg, on August 16, 2013. &#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;55ff96a17b8a85185e964ff2d8de54b7184bb580&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1629221703000,&#34;average&#34;:&#34;#686361&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/BogUV2oqHN_tN5DwHflcKGbH-upQckeFVHo_mgB4Vup0rqNBgnUp7AsB0mzgSRV6egoACzUvZybmvH5cuJwZZHYK9mIe_81Mtwc&#34;,&#34;content_type&#34;:&#34;image/png&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50},&#34;author_keys&#34;:[5117042726273024],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-6413762003206144&#34;,&#34;keywords&#34;:[&#34;fhedzisani pandelani&#34;,&#34;socio economic rights institute&#34;,&#34;wits law clinic&#34;,&#34;marikana&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;Millions paid to Marikana families but disputes remain over millions more&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;herald-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;HeraldLIVE&#34;},&#34;title&#34;:&#34;Millions paid to Marikana families but disputes remain over millions more&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;kwababanam@theherald.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;kwababanam@theherald.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:false,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Millions paid to Marikana families but disputes remain over millions more&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;herald-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2021-08-17-millions-paid-to-marikana-families-but-disputes-remain-over-millions-more&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; Millions paid to Marikana families but disputes remain over millions more Ernest Mabuza fhedzisani pandelani socio economic rights institute wits law clinic marikana The state has paid just more than R70m in damages to the families of those killed in Marikana during August 2012.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1629254676000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:152,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:457,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;The state has paid just more than R70m in damages to the families of those killed in Marikana during August 2012.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/png&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/55ff96a17b8a85185e964ff2d8de54b7184bb580&#34;,&#34;height&#34;:497,&#34;keywords&#34;:[&#34;marikana&#34;],&#34;palette&#34;:[&#34;#797475&#34;,&#34;#695544&#34;,&#34;#232831&#34;,&#34;#98a1a6&#34;,&#34;#8d837b&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/BogUV2oqHN_tN5DwHflcKGbH-upQckeFVHo_mgB4Vup0rqNBgnUp7AsB0mzgSRV6egoACzUvZybmvH5cuJwZZHYK9mIe_81Mtwc&#34;,&#34;blob_key&#34;:&#34;AMIfv9744WAOEj7nsz2Np8EpHltTXXCSKvHMwCT0BocHRui4WnS-U9Ji-D-QMh4JBB39t10AWH2orGjWC9Qr_sSmN6N17csOFYY8OZ-zq3Rrnrszv7KKLXUmVQBmqdxq04te17BqdJU61wa_JUFMzfo9FvsJ__cLFuPseDV1HRz1NRiiZElMCD8&#34;,&#34;focal_y&#34;:50,&#34;filename&#34;:&#34;55ff96a17b8a85185e964ff2d8de54b7184bb580&#34;,&#34;width&#34;:734,&#34;state&#34;:&#34;image 55ff96a17b8a85185e964ff2d8de54b7184bb580 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAhIUERQeFR4eHh4SHhUSHh4SHh4eHh4eFR4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAG/8QAJBAAAQMEAQMFAAAAAAAAAAAAAQIDEQQFITEAElFxExQiMkH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHBEAAAYDAAAAAAAAAAAAAAAAAQIGFBWSABES/9oADAMBAAIRAxEAPwAPb7g3U3hdN6SmUsdTi5b+7YBJI+MwIyceZEcU203Fpk1btHSNsNuSpLxBKkAwo4AjuM63HDFsab9q+npADjSlKIwZ1M7HH1ISm207slTinVypR6j3/dbPDvl2Bupk9hxDZKCXUYWoZ//Z&#34;,&#34;description&#34;:&#34;Crosses are placed at a hill known as the \&#34;Hill of Horror\&#34;, during the one-year anniversary commemorations to mark the killings of 34 striking platinum miners shot dead by police outside the Lonmin&#39;s Marikana platinum mine in Rustenburg, 100 km (62 miles) northwest of Johannesburg, on August 16, 2013. &#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;55ff96a17b8a85185e964ff2d8de54b7184bb580&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1629221703000,&#34;average&#34;:&#34;#686361&#34;,&#34;author&#34;:&#34;REUTERS/Siphiwe Sibeko (SOUTH AFRICA - Tags: POLITICS BUSINESS EMPLOYMENT ANNIVERSARY)&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:null,&#34;slug&#34;:&#34;ernest-mabuza&#34;,&#34;tel&#34;:null,&#34;name&#34;:&#34;Ernest Mabuza&#34;,&#34;created&#34;:1527780622000,&#34;image&#34;:{&#34;palette&#34;:[&#34;#edeae5&#34;,&#34;#efe6d5&#34;,&#34;#ebe3d4&#34;,&#34;#6a5051&#34;,&#34;#d7c7c7&#34;],&#34;created&#34;:1601394979000,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/suH7-K2eCoTen-nlBOB07rbwtP7I9CNUeOk0tDGC6g07pOnVd8iIL44rR_oAA2xkhrfcyJ04nr4qcTmN9ljl&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/ad90f56ba44dcf17d914569f49d4d4ffa412e897&#34;,&#34;blob_key&#34;:&#34;AMIfv94UM_66BtX7_YDXCv5Fzkl2YxDoQG0w_7wHoDTNmtDgFXpSC_L3y9JYfhhtXbtY8ba4SKbuP5NPfoYyOhPcr-58R0cMhckix9kXRP_B402-QcUQCLrjCz0gBo-9esAt72lFmBJYzaEIp5mY_UK6y9gEBKeSzg0UygAYGCk5KtY0ORCVkDo&#34;,&#34;average&#34;:&#34;#c7b9b1&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:196,&#34;width&#34;:194,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/png&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;ad90f56ba44dcf17d914569f49d4d4ffa412e897&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4KEQ0eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQMCBgMBAAAAAAAAAAABAgMEBxEFEgAGCCExQRRRgRX/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGREAAgMBAAAAAAAAAAAAAAAAAQIAETED/9oADAMBAAIRAxEAPwCqX05ju5an+BotlNTk0qXUpZZKmqhgEkiQRBNwXcrKCTIvrP1juQas3rNxr3cmPJdup+bVUtVJTfKaMI06AKyuygABsOAcAePHAK+um9Qt16DRqvp5081clFUsZo45AJjEy99v6q+MnwfR4YbV6dzj0/8AI9HRXdCiufdNUYcNsZj2Q47Hau1cjIOOCnm4XI20KUNn/9k=&#34;},&#34;title&#34;:&#34;Journalist&#34;,&#34;email&#34;:null,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:5117042726273024,&#34;social&#34;:{&#34;twitter&#34;:null,&#34;facebook&#34;:null,&#34;instagram&#34;:null},&#34;active&#34;:true,&#34;publication_key&#34;:null},&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Millions paid to Marikana families but disputes remain over millions more&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Millions paid to Marikana families but disputes remain over millions more&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-08-18-millions-paid-to-marikana-families-but-disputes-remain-over-millions-more&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1629254676000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;The state has paid just more than R70m in damages to the families of those killed in Marikana during August 2012.&#34;,&#34;published&#34;:1629254707000,&#34;source_id&#34;:&#34;6413762003206144&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/6652107578933248/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1629256009000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.4456621a7265d86b9b14.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.4456621a7265d86b9b14.bundle.js"></script><link rel="preload" href="/build/chunks/priority.4456621a7265d86b9b14.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.4456621a7265d86b9b14.bundle.css"> <link rel="preload" href="/build/chunks/entry.d50c24a15a049cc7247d.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.d50c24a15a049cc7247d.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.f4cab9c5476cbc18d32d.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.f4cab9c5476cbc18d32d.bundle.css">    <link media href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" as=style rel=preload><link media href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" rel=stylesheet type=text/css><link media rel=preconnect href=//www.heraldlive.co.za><link media rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.9559dc7625d7891ea521.bundle.css" media=print>   </head><body class="publication-herald-live herald-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RR9NN" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-herald-live  ">   <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><a href=/markets-data/ aria-label=bar-chart target=_blank rel=noopener><i class="fa fa-bar-chart"></i></a></li><li class="social show-desktop"><a target=_blank aria-label=facebook rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"><a target=_blank aria-label=twitter rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"><a target=_blank aria-label=instagram rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"><a class=hl-premium rel=noopener href=/premium/ ><strong>HL</strong> Premium</a></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo> <a aria-label=logo href=/ ></a></div> <div class=user-buttons><ul><li><a aria-label="redeem voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li> <li><a href=/buy/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Subscribe </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/buy/ > <i class="fa fa-users"></i> Subscribe </a></li><li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li>  <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/" id="subsection-anchor news"  class=selected  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/politics/" > Politics </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/covid19/"   > coronavirus </a>   </li>   <li>  <a href="/business/" id="subsection-anchor business"  rel="business"> Business </a>    </li>   <li>  <a href="/sport/" id="subsection-anchor sport"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/opinion/" id="subsection-anchor opinion"  rel="opinion"> Opinion </a>    </li>   <li>  <a href="/multimedia/" id="subsection-anchor multimedia"  rel="multimedia"> Multimedia </a>    </li>   <li>  <a href="/lifestyle/" id="subsection-anchor lifestyle"  rel="lifestyle"> Lifestyle </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/leisure/" > Leisure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/lifestyle/events/" > Events </a>  </li>  </ul>  </li>   <li> <a href="/pages/business-directory/"   > Business Directory </a>   </li>   <li> <a href="/weekend-post/your-weekend/"   > Weekend Post </a>   </li>   <li>  <a href="/agrilive/" id="subsection-anchor agrilive"  rel="agrilive"> AgriLIVE </a>    </li>   <li> <a href="/e-edition/"   > E-Edition </a>   </li>    </ul></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script async defer=defer> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  herald-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class=body-content>  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="herald-live">  <a href="/news/" rel="news"  target=_new  > News </a>   </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Millions paid to Marikana families but disputes remain over millions more</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>      <div class="row article-meta">  <div class="author-image col-sm-1 col-2"> <a class=author aria-label=author-image href="/authors/ernest-mabuza" data-background-image="//lh3.googleusercontent.com/suH7-K2eCoTen-nlBOB07rbwtP7I9CNUeOk0tDGC6g07pOnVd8iIL44rR_oAA2xkhrfcyJ04nr4qcTmN9ljl"></a></div> <div class="col-sm-10 col-9 author-description"> <span id=authors class="article-author">  <a href="/authors/ernest-mabuza">Ernest Mabuza</a>  </span>  <span class=author-position> Journalist </span>  <span class=article-pub-date> 18 August 2021 </span></div> </div> <div class=social-container>     <div class=social-links data-social-title="Millions paid to Marikana families but disputes remain over millions more" data-social-url="/news/2021-08-18-millions-paid-to-marikana-families-but-disputes-remain-over-millions-more/" data-social-synopsis="The state has paid just more than R70m in damages to the families of those killed in Marikana during August 2012." data-social-image="//lh3.googleusercontent.com/BogUV2oqHN_tN5DwHflcKGbH-upQckeFVHo_mgB4Vup0rqNBgnUp7AsB0mzgSRV6egoACzUvZybmvH5cuJwZZHYK9mIe_81Mtwc" data-social-tags="" data-social-pub="herald-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="f0266790-8048-4f5e-bbf7-5043c53d70a7" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/BogUV2oqHN_tN5DwHflcKGbH-upQckeFVHo_mgB4Vup0rqNBgnUp7AsB0mzgSRV6egoACzUvZybmvH5cuJwZZHYK9mIe_81Mtwc"   data-lightbox="article55ff96a17b8a85185e964ff2d8de54b7184bb580"   href="//lh3.googleusercontent.com/BogUV2oqHN_tN5DwHflcKGbH-upQckeFVHo_mgB4Vup0rqNBgnUp7AsB0mzgSRV6egoACzUvZybmvH5cuJwZZHYK9mIe_81Mtwc=s1200"  style="padding-top:67.7111716621%;"> <img src="//lh3.googleusercontent.com/BogUV2oqHN_tN5DwHflcKGbH-upQckeFVHo_mgB4Vup0rqNBgnUp7AsB0mzgSRV6egoACzUvZybmvH5cuJwZZHYK9mIe_81Mtwc=s734" alt="Crosses are placed at a hill known as the &#34;Hill of Horror&#34;, during the one-year anniversary commemorations to mark the killings of 34 striking platinum miners shot dead by police outside the Lonmin&#39;s Marikana platinum mine in Rustenburg, 100 km (62 miles) northwest of Johannesburg, on August 16, 2013."> </a>  <div class=image-text>    <span class=description> Crosses are placed at a hill known as the "Hill of Horror", during the one-year anniversary commemorations to mark the killings of 34 striking platinum miners shot dead by police outside the Lonmin's Marikana platinum mine in Rustenburg, 100 km (62 miles) northwest of Johannesburg, on August 16, 2013.  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> REUTERS/Siphiwe Sibeko (SOUTH AFRICA - Tags: POLITICS BUSINESS EMPLOYMENT ANNIVERSARY) </span> </span>  </div> </div> </div> </div>       <div id="131b89aa-e849-40de-a0c1-135a4a68ab84" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>The state has paid just more than R70m in damages to the families of those killed in Marikana in August 2012 but there remains a dispute with the lawyers representing the families of the 36 dead miners regarding the amount of constitutional damages that the state still needs to pay.</p><p>Briefing the media on the “reparations” made after the incidents at Marikana — which resulted in the deaths of 44 people — solicitor-general Fhedzisani Pandelani said it had settled with the Socio Economic Rights Institute (Seri), which represented 36 families, and had paid out R69m to 35 families.</p><p>He said the state also settled for R3.9m in a claim for loss of support lodged by the Wits Law Clinic, which represented one family.</p><p>Pandelani also said the state has finalised 253 unlawful arrest and detention claims lodged by Nkome Attorneys amounting to R97.6m.&nbsp;</p><p>However, a dispute remained with Seri, which is still claiming R1.5m for constitutional damage for each family.</p><p>“Having paid under R70m on behalf of 35 families, the matter would have been resolved. Seri came back to us and said it needed general and constitutional damages for all 36 claimants. That is not easy to quantify,” Pandelani said.</p><p>Pandelani said the state believed it needed to approach the matter with some degree of humility.</p><p>“We said we are prepared to pay all the claimants represented by Seri R500,000 per family, without prejudice. That offer has been rejected. A counter-offer was they needed R1.5m  for each claimant they were representing,” he said.</p><p>Pandelani said the offer by the state of additional R500,000 comes against the background of the state already having paid  just under R70m.</p><p>“The R500,000 that we are offering has solely been in the spirit of good faith. That matter has not been resolved,” he said.</p><p>Pandelani said the office of the state attorney has centralised all matters and a directive has been sent that all matters be finalised as soon as possible</p><p>“We have had matters relating to loss of support, past hospital and medical expenses, future medical expenses and hospitalisation, emotional shock and psychiatric injury, grief and emotional suffering, loss of family and parental support, and general damages.”</p><p>Pandelani said the state was still in settlement negotiations with two other law firms  representing the injured and arrested miners.</p><p>One is Maluleke Msimang Attorneys, which represents two types of claimants; those  who were shot and wounded on August 16 2012, and those who were unlawfully arrested and detained during various incidents of violence that engulfed Marikana.</p><p>Another law firm is Tlhathla Attorneys, which represents 27 claimants who were assaulted and shot at in the area.</p><p>“Fundamentally, those who passed away, all of them we have settled these matters.”</p><p>He said matters which had not yet been finalised were with those who were injured and arrested.</p><p><strong>TimesLIVE</strong></p>   </div> </div> </div>       <div id="74998e30-c026-4f29-9ecc-81004a0829ba" class="article-widget article-widget-hr"  aria-label=widget-anchor rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>                         <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/hl-subscribe.png alt=subscribe></a></div>   <div class=banner-mobile><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Millions paid to Marikana families but disputes remain over millions more" data-social-url="/news/2021-08-18-millions-paid-to-marikana-families-but-disputes-remain-over-millions-more/" data-social-synopsis="The state has paid just more than R70m in damages to the families of those killed in Marikana during August 2012." data-social-image="//lh3.googleusercontent.com/BogUV2oqHN_tN5DwHflcKGbH-upQckeFVHo_mgB4Vup0rqNBgnUp7AsB0mzgSRV6egoACzUvZybmvH5cuJwZZHYK9mIe_81Mtwc" data-social-tags="" data-social-pub="herald-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print print" class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next-article class="next-article social-item" href="/opinion/2021-08-18-selfless-giving-of-sister-ethel-should-inspire-us-all/" title="Selfless giving of Sister Ethel should inspire us all">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <div class=nearme-article></div>            <div id=taboola-desktop-below-article-thumbnails></div><script async defer=defer> if (screenMode == 'desktop') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="side-bar col-lg-4 col-md-12 col-12"><div class="ad side-bar-block"><div id=div-gpt-ad-block-1></div></div>  <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a aria-label=video-link class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/t3eheNNKWq83ZWIaDvcSYDLAn7b0_tV_UgR53VShoVmUnG8E48y9Jl9q0tS8DkovYIO5S66xPoVGLAYZNkQmafahuwnOsUbYM7k);" href="/news/politics/2021-08-13-watch-we-were-not-complicit-ramaphosa-on-corruption-the-anc-guptas-at-state-capture-commission/" rel="5760101759582208,3c0e3fbd-2dd6-4405-8999-10e4f4614145"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a aria-label=video-link href="/news/politics/2021-08-13-watch-we-were-not-complicit-ramaphosa-on-corruption-the-anc-guptas-at-state-capture-commission/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label=video-link href="/news/politics/2021-08-13-watch-we-were-not-complicit-ramaphosa-on-corruption-the-anc-guptas-at-state-capture-commission/"> ‘Complicit we were not’: Ramaphosa on corruption, the ANC & Guptas at state ... </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a aria-label=video-link href="/news/2021-08-06-give-us-jobs-not-speeches-northern-areas-uprising-families/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label=video-link href="/news/2021-08-06-give-us-jobs-not-speeches-northern-areas-uprising-families/"> August 1990: Remembering Port Elizabeth's Northern Areas uprising </a></div></div></div> </div></div>   <div class=trending><div class=widget-title><h3>Most Read</h3></div><ul>  <li><div class=content> <a class=title href="/news/politics/2021-08-16-nelson-mandela-bay-metro-to-put-brakes-on-metered-taxis/"> Nelson Mandela Bay metro to put brakes on metered taxis </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/world/2021-08-17-new-zealand-thrown-into-lockdown-over-single-suspected-delta-case/"> New Zealand thrown into lockdown over single suspected Delta case </a> <br>  <a href="/herald-live/news/world/" class=category>World</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-07-28-ace-magashule-takes-npa-to-court-to-demand-affidavit-in-asbestos-case/"> Ace Magashule takes NPA to court to demand affidavit in asbestos case </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-07-28-anc-metro-ward-councillor-arrested-after-liquor-store-looting/"> ANC metro ward councillor arrested after liquor store looting </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-07-28-tito-mboweni-on-factionalism-political-history-is-littered-with-zillions-of-examples/"> Tito Mboweni on factionalism: 'Political history is littered with zillions of ... </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> </ul></div>  <div class="ad side-bar-block sticky-container"><div id=div-gpt-ad-block-2></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script async defer=defer> if (screenMode == 'mobile') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div></div> </div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div></div> <footer class="footer-publication-herald-live"><div class=footer-line><div class=bottom-social> <a target=_blank rel=noopener aria-label=facebook href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener aria-label=twitter href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener aria-label=instagram href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></div></div><div class="container footer-container"><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div><div class=row><div class="col-lg-3 col-md-3 main-menu col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/news">News</a></div><ul>  <li><a href="/news/politics" target=_blank rel=noopener>Politics</a></li> <li><a href="/news/world" target=_blank rel=noopener>World</a></li> <li><a href="/news/" target=_blank rel=noopener>State Capture</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/">coronavirus</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/business">Business</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/sport">Sport</a></div><ul>  <li><a href="/sport/cricket" target=_blank rel=noopener>Cricket</a></li> <li><a href="/sport/soccer" target=_blank rel=noopener>Soccer</a></li> <li><a href="/sport/rugby" target=_blank rel=noopener>Rugby</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/opinion">Opinion</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a aria-label=multimedia href="/multimedia">Multimedia</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a aria-label=lifestyle href="/lifestyle">Lifestyle</a></div></div><div class=footer-list><div class=footer-heading>  <a href="/pages/business-directory/">Business Directory</a></div></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> KEEP IN TOUCH </div><ul><li><a href=/about-us/ >About us</a></li><li><a href=/contact-us/ >Contact us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/classifieds/ >Classifieds</a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div><div class=footer-list><div class=footer-heading> POLICY INFO </div><ul><li><a href=/privacy-policy/ >Privacy policy</a></li><li><a href=/comments/ >Comment policy</a></li><li><a href=/terms/ >Terms &amp; conditions</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div></div></div><div class="container copyright"><div class=row><div class=col-md-8><div class=title> HeraldLIVE </div><span> &copy; 2021 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img width=297px height=64px src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div></div><div class=clearfix></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script async defer=defer> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div>    <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "heraldlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-herald-live-news";
    _sf_async_config.authors = "Ernest Mabuza";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <link media rel=preconnect href=//www.googletagservices.com><link media rel=preconnect href=//securepubads.g.doubleclick.net><link media rel=preconnect href=//stats.g.doubleclick.net><link media rel=preconnect href=//www.googletagmanager.com><link media rel=preconnect href=//adservice.google.co.za><link media rel=preconnect href=//cdn.ampproject.org><link media rel=preconnect href=//fonts.gstatic.com><link media rel=preconnect href=//www.google-analytics.com><link media rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.d50c24a15a049cc7247d.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.d50c24a15a049cc7247d.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.f4cab9c5476cbc18d32d.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.f4cab9c5476cbc18d32d.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>