  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Cape Flats health staff besieged by criminals</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="zahid badroodien,cape flats,cape town,clincs,crime health care workers,patients,frontline,nurses"><meta name=description content="Staff at various Cape Flats clinics have been robbed at gunpoint. Computers and personal protection equipment have been stolen in other clinics. Another one has no electricity after cables were stolen."><meta name=news_keywords content="zahid badroodien,cape flats,cape town,clincs,crime health care workers,patients,frontline,nurses"><link rel=alternate href="https://www.heraldlive.co.za/news/2021-05-08-cape-flats-health-staff-besieged-by-criminals/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Staff at various Cape Flats clinics have been robbed at gunpoint. Computers and personal protection equipment have been stolen in other clinics. Another one has no electricity after cables were stolen."><link itemprop=url rel=canonical href="https://www.heraldlive.co.za/news/2021-05-08-cape-flats-health-staff-besieged-by-criminals/">    <link rel=amphtml href="https://www.heraldlive.co.za/amp/news/2021-05-08-cape-flats-health-staff-besieged-by-criminals/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.heraldlive.co.za/news/2021-05-08-cape-flats-health-staff-besieged-by-criminals/",
                    "headline": "Cape Flats health staff besieged by criminals",
                    "description": "Staff at various Cape Flats clinics have been robbed at gunpoint. Computers and personal protection equipment have been stolen in other clinics. Another one has no electricity after cables were stolen.",
                    "datePublished": "2021-05-08T11:58:15+0200",  "dateModified": "2021-05-08T11:58:15+0200",   "author": {
                            "@type": "Person",
                            "name": "Philani Nombembe"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/iFks677tPNWE9nO_JHxDEfsXFOclwRVCpzVzRWhc6Dt_yTMaGdXIA-MThd71mXqLastyTSx_q9YGeca03xW5yQ",
                                "author": "Supplied",
                                "height": "211",
                                "width": "278"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "HeraldLIVE",
                        "url": "https://www.heraldlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.heraldlive.co.za/publication/custom/static/logos/logo.herald-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/HeraldLIVE", "https://www.instagram.com/heraldlive", "https://twitter.com/HeraldPE", "https://www.youtube.com/user/TheHeraldPE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.heraldlive.co.za/news/2021-05-08-cape-flats-health-staff-besieged-by-criminals/"><meta property=og:title content="Cape Flats health staff besieged by criminals"><meta property=og:description content="Staff at various Cape Flats clinics have been robbed at gunpoint. Computers and personal protection equipment have been stolen in other clinics. Another one has no electricity after cables were stolen."><meta property=og:type content="article"><meta property=og:site_name content="HeraldLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/iFks677tPNWE9nO_JHxDEfsXFOclwRVCpzVzRWhc6Dt_yTMaGdXIA-MThd71mXqLastyTSx_q9YGeca03xW5yQ=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="2001871730066347">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@HeraldPE"><meta name=twitter:creator content="@HeraldPE"><meta name=twitter:title content="Cape Flats health staff besieged by criminals"><meta name=twitter:description content="Staff at various Cape Flats clinics have been robbed at gunpoint. Computers and personal protection equipment have been stolen in other clinics. Another one has no electricity after cables were stolen."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/iFks677tPNWE9nO_JHxDEfsXFOclwRVCpzVzRWhc6Dt_yTMaGdXIA-MThd71mXqLastyTSx_q9YGeca03xW5yQ=s1000">  <meta name=article:publisher value="https://www.heraldlive.co.za/">   <meta name=article:author content="https://www.heraldlive.co.za/authors/philani-nombembe/"><meta property=author content="https://www.heraldlive.co.za/authors/philani-nombembe/"><link rel=author content="https://www.heraldlive.co.za/authors/philani-nombembe/">          <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=heraldlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2228"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "2837651136267650");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=2837651136267650&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script> /** Interstital tag  **/

    googletag.cmd.push(function() {
        var slot = googletag.defineOutOfPageSlot('/5963/HeraldLive/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
        if (slot) slot
            .addService(googletag.pubads())
            .setTargeting('pos', 'interstitial');
        googletag.enableServices();
    });


    /** Taboola tag **/

    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/arenaafrica-herladlive/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); } </script>                                                                                                               <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-05-08-cape-flats-health-staff-besieged-by-criminals',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'zahid badroodien,cape flats,cape town,clincs,crime health care workers,patients,frontline,nurses',
      'articleWordCount': '500',
      'author': 'Philani Nombembe',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        "gtm.start":
        new Date().getTime(), event: "gtm.js",
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, "script", "dataLayer", "GTM-T2RR9NN");</script> <script>var _sf_startpt = (new Date()).getTime();</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;HeraldLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;herald-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;herald-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5468354462613504,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/2021-05-08-cape-flats-health-staff-besieged-by-criminals/&#34;,&#34;slug_custom&#34;:&#34;2021-05-08-cape-flats-health-staff-besieged-by-criminals&#34;,&#34;image&#34;:{&#34;key&#34;:&#34;29db79c423b07c75eb56c4e11e6922e686739837&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/29db79c423b07c75eb56c4e11e6922e686739837&#34;,&#34;height&#34;:211,&#34;keywords&#34;:[&#34;clinic&#34;,&#34;protest&#34;,&#34;cape town&#34;,&#34;khayelitsha&#34;,&#34;city&#34;],&#34;palette&#34;:[&#34;#7d7566&#34;,&#34;#e2dfd7&#34;,&#34;#454136&#34;,&#34;#b9b3a9&#34;,&#34;#221f15&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv978t5R8YzlsX5xy0QCl1kPy37mkXCUrujuvM8oiJAGt3Poy9UjOcf4167YvOaolWuW87kq1bPmRW-GhMIJTn3LrgDerbqqsMMbpv8TGHBwiG3wAdVG6lYT9pzK0n2hX7zWMGFS-idSemfvq7GFd8JmUNVC8vaVj3UvZS00vnoKUF1lKNxk&#34;,&#34;filename&#34;:&#34;29db79c423b07c75eb56c4e11e6922e686739837&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 29db79c423b07c75eb56c4e11e6922e686739837 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;Supplied&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHhUeHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAKhAAAQMCAwUJAAAAAAAAAAAAAQIDBAUhAAYRBxITIkIJFBYxQXGBkcH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABkRAAIDAQAAAAAAAAAAAAAAAAERAAMhAv/aAAwDAQACEQMRAD8AC8U0yTVOyfQ47LnyMv0WdGnMlscqnIlPTugnlV5GwNve2NqZm6JE2U7fKalmn04OylKgojJ3VPMazLrV1ELSvQHS2lvXE2y667UIualyHVlwQnnN8HQ6lcHX7FjhDOecZjbUIKFngsniJBPV3STf9+cEtPJKUtWxrn//2Q==&#34;,&#34;description&#34;:&#34;A clinic in Khayelitsha, Cape Town, was ransacked in July 2020, according to the city.&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1595263065000,&#34;average&#34;:&#34;#6d685d&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/iFks677tPNWE9nO_JHxDEfsXFOclwRVCpzVzRWhc6Dt_yTMaGdXIA-MThd71mXqLastyTSx_q9YGeca03xW5yQ&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50,&#34;width&#34;:278},&#34;author_keys&#34;:[5744863563743232],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-4916467717898240&#34;,&#34;keywords&#34;:[&#34;zahid badroodien&#34;,&#34;cape flats&#34;,&#34;cape town&#34;,&#34;clincs&#34;,&#34;crime health care workers&#34;,&#34;patients&#34;,&#34;frontline&#34;,&#34;nurses&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;Cape Flats health staff besieged by criminals&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;herald-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;HeraldLIVE&#34;},&#34;title&#34;:&#34;Cape Flats health staff besieged by criminals&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;palezweniy@theherald.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;palezweniy@theherald.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Cape Flats health staff besieged by criminals&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;herald-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2021-05-08-cape-flats-health-staff-besieged-by-criminals&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; Cape Flats health staff besieged by criminals Philani Nombembe zahid badroodien cape flats cape town clincs crime health care workers patients frontline nurses Staff at various Cape Flats clinics have been robbed at gunpoint. Computers and personal protection equipment have been stolen in other clinics. Another one has no electricity after cables were stolen.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1620467867000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:166,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:500,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Staff at various Cape Flats clinics have been robbed at gunpoint. Computers and personal protection equipment have been stolen in other clinics. Another one has no electricity after cables were stolen.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/29db79c423b07c75eb56c4e11e6922e686739837&#34;,&#34;height&#34;:211,&#34;keywords&#34;:[&#34;clinic&#34;,&#34;protest&#34;,&#34;cape town&#34;,&#34;khayelitsha&#34;,&#34;city&#34;],&#34;palette&#34;:[&#34;#7d7566&#34;,&#34;#e2dfd7&#34;,&#34;#454136&#34;,&#34;#b9b3a9&#34;,&#34;#221f15&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/iFks677tPNWE9nO_JHxDEfsXFOclwRVCpzVzRWhc6Dt_yTMaGdXIA-MThd71mXqLastyTSx_q9YGeca03xW5yQ&#34;,&#34;blob_key&#34;:&#34;AMIfv978t5R8YzlsX5xy0QCl1kPy37mkXCUrujuvM8oiJAGt3Poy9UjOcf4167YvOaolWuW87kq1bPmRW-GhMIJTn3LrgDerbqqsMMbpv8TGHBwiG3wAdVG6lYT9pzK0n2hX7zWMGFS-idSemfvq7GFd8JmUNVC8vaVj3UvZS00vnoKUF1lKNxk&#34;,&#34;focal_y&#34;:50,&#34;filename&#34;:&#34;29db79c423b07c75eb56c4e11e6922e686739837&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 29db79c423b07c75eb56c4e11e6922e686739837 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHhUeHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcD/8QAKhAAAQMCAwUJAAAAAAAAAAAAAQIDBAUhAAYRBxITIkIJFBYxQXGBkcH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABkRAAIDAQAAAAAAAAAAAAAAAAERAAMhAv/aAAwDAQACEQMRAD8AC8U0yTVOyfQ47LnyMv0WdGnMlscqnIlPTugnlV5GwNve2NqZm6JE2U7fKalmn04OylKgojJ3VPMazLrV1ELSvQHS2lvXE2y667UIualyHVlwQnnN8HQ6lcHX7FjhDOecZjbUIKFngsniJBPV3STf9+cEtPJKUtWxrn//2Q==&#34;,&#34;description&#34;:&#34;A clinic in Khayelitsha, Cape Town, was ransacked in July 2020, according to the city.&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;29db79c423b07c75eb56c4e11e6922e686739837&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1595263065000,&#34;average&#34;:&#34;#6d685d&#34;,&#34;author&#34;:&#34;Supplied&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;title&#34;:&#34;&#34;,&#34;width&#34;:278}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:null,&#34;slug&#34;:&#34;philani-nombembe&#34;,&#34;tel&#34;:null,&#34;name&#34;:&#34;Philani Nombembe&#34;,&#34;created&#34;:1517833437000,&#34;image&#34;:{&#34;palette&#34;:[&#34;#f1ece3&#34;,&#34;#efe6d5&#34;,&#34;#ebe3d4&#34;,&#34;#664b40&#34;,&#34;#b6a79d&#34;],&#34;created&#34;:1601283053000,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/cRVfwN5UKwCIcnbvgpUJyBoCKcGhyaEdEC9IlmjLymSlXjEjbHr9yHOUlV_60SANKLH5HcZwNDo_LkN4eXp0rA&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/f50c86ca7e71d0fafbdc08e1d9d75e7a0be104c4&#34;,&#34;blob_key&#34;:&#34;AMIfv95IcOktBLVE2sy-B3JQ52Ujw4j1tkyRV7hpzB7gXNyDub9FBRHX6MxVGzTjhxGXWsqFMZ2aWDvjLVf6DctmFzGs1P8h1KhMOm9FMYURWjOrjlw_jsRqtgfuZCWKRfaLyIuZvibic6YtJ8i57heHL-8Zqh1QUGDWN-2hVsIUDLRealtz334&#34;,&#34;average&#34;:&#34;#c0b1a4&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:198,&#34;width&#34;:195,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/png&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;f50c86ca7e71d0fafbdc08e1d9d75e7a0be104c4&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEAQQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHhUeHh4eHh4eHh4eHh4eHhUeFR4eHhUeFR4eFR4eHh4eEh4eEh4VEh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcC/8QAJxAAAgADBwMFAAAAAAAAAAAAAQIDBBEFBgcIEiExABNRFkFSYnH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAFxEAAwEAAAAAAAAAAAAAAAAAAhETAP/aAAwDAQACEQMRAD8AsGMl7J3LnBsuUw8YI+JZfuOi1dQNIXgbAknf6/vWMDb5TebGwrRgYrOHtDB+MAW7WkvAdaw2NBStViDb4gnmpEzH2V66uAtp3Slu/O4OTKEaa1MNjpdTTldwx8BSeK9LcrsGYuTcu1IuIcqsvFv5aDREI5MMIqgedIYOB7c9AmTzWE9//9k=&#34;},&#34;title&#34;:&#34;Journalist&#34;,&#34;email&#34;:null,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:5744863563743232,&#34;social&#34;:{&#34;twitter&#34;:null,&#34;facebook&#34;:null,&#34;instagram&#34;:null},&#34;active&#34;:true,&#34;publication_key&#34;:null},&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Cape Flats health staff besieged by criminals&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Cape Flats health staff besieged by criminals&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-05-08-cape-flats-health-staff-besieged-by-criminals&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1620467867000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Staff at various Cape Flats clinics have been robbed at gunpoint. Computers and personal protection equipment have been stolen in other clinics. Another one has no electricity after cables were stolen.&#34;,&#34;published&#34;:1620467895000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/5468354462613504/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1620470905000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.dfcc425bb734c9bd2a64.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.dfcc425bb734c9bd2a64.bundle.js"></script><link rel="preload" href="/build/chunks/priority.dfcc425bb734c9bd2a64.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.dfcc425bb734c9bd2a64.bundle.css"> <link rel="preload" href="/build/chunks/entry.1ea5f26f54635e5b29cb.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.1ea5f26f54635e5b29cb.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.baa0aa2b28350e0fa962.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.baa0aa2b28350e0fa962.bundle.css">    <link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" rel=stylesheet type=text/css><link rel=preconnect href=//www.heraldlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.61b9f1cab6104507e348.bundle.css" media=print>   </head><body class="publication-herald-live herald-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RR9NN" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-herald-live  ">   <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><a href=/markets-data/ target=_blank rel=noopener><i class="fa fa-bar-chart"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"><a class=hl-premium rel=noopener href=/premium/ ><strong>HL</strong> Premium</a></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo> <a href=/ ></a></div> <div class=user-buttons><ul><li><a href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li> <li><a href=/buy/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Subscribe </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/buy/ > <i class="fa fa-users"></i> Subscribe </a></li><li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li>  <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/"  class=selected  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/politics/" > Politics </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/covid19/"   > coronavirus </a>   </li>   <li>  <a href="/business/"  rel="business"> Business </a>    </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>    </li>   <li>  <a href="/multimedia/"  rel="multimedia"> Multimedia </a>    </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/leisure/" > Leisure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/lifestyle/events/" > Events </a>  </li>  </ul>  </li>   <li> <a href="/pages/business-directory/"   > Business Directory </a>   </li>   <li> <a href="/weekend-post/your-weekend/"   > Weekend Post </a>   </li>   <li>  <a href="/agrilive/"  rel="agrilive"> AgriLIVE </a>    </li>   <li> <a href="/e-edition/"   > E-Edition </a>   </li>    </ul></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  herald-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class=body-content>  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="herald-live">  <a href="/news/" rel="news"  target=_new  > News </a>   </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Cape Flats health staff besieged by criminals</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>      <div class="row article-meta">  <div class="author-image col-sm-1 col-2"> <a class=author href="/authors/philani-nombembe" data-background-image="//lh3.googleusercontent.com/cRVfwN5UKwCIcnbvgpUJyBoCKcGhyaEdEC9IlmjLymSlXjEjbHr9yHOUlV_60SANKLH5HcZwNDo_LkN4eXp0rA"></a></div> <div class="col-sm-10 col-9 author-description"> <span id=authors class="article-author">  <a href="/authors/philani-nombembe">Philani Nombembe</a>  </span>  <span class=author-position> Journalist </span>  <span class=article-pub-date> 08 May 2021 </span></div> </div> <div class=social-container>     <div class=social-links data-social-title="Cape Flats health staff besieged by criminals" data-social-url="/news/2021-05-08-cape-flats-health-staff-besieged-by-criminals/" data-social-synopsis="Staff at various Cape Flats clinics have been robbed at gunpoint. Computers and personal protection equipment have been stolen in other clinics. Another one has no electricity after cables were stolen." data-social-image="//lh3.googleusercontent.com/iFks677tPNWE9nO_JHxDEfsXFOclwRVCpzVzRWhc6Dt_yTMaGdXIA-MThd71mXqLastyTSx_q9YGeca03xW5yQ" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="7598c6c0-89da-45e4-b68d-2d931eadf507" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/iFks677tPNWE9nO_JHxDEfsXFOclwRVCpzVzRWhc6Dt_yTMaGdXIA-MThd71mXqLastyTSx_q9YGeca03xW5yQ"   data-lightbox="article29db79c423b07c75eb56c4e11e6922e686739837"   href="//lh3.googleusercontent.com/iFks677tPNWE9nO_JHxDEfsXFOclwRVCpzVzRWhc6Dt_yTMaGdXIA-MThd71mXqLastyTSx_q9YGeca03xW5yQ=s1200"  style="padding-top:75.8992805755%;"> <img src="//lh3.googleusercontent.com/iFks677tPNWE9nO_JHxDEfsXFOclwRVCpzVzRWhc6Dt_yTMaGdXIA-MThd71mXqLastyTSx_q9YGeca03xW5yQ=s278" alt="A clinic in Khayelitsha, Cape Town, was ransacked in July 2020, according to the city."> </a>  <div class=image-text>    <span class=description> A clinic in Khayelitsha, Cape Town, was ransacked in July 2020, according to the city. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Supplied </span> </span>  </div> </div> </div> </div>       <div id="64701675-cc15-439a-8408-19b953ea35ed" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>The crime scourge requires an urgent cure as Cape Town health staff — and patients — fear for their lives. &nbsp;</p><p>Staff at various Cape Flats clinics have been robbed at gunpoint. Computers and personal protection equipment  have been stolen in other clinics. Another one has no electricity after cables were stolen.</p><p>Cape Town councillor Zahid Badroodien, the mayoral committee member for community services and health, had described the situation as “untenable”.</p><p>“The violence levelled against the City of Cape Town’s health staff, the continuous threat of bodily harm, and trauma inflicted on both those on the front line and their patients have reached untenable levels,” said Badroodien.</p>   </div> </div> </div>       <div id="ff820469-7429-4a56-b2b9-18bcfb862e2a" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Badroodien said the latest incident happened on Thursday morning “when armed robbers stormed the Crossroads 1 clinic, where 15 staff members and two security guards were on duty”.</p><p>“The gunmen gained entry into the facility via the turnstile gate entrance and forced their way into the clinic. A clerk who had tried to keep a door closed was slapped as the robbers discussed whether to shoot him.”</p><p>He said the gunmen robbed patients and staff, before pistol-whipping the facility manager and taking her phone, laptop, dongle, jewellery and the clinic keys.</p><p>“At the time, the district driver was doing his deliveries and he too was robbed of his personal vehicle car keys, wedding band, home keys, car key tags and a bag with personal belongings,” he said.</p><p>“The vehicle was also taken, but retrieved later by city law enforcement.”</p>   </div> </div> </div>       <div id="e61eefbd-6d0d-4b88-8ab4-00b842a67209" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Badroodien said the city arranged transport for the staff and “night security was organised and a notice was put up to indicate to patients that the clinic is temporarily closed”.</p><p>“It is unconscionable to think that the very staff who are on the front line, who put their health at risk to help others, have their lives and safety threatened while busy with their duties,” he said.</p><p>“In Samora Machel, the Weltevreden Valley Clinic is still closed after staff were robbed at gunpoint more than a month ago, while the Mzamomhle clinic in Brown’s Farm is under threat as patients have been robbed at gunpoint outside the facility on numerous occasions. There is no electricity at the Uitsig Clinic as the cables were stolen.”</p><p>Badroodien listed more incidents.</p>   </div> </div> </div>       <div id="f1cb2df3-822c-46bc-bdd1-8b667a082377" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>“The Khayelitsha environmental health office in Harare is temporarily closed after burglars made off with computers, a microwave, two televisions, a laptop and PPE on  May 2 2021,” he said.</p><p>“The office will not be able to render any direct public interface services for a considerable time due to the current situation. This is the tip of the iceberg and there are many incidents of threats of violence towards staff and patients, attempted robberies and burglaries, and the wanton destruction and vandalism of property.</p><p>“Our staff are serving our communities tirelessly and with dedication. It is also our communities who suffer. Yet, the perpetrators who attack and terrorise our staff come from those communities. Residents who know who these criminals are need to speak up and speak out. This is a situation that cannot be allowed to continue.”</p><p><strong>TimesLIVE</strong></p>   </div> </div> </div>       <div id="9eec8faa-94a5-45fe-862e-67578d6ee0c5" class="article-widget article-widget-hr"  rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>    <div class=banner-mobile><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Cape Flats health staff besieged by criminals" data-social-url="/news/2021-05-08-cape-flats-health-staff-besieged-by-criminals/" data-social-synopsis="Staff at various Cape Flats clinics have been robbed at gunpoint. Computers and personal protection equipment have been stolen in other clinics. Another one has no electricity after cables were stolen." data-social-image="//lh3.googleusercontent.com/iFks677tPNWE9nO_JHxDEfsXFOclwRVCpzVzRWhc6Dt_yTMaGdXIA-MThd71mXqLastyTSx_q9YGeca03xW5yQ" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/news/world/2021-05-08-four-ex-cops-indicted-on-us-civil-rights-charges-in-george-floyd-killing/" title="Four ex-cops indicted on US civil rights charges in George Floyd killing">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <div class=nearme>  <script> var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function(){
        var zoneId = 2462;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script src=https://static.vic-m.co/ads/vicinity-v13.js></script><div id=banner_1></div> </div>  <div id=taboola-below-article-thumbnails></div> <script> window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    }); </script>        <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//heraldlive-1.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     </div> <div class="side-bar col-lg-4 col-md-12 col-12"><div class="ad side-bar-block"><div id=div-gpt-ad-block-1></div></div>  <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/7AD3rbqTLQHJIxrTU-eX7EWQt9ppLhehfmfyBC6e7ZGhLBksT2KdYrkh3BYofbc9tb2LiVyHwpBKa3vEWTmCKQuFCllLS-PKgRs);" href="/news/politics/2021-04-30-podcast-ramaphosa-in-the-hot-seat-aces-head-on-the-chopping-block-and-do-politicians-need-to-be-educated/" rel="6072385241350144,dbe7fe5f-462b-4d8c-a17f-04c66feedda3"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/politics/2021-04-30-podcast-ramaphosa-in-the-hot-seat-aces-head-on-the-chopping-block-and-do-politicians-need-to-be-educated/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/politics/2021-04-30-podcast-ramaphosa-in-the-hot-seat-aces-head-on-the-chopping-block-and-do-politicians-need-to-be-educated/"> 'ANC dropped the ball': Ramaphosa concedes and apologizes for party's handling ... </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/world/2021-04-29-watch-201000-deaths-and-counting-what-we-know-so-far-about-indias-second-covid-19-wave/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/world/2021-04-29-watch-201000-deaths-and-counting-what-we-know-so-far-about-indias-second-covid-19-wave/"> 201k deaths and counting: What we know so far about India’s deadly second ... </a></div></div></div> </div></div>   <div class=trending><div class=widget-title><h3>Most Read</h3></div><ul>  <li><div class=content> <a class=title href="/news/politics/2021-05-07-defiant-magashule-says-he-will-attend-this-weekends-anc-nec-meeting/"> Defiant Magashule says he will attend this weekend's ANC NEC meeting </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-05-06-political-blow-for-ace-as-he-exits-luthuli-house/"> Political blow for Ace as he exits Luthuli House </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-05-05-breaking-united-front-booted-out-of-nelson-mandela-bay-coalition/"> BREAKING | United Front booted out of Nelson Mandela Bay coalition </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/world/2021-05-05-malian-woman-gives-birth-to-nine-babies/"> Malian woman gives birth to nine babies </a> <br>  <a href="/herald-live/news/world/" class=category>World</a>  </div></li> </ul></div>  <div class="ad side-bar-block sticky-container"><div id=div-gpt-ad-block-2></div></div></div></div> </div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div><div id=div-gpt-ad-sticky></div></div></div></div></div> <footer class="footer-publication-herald-live"><div class=footer-line><div class=bottom-social> <a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></div></div><div class="container footer-container"><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div><div class=row><div class="col-lg-3 col-md-3 main-menu col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/news">News</a></div><ul>  <li><a href="/news/politics" target=_blank rel=noopener>Politics</a></li> <li><a href="/news/world" target=_blank rel=noopener>World</a></li> <li><a href="/news/" target=_blank rel=noopener>State Capture</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/">coronavirus</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/business">Business</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/sport">Sport</a></div><ul>  <li><a href="/sport/cricket" target=_blank rel=noopener>Cricket</a></li> <li><a href="/sport/soccer" target=_blank rel=noopener>Soccer</a></li> <li><a href="/sport/rugby" target=_blank rel=noopener>Rugby</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/opinion">Opinion</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/multimedia">Multimedia</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="">Lifestyle</a></div></div><div class=footer-list><div class=footer-heading>  <a href="/pages/business-directory/">Business Directory</a></div></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> KEEP IN TOUCH </div><ul><li><a href=/about-us/ >About us</a></li><li><a href=/contact-us/ >Contact us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/classifieds/ >Classifieds</a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div><div class=footer-list><div class=footer-heading> POLICY INFO </div><ul><li><a href=/privacy-policy/ >Privacy policy</a></li><li><a href=/comments/ >Comment policy</a></li><li><a href=/terms/ >Terms &amp; conditions</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div></div></div><div class="container copyright"><div class=row><div class=col-md-8><div class=title> HeraldLIVE </div><span> &copy; 2021 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "heraldlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-herald-live-news";
    _sf_async_config.authors = "Philani Nombembe";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script> window._taboola = window._taboola || [];
                _taboola.push({ flush: true }); </script>   <link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.1ea5f26f54635e5b29cb.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.1ea5f26f54635e5b29cb.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.baa0aa2b28350e0fa962.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.baa0aa2b28350e0fa962.bundle.js"></script>     </body></html>