  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>How to handle a high speed tyre blowout</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="tyre blowout,stop,emergency,kind,car,road safety expert,eugene herbert,firmly do,masterdrive,usa,national highway traffic safety administration,controlfocus,calmhold,drive , eastern province herald sports, port elizabeth news paper, ep herald, eastern cape news headlines, the ep herald online, port elizabeth herald classifieds social, lifestyle, my herald,Competitions"><meta name=description content="This type of emergency can be a killer, but expert tells how to bring a car safely to a stop."><meta name=news_keywords content="tyre blowout,stop,emergency,kind,car,road safety expert,eugene herbert,firmly do,masterdrive,usa,national highway traffic safety administration,controlfocus,calmhold,drive , eastern province herald sports, port elizabeth news paper, ep herald, eastern cape news headlines, the ep herald online, port elizabeth herald classifieds social, lifestyle, my herald,Competitions"><link rel=alternate href="https://www.heraldlive.co.za/lifestyle/motoring/2022-12-05-how-to-handle-a-high-speed-tyre-blowout/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="This type of emergency can be a killer, but expert tells how to bring a car safely to a stop."><link itemprop=url rel=canonical href="https://www.heraldlive.co.za/lifestyle/motoring/2022-12-05-how-to-handle-a-high-speed-tyre-blowout/">    <link rel=amphtml href="https://www.heraldlive.co.za/amp/lifestyle/motoring/2022-12-05-how-to-handle-a-high-speed-tyre-blowout/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.heraldlive.co.za/lifestyle/motoring/2022-12-05-how-to-handle-a-high-speed-tyre-blowout/",
                    "headline": "How to handle a high speed tyre blowout",
                    "description": "This type of emergency can be a killer, but expert tells how to bring a car safely to a stop.",
                    "datePublished": "2022-12-05T17:33:50+0200",  "dateModified": "2022-12-05T17:33:50+0200",   "author": {
                            "@type": "Person",
                            "name": "Staff Writer"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/tBjMNt8JEdaWiBpBFQFb7LY4oWkk2B2jC_db5SDueOyy3QAFCFv9tAGcQyipc-tDF9Fj-VQmZ9ow3XiQ6POTk_s3PpoIECpxPn6ZaBYG9pZk",
                                "author": "Supplied",
                                "height": "2270",
                                "width": "3405"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "HeraldLIVE",
                        "url": "https://www.heraldlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.heraldlive.co.za/publication/custom/static/logos/logo.herald-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/HeraldLIVE", "https://www.instagram.com/heraldlive", "https://twitter.com/HeraldNMB", "https://www.youtube.com/user/TheHeraldPE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href="/manifest.json?v=1"><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.heraldlive.co.za/lifestyle/motoring/2022-12-05-how-to-handle-a-high-speed-tyre-blowout/"><meta property=og:title content="How to handle a high speed tyre blowout"><meta property=og:description content="This type of emergency can be a killer, but expert tells how to bring a car safely to a stop."><meta property=og:type content="article"><meta property=og:site_name content="HeraldLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/tBjMNt8JEdaWiBpBFQFb7LY4oWkk2B2jC_db5SDueOyy3QAFCFv9tAGcQyipc-tDF9Fj-VQmZ9ow3XiQ6POTk_s3PpoIECpxPn6ZaBYG9pZk=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="2001871730066347">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@HeraldNMB"><meta name=twitter:creator content="@HeraldNMB"><meta name=twitter:title content="How to handle a high speed tyre blowout"><meta name=twitter:description content="This type of emergency can be a killer, but expert tells how to bring a car safely to a stop."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/tBjMNt8JEdaWiBpBFQFb7LY4oWkk2B2jC_db5SDueOyy3QAFCFv9tAGcQyipc-tDF9Fj-VQmZ9ow3XiQ6POTk_s3PpoIECpxPn6ZaBYG9pZk=s1000">  <meta name=article:publisher value="https://www.heraldlive.co.za/">            <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];        // handle for article with section of page                    // set ad path to window for dynamic injection
    window.adTagPath = "/5963/HeraldLive/lifestyle/motoring/article";

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

          var interslot = googletag.defineOutOfPageSlot('/5963/HeraldLive/lifestyle/motoring/article', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interslot) interslot
            .addService(googletag.pubads())
            .setTargeting("pos", "interstitial");  googletag.pubads().setTargeting("scope", "article");
        googletag.pubads().setTargeting("publication", "herald-live");
        googletag.pubads().setTargeting("section", "lifestyle");
        googletag.pubads().setTargeting("subsection", "motoring");  googletag.pubads().setTargeting("keyword", ["tyre blowout", "stop", "emergency", "kind", "car", "road safety expert", "eugene herbert", "firmly do", "masterdrive", "usa", "national highway traffic safety administration", "controlfocus", "calmhold", "drive"] );
            googletag.pubads().setTargeting("tag", [""] );
            googletag.pubads().setTargeting("group", [""] );
            googletag.pubads().setTargeting("type", "free");
            googletag.pubads().setTargeting("editorial-ad-tag", "None");
            googletag.pubads().setTargeting("slug", "2022-12-05-how-to-handle-a-high-speed-tyre-blowout");
            googletag.pubads().setTargeting("articleID", "4874060198576128");  googletag.pubads().setTargeting("author", ["Staff Writer"]);   googletag.pubads().setTargeting("comments-enabled", "yes");   googletag.pubads().setTargeting("has-video", "no");   googletag.pubads().setTargeting("has-audio", "no");   googletag.pubads().setTargeting("editors-choice", "no");   googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 500,
            renderMarginPercent: 200,
            mobileScaling: 2.0
        });

        googletag.pubads().addEventListener("slotRenderEnded", function(event) {

            const googleTagId = event.slot.getSlotElementId();

            if(!googleTagId.includes("_0")){

                if (!event.isEmpty) {

                    if(googleTagId !== "div-gpt-ad-wallpaper" && googleTagId !== "div-gpt-ad-thirdparty-1"){

                        $(`#${googleTagId}`).addClass("has-ad");

                    }

                    if(googleTagId == "div-gpt-ad-sticky"){
                        $(".sticky-footer").addClass("has-ad");
                    }

                } else {
                    $(`#${googleTagId}`).addClass("no-ad");
                }

            }

        });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    }); </script>  <script> window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/arenaafrica-herladlive/loader.js',
            'tb_loader_script');
            if (window.performance && typeof window.performance.mark == 'function')
            { window.performance.mark('tbl_ic'); } </script>                                                                                         <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-12-05-how-to-handle-a-high-speed-tyre-blowout',
      'articleAccess': 'yes',
      'contentCategory': 'lifestyle',
      'keywordsMetaData': 'tyre blowout,stop,emergency,kind,car,road safety expert,eugene herbert,firmly do,masterdrive,usa,national highway traffic safety administration,controlfocus,calmhold,drive , eastern province herald sports, port elizabeth news paper, ep herald, eastern cape news headlines, the ep herald online, port elizabeth herald classifieds social, lifestyle, my herald,Competitions',
      'articleWordCount': '329',
      'author': 'Staff Writer',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        "gtm.start":
        new Date().getTime(), event: "gtm.js",
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, "script", "dataLayer", "GTM-T2RR9NN");</script> <script>var _sf_startpt = (new Date()).getTime();</script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "2837651136267650");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=2837651136267650&ev=PageView&noscript=1"> </noscript>  <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2228"></script>   <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;HeraldLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;strings&#34;:{},&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;herald-live&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;eastern province herald sports, port elizabeth news paper, ep herald, eastern cape news headlines, the ep herald online, port elizabeth herald classifieds social, lifestyle, my herald,Competitions&#34;,&#34;description&#34;:&#34;HeraldLIVE - The Voice of Nelson Mandela Bay&#34;},&#34;accounts&#34;:{&#34;youtube&#34;:{&#34;user&#34;:&#34;TheHeraldPE&#34;},&#34;twitter&#34;:{&#34;user&#34;:&#34;HeraldNMB&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;HeraldLIVE&#34;},&#34;instagram&#34;:{&#34;user&#34;:&#34;heraldlive&#34;}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture/&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;id&#34;:&#34;herald-live&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4874060198576128,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/lifestyle/motoring/2022-12-05-how-to-handle-a-high-speed-tyre-blowout/&#34;,&#34;slug_custom&#34;:&#34;2022-12-05-how-to-handle-a-high-speed-tyre-blowout&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/herald_cosmos_images/d80b2639a697328d554acff4c385b4ddb859b14c&#34;,&#34;height&#34;:2270,&#34;keywords&#34;:[&#34;tyre&#34;,&#34;blowout&#34;],&#34;palette&#34;:[&#34;#d7d4bf&#34;,&#34;#80452a&#34;,&#34;#c4b6a2&#34;,&#34;#261d11&#34;,&#34;#af8971&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/tBjMNt8JEdaWiBpBFQFb7LY4oWkk2B2jC_db5SDueOyy3QAFCFv9tAGcQyipc-tDF9Fj-VQmZ9ow3XiQ6POTk_s3PpoIECpxPn6ZaBYG9pZk&#34;,&#34;blob_key&#34;:&#34;AMIfv97RN7ermFEpSBLFfAJbvtF9JM9VP5y-NFWWVtMGapYWzG2Zs1tO-mHd0JIuS8LcDm6oWFyTD1YKYSCuf4sKrxYvlgkgpdmYhlaX_kSKw3F6SzbXuMox7K_bFlhPpdPmQ9dcP7si7rkCvFp6alhn_zv923gNMzlLdoW8xY8sx0chmzV3PkYu2egS9mQjtEi1A2I60sMX&#34;,&#34;filename&#34;:&#34;d80b2639a697328d554acff4c385b4ddb859b14c&#34;,&#34;width&#34;:3405,&#34;state&#34;:&#34;image d80b2639a697328d554acff4c385b4ddb859b14c was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIcSUNDX1BST0ZJTEUAAQEAAAIMbGNtcwIQAABtbnRyUkdCIFhZWiAH3AABABkAAwApADlhY3NwQVBQTAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLWxjbXMAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApkZXNjAAAA/AAAAF5jcHJ0AAABXAAAAAt3dHB0AAABaAAAABRia3B0AAABfAAAABRyWFlaAAABkAAAABRnWFlaAAABpAAAABRiWFlaAAABuAAAABRyVFJDAAABzAAAAEBnVFJDAAABzAAAAEBiVFJDAAABzAAAAEBkZXNjAAAAAAAAAANjMgAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAB0ZXh0AAAAAElYAABYWVogAAAAAAAA9tYAAQAAAADTLVhZWiAAAAAAAAADFgAAAzMAAAKkWFlaIAAAAAAAAG+iAAA49QAAA5BYWVogAAAAAAAAYpkAALeFAAAY2lhZWiAAAAAAAAAkoAAAD4QAALbPY3VydgAAAAAAAAAaAAAAywHJA2MFkghrC/YQPxVRGzQh8SmQMhg7kkYFUXdd7WtwegWJsZp8rGm/fdPD6TD////bAIQABQMEBAEBBQQBAQUFBQYHDAgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHhQRFB4eHh4eHh4eHh4eFR4eHh4eEh4eHh4eHh4SHh4eHh4eHh4SHh4eHh4eHh4SHh4eHh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABYAAQEBAAAAAAAAAAAAAAAAAAUGA//EACUQAAIBAwIFBQAAAAAAAAAAAAECAwYHEQQhAAUSMVETFiIyQf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMEABEh/9oADAMBAAIRAxEAPwBrnFeiwFY809w22SOUztFo1lmXrckKqMcHIBz9tzgDseJutrg1RRVsFlqK5umCahPTSSKNlWOQxlgQylkYfFh0gs2MHsdz6R0OivRbBEutRem1iEbrLCpBwcjbHnfjas+RcmqymmFUWz0s4Vsj1Iw24UKDv+9IVc+AB2A4NasG4TiMV4xjYUZ//9k=&#34;,&#34;description&#34;:&#34;The sudden loss of tyre pressure makes it easy to lose control of a car, especially at speed.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;d80b2639a697328d554acff4c385b4ddb859b14c&#34;,&#34;fingerprint&#34;:null,&#34;index_position&#34;:1670254129,&#34;created&#34;:1670254129000,&#34;average&#34;:&#34;#8a6e59&#34;,&#34;author&#34;:&#34;Supplied&#34;,&#34;title&#34;:&#34;&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-6344884496629760&#34;,&#34;keywords&#34;:[&#34;tyre blowout&#34;,&#34;stop&#34;,&#34;emergency&#34;,&#34;kind&#34;,&#34;car&#34;,&#34;road safety expert&#34;,&#34;eugene herbert&#34;,&#34;firmly do&#34;,&#34;masterdrive&#34;,&#34;usa&#34;,&#34;national highway traffic safety administration&#34;,&#34;controlfocus&#34;,&#34;calmhold&#34;,&#34;drive &#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;How to handle a high speed tyre blowout&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;herald-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;HeraldLIVE&#34;},&#34;title&#34;:&#34;How to handle a high speed tyre blowout&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;vanrooyenka@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;vanrooyenka@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/herald-live/lifestyle/motoring/&#34;,&#34;name&#34;:&#34;Motoring&#34;,&#34;id&#34;:&#34;motoring&#34;},&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;How to handle a high speed tyre blowout&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;herald-live&#34;,&#34;section&#34;:&#34;lifestyle&#34;,&#34;subsection&#34;:&#34;motoring&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2022-12-05-how-to-handle-a-high-speed-tyre-blowout&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34; Staff Writer&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1670254429000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:109,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:329,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;This type of emergency can be a killer, but expert tells how to bring a car safely to a stop.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/herald_cosmos_images/d80b2639a697328d554acff4c385b4ddb859b14c&#34;,&#34;height&#34;:2270,&#34;keywords&#34;:[&#34;tyre&#34;,&#34;blowout&#34;],&#34;palette&#34;:[&#34;#d7d4bf&#34;,&#34;#80452a&#34;,&#34;#c4b6a2&#34;,&#34;#261d11&#34;,&#34;#af8971&#34;],&#34;author&#34;:&#34;Supplied&#34;,&#34;blob_key&#34;:&#34;AMIfv97RN7ermFEpSBLFfAJbvtF9JM9VP5y-NFWWVtMGapYWzG2Zs1tO-mHd0JIuS8LcDm6oWFyTD1YKYSCuf4sKrxYvlgkgpdmYhlaX_kSKw3F6SzbXuMox7K_bFlhPpdPmQ9dcP7si7rkCvFp6alhn_zv923gNMzlLdoW8xY8sx0chmzV3PkYu2egS9mQjtEi1A2I60sMX&#34;,&#34;filename&#34;:&#34;d80b2639a697328d554acff4c385b4ddb859b14c&#34;,&#34;width&#34;:3405,&#34;state&#34;:&#34;image d80b2639a697328d554acff4c385b4ddb859b14c was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIcSUNDX1BST0ZJTEUAAQEAAAIMbGNtcwIQAABtbnRyUkdCIFhZWiAH3AABABkAAwApADlhY3NwQVBQTAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLWxjbXMAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApkZXNjAAAA/AAAAF5jcHJ0AAABXAAAAAt3dHB0AAABaAAAABRia3B0AAABfAAAABRyWFlaAAABkAAAABRnWFlaAAABpAAAABRiWFlaAAABuAAAABRyVFJDAAABzAAAAEBnVFJDAAABzAAAAEBiVFJDAAABzAAAAEBkZXNjAAAAAAAAAANjMgAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAB0ZXh0AAAAAElYAABYWVogAAAAAAAA9tYAAQAAAADTLVhZWiAAAAAAAAADFgAAAzMAAAKkWFlaIAAAAAAAAG+iAAA49QAAA5BYWVogAAAAAAAAYpkAALeFAAAY2lhZWiAAAAAAAAAkoAAAD4QAALbPY3VydgAAAAAAAAAaAAAAywHJA2MFkghrC/YQPxVRGzQh8SmQMhg7kkYFUXdd7WtwegWJsZp8rGm/fdPD6TD////bAIQABQMEBAEBBQQBAQUFBQYHDAgHBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEREYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgcOCAgOHhQRFB4eHh4eHh4eHh4eFR4eHh4eEh4eHh4eHh4SHh4eHh4eHh4SHh4eHh4eHh4SHh4eHh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABYAAQEBAAAAAAAAAAAAAAAAAAUGA//EACUQAAIBAwIFBQAAAAAAAAAAAAECAwYHEQQhAAUSMVETFiIyQf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAaEQACAgMAAAAAAAAAAAAAAAABAgMEABEh/9oADAMBAAIRAxEAPwBrnFeiwFY809w22SOUztFo1lmXrckKqMcHIBz9tzgDseJutrg1RRVsFlqK5umCahPTSSKNlWOQxlgQylkYfFh0gs2MHsdz6R0OivRbBEutRem1iEbrLCpBwcjbHnfjas+RcmqymmFUWz0s4Vsj1Iw24UKDv+9IVc+AB2A4NasG4TiMV4xjYUZ//9k=&#34;,&#34;description&#34;:&#34;The sudden loss of tyre pressure makes it easy to lose control of a car, especially at speed.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;d80b2639a697328d554acff4c385b4ddb859b14c&#34;,&#34;fingerprint&#34;:null,&#34;index_position&#34;:1670254129,&#34;created&#34;:1670254129000,&#34;average&#34;:&#34;#8a6e59&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/tBjMNt8JEdaWiBpBFQFb7LY4oWkk2B2jC_db5SDueOyy3QAFCFv9tAGcQyipc-tDF9Fj-VQmZ9ow3XiQ6POTk_s3PpoIECpxPn6ZaBYG9pZk&#34;,&#34;title&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/lifestyle/&#34;,&#34;name&#34;:&#34;Lifestyle&#34;,&#34;id&#34;:&#34;lifestyle&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;ROAD SAFETY&#34;,&#34;related_articles_keys&#34;:[],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;How to handle a high speed tyre blowout&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:&#34;ROAD SAFETY&#34;,&#34;title3&#34;:&#34;This type of emergency can be a killer, but expert tells how to bring a car safely to a stop&#34;,&#34;title_text&#34;:&#34;How to handle a high speed tyre blowout&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-12-05-how-to-handle-a-high-speed-tyre-blowout&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1670254432,&#34;title3_text&#34;:&#34;This type of emergency can be a killer, but expert tells how to bring a car safely to a stop&#34;,&#34;created&#34;:1670254129000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;This type of emergency can be a killer, but expert tells how to bring a car safely to a stop.&#34;,&#34;published&#34;:1670254430000,&#34;source_id&#34;:&#34;6344884496629760&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/lifestyle/motoring/4874060198576128/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},&#34;now&#34;:1670259734000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture/&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;}}"> <link rel="preload" href="/build/chunks/priority.1871bfb99d62588ef26e.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.1871bfb99d62588ef26e.bundle.js"></script><link rel="preload" href="/build/chunks/priority.1871bfb99d62588ef26e.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.1871bfb99d62588ef26e.bundle.css"> <link rel="preload" href="/build/chunks/entry.9a1760b0ae2aead74b91.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.9a1760b0ae2aead74b91.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.9a8590b3657a2d2b8da9.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.9a8590b3657a2d2b8da9.bundle.css">    <link media href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" as=style rel=preload><link media href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" rel=stylesheet type=text/css><link media rel=preconnect href=//www.heraldlive.co.za><link media rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.e9ea4afdd6240d934811.bundle.css" media=print>   </head><body class="publication-herald-live herald-live ">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RR9NN" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>   <head><meta http-equiv=content-type content="text/html;charset=utf-8"><title></title><style type=text/css id=contentStyles> .backdrop {
            position: fixed;
            top: 0px;
            right: 0px;
            bottom: 0px;
            left: 0px;
            z-index: 100000;
            height: 100%;
            background: rgba(52, 58, 65, 0.600000);
            backdrop-filter: blur(0);
            width: 100%;
            display: none;
        }

        .register-modal-popup-wrapper {

            display: none;
            width: 100%;
            max-width: 424px;
            background-color: #fff;
            box-sizing: border-box;
            padding: 32px;
            border-radius: 6px;
            transition: opacity 200ms ease;
            opacity: 1;
            pointer-events: all;
            box-shadow: 0px 8px 12px rgba(60, 64, 67, .15), 0px 4px 4px rgba(60, 64, 67, .3);
            left: 50%;
            top: 50%;
            transform: translate(-50%, -50%);
            position: fixed;
            height: min-content;
            z-index: 1000000;

        }

        @media (max-width: 767.98px) {

            .register-modal-popup-wrapper {

                max-width: 362px;

            }

        }

        .register-popup-has-account {

            font-size: 12px;
            color: #212529;

        }

            #sign-in-popup-link {

                cursor: pointer;
                text-decoration: underline;
                color: #212529;
                font-weight: bolder;
                text-transform: uppercase;

            }

            .register-popup-modal-close {

                display: flex;
                justify-content: space-between;

            }

            .close-btn {

                cursor: pointer;
                position: relative;
                bottom: 26px;
                left: 16px;
                color: #9e9ea7;
                font-size: 1.5rem;

            }

            .register-popup-content-wrapper {

                display: flex;
                flex-direction: column;
                gap: 22px;

            }

            .register-pop-up-text {

                text-align: center;

            }


            .register-pop-up-header {

                color: #034ea2;
                font-size: 32px;
                line-height: 40px;
                padding: 10px;
                margin-bottom: 1rem;

            }

            .register-popup-button {

                border: none;
                color: #fff;
                border-radius: 4px;
                background: #034ea2;
                cursor: pointer;
                display: block;
                font-weight: bolder;
                text-align: center;
                text-decoration: none;
                text-transform: uppercase;
                transition: all .1s ease-in-out;
                height: 40px;
                padding: 10px 16px;
                font-size: 14px;

            }

            .register-popup-button:hover{

                color: #fff;
                background: #e23c44;
                text-decoration: none;

            } </style></head><div><div id=register-popup-backdrop class=backdrop></div><div id=register-popup-modal class=register-modal-popup-wrapper><div class=register-popup-modal-content><div id=register-popup-modal-close class=register-popup-modal-close><h4 class=register-popup-has-account> Already have an account? <a id=sign-in-popup-link href="/u/sign-in/?utm_source=sign-in-pop-hl&utm_medium=stories&utm_campaign=acc"> Sign In </a></h4> <a class=close-btn> × </a></div><div id=register-popup class=register-popup-content-wrapper><div class=register-pop-up-text><h1 class=register-pop-up-header> We've got news for you. </h1> <span> Register on <strong>HeraldLIVE</strong> at no cost to receive newsletters, read exclusive articles & more. </span></div><a href="/u/sign-up/?utm_source=reg-pop-hl&utm_medium=stories&utm_campaign=acc" id=register-popup-link class=register-popup-button> Register now </a></div></div></div></div><script> const checkCookie = () => {

        let userRegistrationCookie = getCookie("cosmos_user_closed_registration");

        if (!userRegistrationCookie) {

            displayRegistrationPopup()

        }

    }

    const displayRegistrationPopup = () => {

        setTimeout(() => {

            const popup = document.querySelector("#register-popup-modal");
            const backdrop = document.querySelector("#register-popup-backdrop");
            const body = document.querySelector("body");

            popup.style.display = "block";
            backdrop.style.display = "block";
            body.style.overflow = "hidden";

            document.querySelector("#register-popup-modal-close").addEventListener("click", () => {

                popup.style.display = "none";
                backdrop.style.display = "none";
                body.style.overflow = "auto"
                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#register-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#sign-in-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

        }, 5000);

    }

    const getCookie = (cname) => {

        const cookiePolicy = document.cookie;
        const cookies = [];

        cookiePolicy.split(";").forEach((item) => {

            cookies.push(item.split("=")[0].trim());

        });

        return cookies.indexOf(cname) > 0;
    }

    const setCookie = (cname, cvalue, exdays) => {

        const d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        let expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

    }

    checkCookie(); </script>            <nav class="nav-dark nav-publication-herald-live  ">   <div class=nav-wrapper><div class=nav-content-container> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><a href=/markets-data/ aria-label=bar-chart target=_blank rel=noopener><i class="fa fa-bar-chart"></i></a></li><li class="social show-desktop"><a target=_blank aria-label=facebook rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"><a target=_blank aria-label=twitter rel=noopener href="https://twitter.com/HeraldNMB"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"><a target=_blank aria-label=instagram rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"><a class=hl-premium rel=noopener href=/premium/ ><strong>HL</strong> Premium</a></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo> <a aria-label=logo href=/ ></a></div> <div class=user-buttons><ul><li><a aria-label="redeem voucher" class=nav-button-redeem-voucher href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li> <li><a href=/buy/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Subscribe </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> </div><div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/buy/ > <i class="fa fa-users"></i> Subscribe </a></li><li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li>  <li class=mobile> <a href=/ class="  "> Home </a></li>  <li class="">   <a href="/news/" id="subsection-anchor news"  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class="dropdown ">  <a href="/news/politics/" > Politics </a>  </li>   <li class="dropdown ">  <a href="/news/world/" > World </a>  </li>   <li class="dropdown ">  <a href="/group/State_Capture/"   >  State Capture  </a>  </li>  </ul>  </li>   <li class="">   <a href="/business/" id="subsection-anchor business"  rel="business"> Business </a>    </li>   <li class="">   <a href="/sport/" id="subsection-anchor sport"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class="dropdown ">  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class="dropdown ">  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class="dropdown ">  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li class="">   <a href="/opinion/" id="subsection-anchor opinion"  rel="opinion"> Opinion </a>    </li>   <li class="">   <a href="/multimedia/" id="subsection-anchor multimedia"  rel="multimedia"> Multimedia </a>    </li>   <li class="">   <a href="/lifestyle/" id="subsection-anchor lifestyle"  class=selected  rel="lifestyle"> Lifestyle </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class="dropdown ">  <a href="/lifestyle/leisure/" > Leisure </a>  </li>   <li class="dropdown ">  <a href="/lifestyle/motoring/"  class=selected > Motoring </a>  </li>   <li class="dropdown ">  <a href="/lifestyle/events/" > Events </a>  </li>  </ul>  </li>   <li class="">  <a href="/pages/business-directory/"   >  Business Directory  </a>    </li>   <li class="">  <a href="/weekend-post/your-weekend/"   >  Weekend Post  </a>    </li>   <li class="">   <a href="/agrilive/" id="subsection-anchor agrilive"  rel="agrilive"> AgriLIVE </a>    </li>   <li class="">  <a href="/e-edition/"   >  E-Edition  </a>    </li>     <li class="our-network-section">  <a href="#"   >  <img class=section-image title="Our Network" src="/static/icons/arena.png">  </a>  <i class="fa fa-chevron-down chevron our-network-section-chevron"></i>    <ul class=subsections>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/arena-events.png">  </a>  </li>  </ul>  </li>  </ul></div></div></nav><html></html> <div class=thirdparty><div id=div-gpt-ad-thirdparty-1 class=ad-manager data-target-pos=thirdparty-1 data-sizes="[
                {
                    &#34;screenSize&#34;: [0, 0],
                    &#34;adSizes&#34;: [[1, 2]]
                }
            ]"></div></div><div class=wallpaper><div id=div-gpt-ad-wallpaper class=ad-manager data-hide-down=992 data-target-pos=Skin data-sizes="[
                {
                    &#34;screenSize&#34;: [1200, 0],
                    &#34;adSizes&#34;: [[1, 1]]
                },
                {
                    &#34;screenSize&#34;: [0, 0],
                    &#34;adSizes&#34;: []
                }
            ]"></div></div><div id=content class="  herald-live "><div class=banner><div id=div-gpt-ad-banner-1 class=ad-manager data-target-pos=banner-1 data-hide-down=992 data-max-height=250 data-min-heigth=90 data-min-width=728></div></div><div class="banner top-ad"><div id=div-gpt-ad-banner-1-mobile data-target-pos=banner-1-mobile class=ad-manager data-hide-up=992 data-min-width=300 data-max-width=728 data-max-height=600></div></div><div class=body-content>  <div id=article   class=comments-enabled  data-article-key="4874060198576128">         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="herald-live">  <a href="/herald-live/lifestyle/motoring/" rel="motoring"  target=_new  > Motoring </a>   </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  <span>ROAD SAFETY</span>  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>How to handle a high speed tyre blowout</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  <span>This type of emergency can be a killer, but expert tells how to bring a car safely to a stop</span>  </h3> </div>    <div class="article-meta ">    <div class=author-description> <span class="article-author author-list"> By <span><span class='authors-list'> Staff Writer</span></span> - <span class=article-pub-date> 05 December 2022 </span> </span></div>  </div> <div class=social-container>     <div class=social-links data-social-title="How to handle a high speed tyre blowout" data-social-url="/lifestyle/motoring/2022-12-05-how-to-handle-a-high-speed-tyre-blowout/" data-social-synopsis="This type of emergency can be a killer, but expert tells how to bring a car safely to a stop." data-social-image="//lh3.googleusercontent.com/tBjMNt8JEdaWiBpBFQFb7LY4oWkk2B2jC_db5SDueOyy3QAFCFv9tAGcQyipc-tDF9Fj-VQmZ9ow3XiQ6POTk_s3PpoIECpxPn6ZaBYG9pZk" data-social-tags="" data-social-pub="herald-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="2f9115db-886b-462c-94fa-db1e44523e65" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/tBjMNt8JEdaWiBpBFQFb7LY4oWkk2B2jC_db5SDueOyy3QAFCFv9tAGcQyipc-tDF9Fj-VQmZ9ow3XiQ6POTk_s3PpoIECpxPn6ZaBYG9pZk"   data-lightbox="articled80b2639a697328d554acff4c385b4ddb859b14c"   href="//lh3.googleusercontent.com/tBjMNt8JEdaWiBpBFQFb7LY4oWkk2B2jC_db5SDueOyy3QAFCFv9tAGcQyipc-tDF9Fj-VQmZ9ow3XiQ6POTk_s3PpoIECpxPn6ZaBYG9pZk=s1200"  style="padding-top:66.6666666667%;"> <img src="//lh3.googleusercontent.com/tBjMNt8JEdaWiBpBFQFb7LY4oWkk2B2jC_db5SDueOyy3QAFCFv9tAGcQyipc-tDF9Fj-VQmZ9ow3XiQ6POTk_s3PpoIECpxPn6ZaBYG9pZk=s750" alt="The sudden loss of tyre pressure makes it easy to lose control of a car, especially at speed."> </a>  <div class=image-text>    <span class=description> The sudden loss of tyre pressure makes it easy to lose control of a car, especially at speed. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Supplied </span> </span>  </div> </div> </div> </div>       <div id="7c3f02a5-32e1-4b37-8841-67a75365033c" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p><span>Even with proper tyre maintenance things can go wrong,  such as hitting a pothole or a sharp object, leading to a tyre </span><span>blowout that can  be a serious safety hazard. </span></p><p><span>Tyre blowouts are estimated to cause more than 400 fatalities,  more than 10,000 injuries and  about 78,000 crashes every year, according to the US National Highway Traffic Safety Administration.</span></p><p><span>“If a blowout occurs at high speeds it can be particularly alarming. The sudden loss of pressure makes it easy to lose control and at high speeds the chances of this are  greater,” says Eugene Herbert, CEO of the MasterDrive driver training school.</span></p><p><span>Should this happen  while driving  faster than 100km/h, MasterDrive offers these  tips to  handle the situation as safely as possible:</span></p><ul><li><span>stay calm;</span></li><li><span>hold the steering wheel firmly;</span></li><li><span>do not slam on the brakes as this  can cause  the vehicle to spin out of control;</span></li><li><span>focus on keeping the vehicle straight. The vehicle will likely steer and possibly even veer in the direction of the blowout which you should try counter by focusing on keeping the steering pointing straight ahead. It might be tempting to yank the steering wheel in the opposite direction but avoid overcorrecting;&nbsp;&nbsp;</span></li><li><span>gradually and carefully slow down by easing off the accelerator — the deceleration caused by the burst tyre will slow the vehicle  more rapidly;</span></li><li><span>if your car has a manual transmission change to a lower gear, but only if you have full control of the vehicle. In automatic transmissions remain in Drive;</span></li><li><span>when the vehicle slows to 50km/h, start braking gradually and coast to a stop; and</span></li><li><span>when safely off the road, switch on your emergency lights.</span></li></ul><p><span>“Before you leave for your trip, double-check you have everything necessary to change a tyre,” says Herbert.</span></p><p><span>“This includes a spare in good condition and check the air pressure. If you have a doughnut spare or run flats remember to not exceed their limitations. This includes not driving  more than certain speeds or distances.”</span></p><p>&nbsp;</p>   </div> </div> </div>       <div id="9f84fb9b-8da3-4a33-bb76-7b9930d47e1b" class="article-widget article-widget-hr"  aria-label=widget-anchor rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>                                                     <div><script>!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed=97ddd556-4977-40b4-8617-61819b567fc4><amp-iframe src=https://playback.oovvuu.media/frame/97ddd556-4977-40b4-8617-61819b567fc4 width=5 height=4 sandbox="allow-scripts allow-same-origin" layout=responsive frameborder=0 resizable><div overflow placeholder></div></amp-iframe></div></div>                <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/hl-subscribe.png alt=subscribe></a></div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="How to handle a high speed tyre blowout" data-social-url="/lifestyle/motoring/2022-12-05-how-to-handle-a-high-speed-tyre-blowout/" data-social-synopsis="This type of emergency can be a killer, but expert tells how to bring a car safely to a stop." data-social-image="//lh3.googleusercontent.com/tBjMNt8JEdaWiBpBFQFb7LY4oWkk2B2jC_db5SDueOyy3QAFCFv9tAGcQyipc-tDF9Fj-VQmZ9ow3XiQ6POTk_s3PpoIECpxPn6ZaBYG9pZk" data-social-tags="" data-social-pub="herald-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print print" class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next-article class="next-article social-item" href="/news/politics/2022-12-05-ramaphosa-arrogant-about-his-criminality-malema/" title="Ramaphosa ‘arrogant about his criminality’ — Malema">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <div class=nearme-article>  <script async defer=defer> var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function(){
        var zoneId = 2462;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script async defer=defer src=https://static.vic-m.co/ads/vicinity-v13.js></script><div id=banner_1></div> </div>   <div id=viafoura-conversations>  <div class=no-access-comments><div class=row><div class="col-md-10 col-12 no-access-comments--text"><p>Would you like to comment on this article?<br> Register (it's quick and free) or sign in now.</p></div><div class="col-md-2 col-12 no-access-comments--img"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/pages/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <div class="viafoura  viafoura-no-user  herald-live "> <span class=viafoura-house-rules> Commenting is subject to our <a href=/pages/comments/ target=_blank rel=noopener>house rules</a>. </span> <vf-conversations vf-container-id="4874060198576128"></vf-conversations></div></div>     <div id=taboola-desktop-below-article-thumbnails></div><script async defer=defer> if (window.innerWidth > 992) {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="side-bar col-lg-4 col-md-12 col-12"><div class="ad side-bar-block"><div id=div-gpt-ad-block-1 data-target-pos=block-1 class=ad-manager data-hide-down=992 data-min-height=250 data-max-height=600 data-max-width=300 data-min-width=120></div></div>  <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a aria-label=video-link class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/HCCKpvrESevR-OASda253XfRZCI-RognrEnAWeuCLqZhABFsGgOW2oONargPaY5yEgxrcLuBHCCSiTUAtMXShb17doBg2YDs5zgv);" href="/news/2022-12-05-watch-owners-of-cape-town-bar-accused-of-racism-release-statement-open-assault-case-against-patrons/" data-video-type="oovvuu" rel="4797585252417536,6f2253ab-26a8-4a4d-a9b4-59d43b4360cb"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a aria-label=video-link href="/news/2022-12-05-watch-owners-of-cape-town-bar-accused-of-racism-release-statement-open-assault-case-against-patrons/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label=video-link href="/news/2022-12-05-watch-owners-of-cape-town-bar-accused-of-racism-release-statement-open-assault-case-against-patrons/"> Confrontation caught on CCTV after alleged racism incident at Cape Town bar </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a aria-label=video-link href="/news/politics/2022-12-02-ramaphosa-not-panicking-amid-wide-resignation-speculation/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label=video-link href="/news/politics/2022-12-02-ramaphosa-not-panicking-amid-wide-resignation-speculation/"> Phala Phala: How a farm robbery became Ramaphosa’s biggest political challenge </a></div></div></div> </div></div>    <div class=trending><div class=widget-title><h3>Most Read</h3></div><ul>  <li><div class=content> <a class=title href="/lifestyle/leisure/2022-07-18-zandie-gumede-talks-about-how-she-tried-to-help-senzo-meyiwa-stay-alive/"> Zandie Gumede talks about how she tried to help Senzo Meyiwa stay alive </a> <br>  <a href="/herald-live/lifestyle/leisure/" class=category> Leisure  </a>  </div></li> <li><div class=content> <a class=title href="/lifestyle/leisure/2022-07-19-busisiwe-lurayi-memorial-and-funeral-details-announced/"> Busisiwe Lurayi memorial and funeral details announced </a> <br>  <a href="/herald-live/lifestyle/leisure/" class=category> Leisure  </a>  </div></li> <li><div class=content> <a class=title href="/lifestyle/leisure/2022-07-19-ntsiki-mazwai-baffled-by-south-africans-are-failing-to-connect-with-miss-sa/"> Ntsiki Mazwai baffled by 'South Africans' are failing to connect with Miss SA </a> <br>  <a href="/herald-live/lifestyle/leisure/" class=category> Leisure  </a>  </div></li> <li><div class=content> <a class=title href="/lifestyle/leisure/2022-06-02-herald-book-club-lucinda-rileys-only-crime-thriller-an-absolute-winner/"> HERALD BOOK CLUB | Lucinda Riley’s only crime thriller is an absolute winner </a> <br>  <a href="/herald-live/lifestyle/leisure/" class=category> Leisure  </a>  </div></li> <li><div class=content> <a class=title href="/lifestyle/leisure/2022-07-19-steffi-brink-and-other-outcasts-make-a-return-to-survivor-sa/"> Steffi Brink and other Outcasts make a return to 'Survivor SA' </a> <br>  <a href="/herald-live/lifestyle/leisure/" class=category> Leisure  </a>  </div></li> </ul></div>  <div class="ad side-bar-block sticky-container"><div id=div-gpt-ad-block-2 data-target-pos=block-2 class=ad-manager data-hide-down=992 data-min-height=250 data-max-height=600 data-max-width=300 data-min-width=120></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script async defer=defer> if (window.innerWidth < 992) {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div></div> </div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-5 class=ad-manager data-target-pos=banner-5 data-hide-down=992 data-max-height=250 data-min-heigth=90 data-min-width=728></div></div><div class=banner><div id=div-gpt-ad-banner-5-mobile class=ad-manager data-target-pos=banner-5-mobile data-hide-up=992 data-max-height=600 data-min-width=300 data-max-width=728></div></div><div class=viafoura> <vf-tray-trigger floating=true></vf-tray-trigger></div></div>  <footer class="footer-publication-herald-live"><div class=footer-line><div class=bottom-social> <a target=_blank rel=noopener aria-label=facebook href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener aria-label=twitter href="https://twitter.com/HeraldNMB"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener aria-label=instagram href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></div></div><div class="container footer-container"><div class=row><div class="col-lg-3 col-md-3 main-menu col-12 padding-override-xs"> <div class=footer-list>    <h3 class=footer-heading>   <a href="/news/"  > News </a>  </h3>  <ul>  <li>  <a href="/news/politics/" > Politics </a>   </li> <li>  <a href="/news/world/" > World </a>   </li> <li>  <a href="/group/State_Capture/"   > State Capture </a>   </li> </ul>                                               </div>  <div class=footer-list>        <h3 class=footer-heading>   <a href="/business/"  > Business </a>  </h3>                                           </div>  <div class=footer-list>            <h3 class=footer-heading>   <a href="/sport/"  > Sport </a>  </h3>  <ul>  <li>  <a href="/sport/cricket/" > Cricket </a>   </li> <li>  <a href="/sport/soccer/" > Soccer </a>   </li> <li>  <a href="/sport/rugby/" > Rugby </a>   </li> </ul>                                       </div> </div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"> <div class=footer-list>                <h3 class=footer-heading>   <a href="/opinion/"  > Opinion </a>  </h3>                                   </div>  <div class=footer-list>                    <h3 class=footer-heading>   <a href="/multimedia/"  > Multimedia </a>  </h3>                               </div>  <div class=footer-list>                        <h3 class=footer-heading>   <a href="/lifestyle/"  > Lifestyle </a>  </h3>  <ul>  <li>  <a href="/lifestyle/leisure/" > Leisure </a>   </li> <li>  <a href="/lifestyle/motoring/" > Motoring </a>   </li> <li>  <a href="/lifestyle/events/" > Events </a>   </li> </ul>                           </div>  <div class=footer-list>                            <h3 class=footer-heading>  <a href="/pages/business-directory/"   > Business Directory </a>  </h3>                       </div> </div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"> <div class=footer-list>                                <h3 class=footer-heading>  <a href="/weekend-post/your-weekend/"   > Weekend Post </a>  </h3>                   </div>  <div class=footer-list>                                    <h3 class=footer-heading>   <a href="/agrilive/"  > AgriLIVE </a>  </h3>               </div>  <div class=footer-list>                                        <h3 class=footer-heading>  <a href="/e-edition/"   > E-Edition </a>  </h3>           </div> </div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> KEEP IN TOUCH </div><ul><li><a href=/about-us/ >About us</a></li><li><a href=/contact-us/ >Contact us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/classifieds/ >Classifieds</a></li><li><a href=https://www.careersarena.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div><div class=footer-list><div class=footer-heading> POLICY INFO </div><ul><li><a href=/privacy-policy/ >Privacy policy</a></li><li><a href=/comments/ >Comment policy</a></li><li><a href=/terms/ >Terms &amp; conditions</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div></div></div><div class="container copyright"><div class=row><div class=col-md-8><div class=title> HeraldLIVE </div><span> &copy; 2022 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img width=297px height=64px src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div></div><div class=clearfix></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><div id=div-gpt-ad-sticky data-target-pos=banner-sticky class=ad-manager data-max-height=90 data-min-width=320></div></div> <link media rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//cdn.viafoura.net><link media rel=preconnect href=//securepubads.g.doubleclick.net><link media rel=preconnect href=//stats.g.doubleclick.net><link media rel=preconnect href=//www.googletagmanager.com><link media rel=preconnect href=//adservice.google.co.za><link media rel=preconnect href=//cdn.ampproject.org><link media rel=preconnect href=//fonts.gstatic.com><link media rel=preconnect href=//www.google-analytics.com><link media rel=preconnect href=//connect.facebook.net>      <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "heraldlive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-herald-live-lifestyle";
    _sf_async_config.authors = "Staff Writer";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>   <script async src=https://cdn.viafoura.net/entry/index.js></script>   <link rel="preload" href="/build/chunks/entry.9a1760b0ae2aead74b91.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.9a1760b0ae2aead74b91.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.9a8590b3657a2d2b8da9.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.9a8590b3657a2d2b8da9.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>