  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Manchester United close to winning big trophies, says Rashford</title>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=heraldlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2228"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "2837651136267650");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=2837651136267650&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script> if (screenMode == 'mobile') {

        googletag.cmd.push(function() {
            var slot = googletag.defineOutOfPageSlot('/5963/HeraldLive/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (slot) slot
                .addService(googletag.pubads())
                .setTargeting('pos', 'interstitial');
            googletag.enableServices();
            googletag.display(slot);
        });

    } </script>                                                                                          <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-12-20-manchester-united-close-to-winning-big-trophies-says-rashford',
      'articleAccess': 'yes',
      'contentCategory': 'sport',
      'keywordsMetaData': 'manchester united,marcus rashford,jose mourinho,league cup,uefa europa league,premier league,alex ferguson,ole gunnar solskjaer,fa cup,leeds united',
      'articleWordCount': '275',
      'author': 'Reuters',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        "gtm.start":
        new Date().getTime(), event: "gtm.js",
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, "script", "dataLayer", "GTM-T2RR9NN");</script> <script>var _sf_startpt = (new Date()).getTime();</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="manchester united,marcus rashford,jose mourinho,league cup,uefa europa league,premier league,alex ferguson,ole gunnar solskjaer,fa cup,leeds united"><meta name=description content="Manchester United are capable of winning big trophies and need one final push to bridge the gap to Europe&#39;s elite clubs, forward Marcus Rashford has said."><meta name=news_keywords content="manchester united,marcus rashford,jose mourinho,league cup,uefa europa league,premier league,alex ferguson,ole gunnar solskjaer,fa cup,leeds united"><link rel=alternate href="https://www.heraldlive.co.za/sport/soccer/2020-12-20-manchester-united-close-to-winning-big-trophies-says-rashford/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Manchester United are capable of winning big trophies and need one final push to bridge the gap to Europe&#39;s elite clubs, forward Marcus Rashford has said."><link itemprop=url rel=canonical href="https://www.heraldlive.co.za/sport/soccer/2020-12-20-manchester-united-close-to-winning-big-trophies-says-rashford/">    <link rel=amphtml href="https://www.heraldlive.co.za/amp/sport/soccer/2020-12-20-manchester-united-close-to-winning-big-trophies-says-rashford/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.heraldlive.co.za/sport/soccer/2020-12-20-manchester-united-close-to-winning-big-trophies-says-rashford/",
                    "headline": "Manchester United close to winning big trophies, says Rashford",
                    "description": "Manchester United are capable of winning big trophies and need one final push to bridge the gap to Europe&#39;s elite clubs, forward Marcus Rashford has said.",
                    "datePublished": "20 December 2020 - 17:49",  "dateModified": "20 December 2020 - 17:49",   "author": {
                            "@type": "Person",
                            "name": "Reuters"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/ybAAsWhSzb5tim0Srsy11ZhRjqTYNLgZHfL8XvVydLz_ekCa865gQMroR2xwfh88uOHcMgs0ztbgAwsnESYr49Cech1tsWW6W3Y",
                                "author": "REUTERS/Peter Powell",
                                "height": "2641",
                                "width": "3928"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "HeraldLIVE",
                        "url": "https://www.heraldlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.heraldlive.co.za/publication/custom/static/logos/logo.herald-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/HeraldLIVE", "https://www.instagram.com/heraldlive", "https://twitter.com/HeraldPE", "https://www.youtube.com/user/TheHeraldPE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.heraldlive.co.za/sport/soccer/2020-12-20-manchester-united-close-to-winning-big-trophies-says-rashford/"><meta property=og:title content="Manchester United close to winning big trophies, says Rashford"><meta property=og:description content="Manchester United are capable of winning big trophies and need one final push to bridge the gap to Europe&#39;s elite clubs, forward Marcus Rashford has said."><meta property=og:type content="article"><meta property=og:site_name content="HeraldLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/ybAAsWhSzb5tim0Srsy11ZhRjqTYNLgZHfL8XvVydLz_ekCa865gQMroR2xwfh88uOHcMgs0ztbgAwsnESYr49Cech1tsWW6W3Y=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="2001871730066347">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@HeraldPE"><meta name=twitter:creator content="@HeraldPE"><meta name=twitter:title content="Manchester United close to winning big trophies, says Rashford"><meta name=twitter:description content="Manchester United are capable of winning big trophies and need one final push to bridge the gap to Europe&#39;s elite clubs, forward Marcus Rashford has said."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/ybAAsWhSzb5tim0Srsy11ZhRjqTYNLgZHfL8XvVydLz_ekCa865gQMroR2xwfh88uOHcMgs0ztbgAwsnESYr49Cech1tsWW6W3Y=s1000">  <meta name=article:publisher value="https://www.heraldlive.co.za/">        <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;HeraldLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;herald-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;herald-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5622157442809856,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/sport/soccer/2020-12-20-manchester-united-close-to-winning-big-trophies-says-rashford/&#34;,&#34;slug_custom&#34;:&#34;2020-12-20-manchester-united-close-to-winning-big-trophies-says-rashford&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#d3d2ce&#34;,&#34;#50423e&#34;,&#34;#aba8ab&#34;,&#34;#252422&#34;,&#34;#958680&#34;],&#34;description&#34;:&#34;Marcus Rashford celebrates with teammates Bruno Fernandes and Anthony Martial after scoring a goal. &#34;,&#34;created&#34;:1608461208000,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/963d23424b81b8a058ff1dd9e5ebf1799bc42f99&#34;,&#34;blob_key&#34;:&#34;AMIfv97KiwhgZJfDMCjSx5JF7c81cEbMhIR0WnS_yBaexgRVUEl9c-OVPvC_aACl3IVfWs5OAIILMRL4tdVO1XRFtYrjp60wA6TB1yHCFtPlTGDq_RZXC9BlzzqeM4SpzPHhwSFR3snAz9F_8MsVpBRDFZaV1Hm0J2kJwuY6NCgDchHk5xjP-GQ&#34;,&#34;average&#34;:&#34;#736b68&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/ybAAsWhSzb5tim0Srsy11ZhRjqTYNLgZHfL8XvVydLz_ekCa865gQMroR2xwfh88uOHcMgs0ztbgAwsnESYr49Cech1tsWW6W3Y&#34;,&#34;height&#34;:2641,&#34;width&#34;:3928,&#34;state&#34;:&#34;image 963d23424b81b8a058ff1dd9e5ebf1799bc42f99 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:0,&#34;focal_x&#34;:60,&#34;key&#34;:&#34;963d23424b81b8a058ff1dd9e5ebf1799bc42f99&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[&#34;Marcus Rashford&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;REUTERS/Peter Powell&#34;,&#34;filename&#34;:&#34;963d23424b81b8a058ff1dd9e5ebf1799bc42f99&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gHwSUNDX1BST0ZJTEUAAQEAAAHgAAAAAAIAAABtbnRyUkdCIFhZWiAH0AABAAEAAAAAAABhY3NwTVNGVAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAl3dHB0AAAA8AAAABRyVFJDAAABBAAAAA5nVFJDAAABFAAAAA5iVFJDAAABJAAAAA5yWFlaAAABNAAAABRnWFlaAAABSAAAABRiWFlaAAABXAAAABRjcHJ0AAABcAAAAAlkZXNjAAABgAAAAGBYWVogAAAAAAAA81EAAQAAAAEWzGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nHRleHQAAAAAAAAAAAAAAABkZXNjAAAAAAAAAAZvcFJHQgAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAD/2wCEAAUDBAEEAwEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggHDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAmEAACAQMDAgcBAAAAAAAAAAABAgMEBhEFBxIIMQAhIiMyQUIT/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAWEQEBAQAAAAAAAAAAAAAAAAABAgD/2gAMAwEAAhEDEQA/AM1DdWzmkQ3er1gikTeAxxx1LyThlAhyCEVjHxBzxwPPA/RbwetO5rXnu+13qw1UjXUyqaYyn+ivHM7+24zxUn45OSowPtnGp7fdIT2l0qyHRwJajbeSSeVaiUSTM0U7ku4bk3qAxknHYYB8W57e2MptPsd6XSKGmZOlaFlaGFYyGNNczFsqB58lR89+SK3dQRFvJYQ3/9k=&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::sowetan-sundayworld-5153530501398528&#34;,&#34;keywords&#34;:[&#34;manchester united&#34;,&#34;marcus rashford&#34;,&#34;jose mourinho&#34;,&#34;league cup&#34;,&#34;uefa europa league&#34;,&#34;premier league&#34;,&#34;alex ferguson&#34;,&#34;ole gunnar solskjaer&#34;,&#34;fa cup&#34;,&#34;leeds united&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;Manchester United close to winning big trophies, says Rashford&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;herald-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;HeraldLIVE&#34;},&#34;title&#34;:&#34;Manchester United close to winning big trophies, says Rashford&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;reevesa@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;reevesa@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;sowetan-sundayworld&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/herald-live/sport/soccer/&#34;,&#34;name&#34;:&#34;Soccer&#34;,&#34;id&#34;:&#34;soccer&#34;},&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Manchester United close to winning big trophies, says Rashford&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;herald-live&#34;,&#34;section&#34;:&#34;sport&#34;,&#34;subsection&#34;:&#34;soccer&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2020-12-20-manchester-united-close-to-winning-big-trophies-says-rashford&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Reuters&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; Manchester United close to winning big trophies, says Rashford Reuters manchester united marcus rashford jose mourinho league cup uefa europa league premier league alex ferguson ole gunnar solskjaer fa cup leeds united Business Sports Europe US UK Manchester United are capable of winning big trophies and need one final push to bridge the gap to Europe&#39;s elite clubs, forward Marcus Rashford has said.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1608479183000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:91,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:275,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Manchester United are capable of winning big trophies and need one final push to bridge the gap to Europe&#39;s elite clubs, forward Marcus Rashford has said.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#d3d2ce&#34;,&#34;#50423e&#34;,&#34;#aba8ab&#34;,&#34;#252422&#34;,&#34;#958680&#34;],&#34;description&#34;:&#34;Marcus Rashford celebrates with teammates Bruno Fernandes and Anthony Martial after scoring a goal. &#34;,&#34;created&#34;:1608461208000,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/963d23424b81b8a058ff1dd9e5ebf1799bc42f99&#34;,&#34;blob_key&#34;:&#34;AMIfv97KiwhgZJfDMCjSx5JF7c81cEbMhIR0WnS_yBaexgRVUEl9c-OVPvC_aACl3IVfWs5OAIILMRL4tdVO1XRFtYrjp60wA6TB1yHCFtPlTGDq_RZXC9BlzzqeM4SpzPHhwSFR3snAz9F_8MsVpBRDFZaV1Hm0J2kJwuY6NCgDchHk5xjP-GQ&#34;,&#34;average&#34;:&#34;#736b68&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/ybAAsWhSzb5tim0Srsy11ZhRjqTYNLgZHfL8XvVydLz_ekCa865gQMroR2xwfh88uOHcMgs0ztbgAwsnESYr49Cech1tsWW6W3Y&#34;,&#34;filename&#34;:&#34;963d23424b81b8a058ff1dd9e5ebf1799bc42f99&#34;,&#34;width&#34;:3928,&#34;state&#34;:&#34;image 963d23424b81b8a058ff1dd9e5ebf1799bc42f99 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:0,&#34;focal_x&#34;:60,&#34;key&#34;:&#34;963d23424b81b8a058ff1dd9e5ebf1799bc42f99&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gHwSUNDX1BST0ZJTEUAAQEAAAHgAAAAAAIAAABtbnRyUkdCIFhZWiAH0AABAAEAAAAAAABhY3NwTVNGVAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAl3dHB0AAAA8AAAABRyVFJDAAABBAAAAA5nVFJDAAABFAAAAA5iVFJDAAABJAAAAA5yWFlaAAABNAAAABRnWFlaAAABSAAAABRiWFlaAAABXAAAABRjcHJ0AAABcAAAAAlkZXNjAAABgAAAAGBYWVogAAAAAAAA81EAAQAAAAEWzGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nHRleHQAAAAAAAAAAAAAAABkZXNjAAAAAAAAAAZvcFJHQgAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAD/2wCEAAUDBAEEAwEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggHDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAmEAACAQMDAgcBAAAAAAAAAAABAgMEBhEFBxIIMQAhIiMyQUIT/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAWEQEBAQAAAAAAAAAAAAAAAAABAgD/2gAMAwEAAhEDEQA/AM1DdWzmkQ3er1gikTeAxxx1LyThlAhyCEVjHxBzxwPPA/RbwetO5rXnu+13qw1UjXUyqaYyn+ivHM7+24zxUn45OSowPtnGp7fdIT2l0qyHRwJajbeSSeVaiUSTM0U7ku4bk3qAxknHYYB8W57e2MptPsd6XSKGmZOlaFlaGFYyGNNczFsqB58lR89+SK3dQRFvJYQ3/9k=&#34;,&#34;keywords&#34;:[&#34;Marcus Rashford&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;REUTERS/Peter Powell&#34;,&#34;height&#34;:2641,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/sport/&#34;,&#34;name&#34;:&#34;Sport&#34;,&#34;id&#34;:&#34;sport&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Manchester United close to winning big trophies, says Rashford&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Manchester United close to winning big trophies, says Rashford&#34;,&#34;groups&#34;:[&#34;Business&#34;,&#34;Sports&#34;,&#34;Europe&#34;,&#34;US&#34;,&#34;UK&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-12-20-manchester-united-close-to-winning-big-trophies-says-rashford&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1608479183000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Manchester United are capable of winning big trophies and need one final push to bridge the gap to Europe&#39;s elite clubs, forward Marcus Rashford has said.&#34;,&#34;published&#34;:1608479390000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/sport/soccer/5622157442809856/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},&#34;now&#34;:1608479777000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}}"> <link rel="preload" href="/build/chunks/priority.17e40f94e120c9de03a1.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.17e40f94e120c9de03a1.bundle.js"></script><link rel="preload" href="/build/chunks/priority.17e40f94e120c9de03a1.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.17e40f94e120c9de03a1.bundle.css"> <link rel="preload" href="/build/chunks/entry.aed35b356a4d2db2b3de.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.aed35b356a4d2db2b3de.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.d31fcdc7bfa96c7980ad.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.d31fcdc7bfa96c7980ad.bundle.css">    <link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" rel=stylesheet type=text/css><link rel=preconnect href=//www.heraldlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.6ed4ed4563749fb8ca9f.bundle.css" media=print>   </head><body class="publication-herald-live herald-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RR9NN" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-herald-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><a href=/markets-data/ target=_blank rel=noopener><i class="fa fa-bar-chart"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"><a class=hl-premium rel=noopener href=/premium/ ><strong>HL</strong> Premium</a></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo> <a href=/ ></a></div> <div class=user-buttons><ul><li><a href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li> <li><a href=/buy/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Subscribe </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/buy/ > <i class="fa fa-users"></i> Subscribe </a></li><li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li>  <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/"  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/politics/" > Politics </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/covid19/"   > coronavirus </a>   </li>   <li>  <a href="/business/"  rel="business"> Business </a>    </li>   <li>  <a href="/sport/"  class=selected  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/soccer/"  class=selected > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>    </li>   <li>  <a href="/multimedia/"  rel="multimedia"> Multimedia </a>    </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/leisure/" > Leisure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/lifestyle/events/" > Events </a>  </li>  </ul>  </li>   <li> <a href="/pages/business-directory/"   > Business Directory </a>   </li>   <li> <a href="/weekend-post/your-weekend/"   > Weekend Post </a>   </li>   <li>  <a href="/agrilive/"  rel="agrilive"> AgriLIVE </a>    </li>   <li> <a href="/e-edition/"   > E-Edition </a>   </li>    </ul></div></div></nav><html></html> <div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  herald-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class=body-content>  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="herald-live">  <a href="/herald-live/sport/soccer/" rel="soccer"  target=_new  > Soccer </a>   </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Manchester United close to winning big trophies, says Rashford</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>      <div class="row article-meta">  <div class="col-sm-10 col-9 author-description"> <span id=authors class="article-author author-list">  By <span class='authors-list'>Reuters</span> -  </span>  <span class=article-pub-date> 20 December 2020 </span></div> </div> <div class=social-container>     <div class=social-links data-social-title="Manchester United close to winning big trophies, says Rashford" data-social-url="/sport/soccer/2020-12-20-manchester-united-close-to-winning-big-trophies-says-rashford/" data-social-synopsis="Manchester United are capable of winning big trophies and need one final push to bridge the gap to Europe&#39;s elite clubs, forward Marcus Rashford has said." data-social-image="//lh3.googleusercontent.com/ybAAsWhSzb5tim0Srsy11ZhRjqTYNLgZHfL8XvVydLz_ekCa865gQMroR2xwfh88uOHcMgs0ztbgAwsnESYr49Cech1tsWW6W3Y" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="79647ff8-62b8-4ea7-be61-7369a591d90a" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article963d23424b81b8a058ff1dd9e5ebf1799bc42f99"  href="  //lh3.googleusercontent.com/ybAAsWhSzb5tim0Srsy11ZhRjqTYNLgZHfL8XvVydLz_ekCa865gQMroR2xwfh88uOHcMgs0ztbgAwsnESYr49Cech1tsWW6W3Y=s1200  " style="padding-top:67.2352342159%;"> <img src="  //lh3.googleusercontent.com/ybAAsWhSzb5tim0Srsy11ZhRjqTYNLgZHfL8XvVydLz_ekCa865gQMroR2xwfh88uOHcMgs0ztbgAwsnESYr49Cech1tsWW6W3Y=s750  " alt="Marcus Rashford celebrates with teammates Bruno Fernandes and Anthony Martial after scoring a goal."> </a>  <div class=image-text>    <span class=description> Marcus Rashford celebrates with teammates Bruno Fernandes and Anthony Martial after scoring a goal.  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> REUTERS/Peter Powell </span> </span>  </div> </div> </div> </div>       <div id="de1f95b9fa0d5db5b9d52cb8ef1c6e883e1558cb" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Manchester United are capable of winning big trophies and need one final push to bridge the gap to Europe's elite clubs, forward Marcus Rashford has said.</p><p>United have not lifted a trophy since 2017, when Jose Mourinho guided them to League Cup and Uefa Europa League success, while their last Premier League triumph came in 2012-13 under Alex Ferguson.</p><p>Under Ole Gunnar Solskjaer, United reached the semi-finals of the Europa League, FA Cup and League Cup last season and Rashford believes it is only a matter of time before they get their hands on silverware.</p><p>"I believe that the team that we have now is capable of winning big trophies," the England forward told the official Manchester United podcast on Saturday.</p><p>"We are not quite there but I feel like we are close. We just need to make that final push to be a team that can win trophies and fight for everything.</p><p>"In the big games, we go toe-to-toe with any team and we know that we can do it.</p><p>"We have confidence on the pitch that we can beat them, whether it is Liverpool, Manchester City or Paris St Germain."</p><p>United are seventh in the Premier League on 23 points, eight points adrift of leaders Liverpool with two games in hand, and Rashford is confident his side can wipe away the deficit with a strong run in the festive period.</p><p>"We have to go back to spells where it's worked, where we've won 10 or 11 games, and just do it again," Rashford said.</p><p>"We have to show that we're ready to step up and be that team that's going to be fighting for the title."</p><p>United face Leeds United later on Sunday.&nbsp;</p>   </div> </div> </div>       <div id="bf5fd134-06ac-4109-a226-945e891a6ebd" class="article-widget article-widget-hr"  rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>    <div class=banner-mobile><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Manchester United close to winning big trophies, says Rashford" data-social-url="/sport/soccer/2020-12-20-manchester-united-close-to-winning-big-trophies-says-rashford/" data-social-synopsis="Manchester United are capable of winning big trophies and need one final push to bridge the gap to Europe&#39;s elite clubs, forward Marcus Rashford has said." data-social-image="//lh3.googleusercontent.com/ybAAsWhSzb5tim0Srsy11ZhRjqTYNLgZHfL8XvVydLz_ekCa865gQMroR2xwfh88uOHcMgs0ztbgAwsnESYr49Cech1tsWW6W3Y" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/sport/cricket/2020-12-20-india-test-still-planned-for-sydney-despite-covid-19-outbreak/" title="India Test still planned for Sydney despite Covid-19 outbreak">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>   <script async src=//tags.chargeplatform.com/112566/ ></script> <script async src=//tags.chargeplatform.com/112728/ ></script>        <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//heraldlive-1.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     </div> <div class="side-bar col-lg-4 col-md-12 col-12"><div class="ad side-bar-block"><div id=div-gpt-ad-block-1></div></div>  <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/gK65RX6WvFf89xQYq2NLYWqUmnFv34DHmJ5q1zwxVCptjhoDiNe6Xz4LI-vC4_0xJ9qjE02USB8JjkbTVpbqr1XxGKea0CMy0XFkVEfykS0);" href="/news/2020-12-14-eastern-cape-and-garden-route-beaches-closed-for-festive-season/" rel="6432135057506304,9782312d-753a-474f-83bc-83c6101210fa"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/2020-12-14-eastern-cape-and-garden-route-beaches-closed-for-festive-season/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2020-12-14-eastern-cape-and-garden-route-beaches-closed-for-festive-season/"> Ramaphosa clamps down on gatherings, beaches and alcohol sales as he tightens ... </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/politics/2020-12-09-watch-ngubane-tells-state-capture-inquiry-about-eskoms-rubbish-coal-dodgy-gupta-mine-purchase/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/politics/2020-12-09-watch-ngubane-tells-state-capture-inquiry-about-eskoms-rubbish-coal-dodgy-gupta-mine-purchase/"> Eskom board members 'help' Guptas acquire mine, R1.86bn pre-payment made </a></div></div></div> </div></div>   <div class=trending><div class=widget-title><h3>Most Read</h3></div><ul>  <li><div class=content> <a class=title href="/sport/soccer/2020-12-19-motjeka-madishas-grieving-family-break-their-silence/"> Motjeka Madisha’s grieving family break their silence </a> <br>  <a href="/herald-live/sport/soccer/" class=category>Soccer</a>  </div></li> <li><div class=content> <a class=title href="/sport/soccer/2020-12-18-wayne-rooneys-son-kai-signs-for-man-united/"> Wayne Rooney’s son Kai signs for Man United </a> <br>  <a href="/herald-live/sport/soccer/" class=category>Soccer</a>  </div></li> <li><div class=content> <a class=title href="/sport/soccer/2020-12-17-rashfords-mother-says-struggled-to-put-food-on-table/"> Rashford's mother says struggled to put food on table </a> <br>  <a href="/herald-live/sport/soccer/" class=category>Soccer</a>  </div></li> <li><div class=content> <a class=title href="/sport/soccer/2020-12-17-fans-unlikely-to-return-to-stadiums-soon-says-safas-danny-jordaan/"> Fans unlikely to return to stadiums soon‚ says Safa's Danny Jordaan </a> <br>  <a href="/herald-live/sport/soccer/" class=category>Soccer</a>  </div></li> <li><div class=content> <a class=title href="/sport/cricket/2020-12-19-we-could-not-put-a-foot-wrong-surprised-cummins-says-after-india-rout/"> We could not put a foot wrong, surprised Cummins says after India rout </a> <br>  <a href="/herald-live/sport/cricket/" class=category>Cricket</a>  </div></li> </ul></div>  <div class="ad side-bar-block sticky-container"><div id=div-gpt-ad-block-2></div></div></div></div> </div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div><div id=div-gpt-ad-sticky></div></div></div></div><div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div></div> <footer class="footer-publication-herald-live"><div class=footer-line><div class=bottom-social> <a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></div></div><div class="container footer-container"><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div><div class=row><div class="col-lg-3 col-md-3 main-menu col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/news">News</a></div><ul>  <li><a href="/news/politics" target=_blank rel=noopener>Politics</a></li> <li><a href="/news/world" target=_blank rel=noopener>World</a></li> <li><a href="/news/" target=_blank rel=noopener>State Capture</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/">coronavirus</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/business">Business</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/sport">Sport</a></div><ul>  <li><a href="/sport/cricket" target=_blank rel=noopener>Cricket</a></li> <li><a href="/sport/soccer" target=_blank rel=noopener>Soccer</a></li> <li><a href="/sport/rugby" target=_blank rel=noopener>Rugby</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/opinion">Opinion</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/multimedia">Multimedia</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="">Lifestyle</a></div></div><div class=footer-list><div class=footer-heading>  <a href="/pages/business-directory/">Business Directory</a></div></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> KEEP IN TOUCH </div><ul><li><a href=/about-us/ >About us</a></li><li><a href=/contact-us/ >Contact us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/classifieds/ >Classifieds</a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div><div class=footer-list><div class=footer-heading> POLICY INFO </div><ul><li><a href=/privacy-policy/ >Privacy policy</a></li><li><a href=/comments/ >Comment policy</a></li><li><a href=/terms/ >Terms &amp; conditions</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div></div></div><div class="container copyright"><div class=row><div class=col-md-8><div class=title> HeraldLIVE </div><span> &copy; 2020 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "heraldlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-herald-live-sport";
    _sf_async_config.authors = "Reuters";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.aed35b356a4d2db2b3de.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.aed35b356a4d2db2b3de.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.d31fcdc7bfa96c7980ad.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.d31fcdc7bfa96c7980ad.bundle.js"></script>    </body></html>