  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Loftus Versfeld and Ellis Park to host the Springboks’ two matches against Georgia in July</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="springboks,matches,loftus versfeld,georgia,ellis park,georgians,jacques nienaber,rugby world cup"><meta name=description content="The Springboks will return to action for the first time since November 2019 when they host Georgia in two Tests at Loftus Versfeld and Ellis Park next month."><meta name=news_keywords content="springboks,matches,loftus versfeld,georgia,ellis park,georgians,jacques nienaber,rugby world cup"><link rel=alternate href="https://www.heraldlive.co.za/sport/rugby/2021-06-18-loftus-versfeld-and-ellis-park-to-host-the-springboks-two-matches-against-georgia-in-july/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="The Springboks will return to action for the first time since November 2019 when they host Georgia in two Tests at Loftus Versfeld and Ellis Park next month."><link itemprop=url rel=canonical href="https://www.heraldlive.co.za/sport/rugby/2021-06-18-loftus-versfeld-and-ellis-park-to-host-the-springboks-two-matches-against-georgia-in-july/">    <link rel=amphtml href="https://www.heraldlive.co.za/amp/sport/rugby/2021-06-18-loftus-versfeld-and-ellis-park-to-host-the-springboks-two-matches-against-georgia-in-july/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.heraldlive.co.za/sport/rugby/2021-06-18-loftus-versfeld-and-ellis-park-to-host-the-springboks-two-matches-against-georgia-in-july/",
                    "headline": "Loftus Versfeld and Ellis Park to host the Springboks’ two matches against Georgia in July",
                    "description": "The Springboks will return to action for the first time since November 2019 when they host Georgia in two Tests at Loftus Versfeld and Ellis Park next month.",
                    "datePublished": "2021-06-18T10:30:28+0200",  "dateModified": "2021-06-18T10:30:28+0200",   "author": {
                            "@type": "Person",
                            "name": "Mahlatse Mphahlele"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/hKnpOCRKfeFcbmi7qjZbaz9v7bFoSW3giowvPWX_Mr2sgxigOn3dPiyKWCxO5VrALk9KMAVhd9rBS4r3cHC4",
                                "author": "Reuters/Edgar Su",
                                "height": "2366",
                                "width": "3590"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "HeraldLIVE",
                        "url": "https://www.heraldlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.heraldlive.co.za/publication/custom/static/logos/logo.herald-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/HeraldLIVE", "https://www.instagram.com/heraldlive", "https://twitter.com/HeraldPE", "https://www.youtube.com/user/TheHeraldPE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.heraldlive.co.za/sport/rugby/2021-06-18-loftus-versfeld-and-ellis-park-to-host-the-springboks-two-matches-against-georgia-in-july/"><meta property=og:title content="Loftus Versfeld and Ellis Park to host the Springboks’ two matches against Georgia in July"><meta property=og:description content="The Springboks will return to action for the first time since November 2019 when they host Georgia in two Tests at Loftus Versfeld and Ellis Park next month."><meta property=og:type content="article"><meta property=og:site_name content="HeraldLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/hKnpOCRKfeFcbmi7qjZbaz9v7bFoSW3giowvPWX_Mr2sgxigOn3dPiyKWCxO5VrALk9KMAVhd9rBS4r3cHC4=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="2001871730066347">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@HeraldPE"><meta name=twitter:creator content="@HeraldPE"><meta name=twitter:title content="Loftus Versfeld and Ellis Park to host the Springboks’ two matches against Georgia in July"><meta name=twitter:description content="The Springboks will return to action for the first time since November 2019 when they host Georgia in two Tests at Loftus Versfeld and Ellis Park next month."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/hKnpOCRKfeFcbmi7qjZbaz9v7bFoSW3giowvPWX_Mr2sgxigOn3dPiyKWCxO5VrALk9KMAVhd9rBS4r3cHC4=s1000">  <meta name=article:publisher value="https://www.heraldlive.co.za/">   <meta name=article:author content="https://www.heraldlive.co.za/authors/mahlatse-mphahlele/"><meta property=author content="https://www.heraldlive.co.za/authors/mahlatse-mphahlele/"><link rel=author content="https://www.heraldlive.co.za/authors/mahlatse-mphahlele/">          <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=heraldlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2228"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "2837651136267650");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=2837651136267650&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script> /** Interstital tag  **/

    googletag.cmd.push(function() {
        var slot = googletag.defineOutOfPageSlot('/5963/HeraldLive/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
        if (slot) slot
            .addService(googletag.pubads())
            .setTargeting('pos', 'interstitial');
        googletag.enableServices();
    });  /** Taboola tag **/

        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/arenaafrica-herladlive/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}  </script>                                                                                   <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-06-18-loftus-versfeld-and-ellis-park-to-host-the-springboks-two-matches-against-georgia-in-july',
      'articleAccess': 'yes',
      'contentCategory': 'sport',
      'keywordsMetaData': 'springboks,matches,loftus versfeld,georgia,ellis park,georgians,jacques nienaber,rugby world cup',
      'articleWordCount': '169',
      'author': 'Mahlatse Mphahlele',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'no',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        "gtm.start":
        new Date().getTime(), event: "gtm.js",
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, "script", "dataLayer", "GTM-T2RR9NN");</script> <script>var _sf_startpt = (new Date()).getTime();</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;HeraldLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;herald-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;herald-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6214608788389888,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/sport/rugby/2021-06-18-loftus-versfeld-and-ellis-park-to-host-the-springboks-two-matches-against-georgia-in-july/&#34;,&#34;slug_custom&#34;:&#34;2021-06-18-loftus-versfeld-and-ellis-park-to-host-the-springboks-two-matches-against-georgia-in-july&#34;,&#34;image&#34;:{&#34;key&#34;:&#34;4ad4bc72346aef5c2c07270c898ff70d23554ba1&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/4ad4bc72346aef5c2c07270c898ff70d23554ba1&#34;,&#34;height&#34;:2366,&#34;keywords&#34;:[&#34;siya kolisi&#34;],&#34;palette&#34;:[&#34;#6d7762&#34;,&#34;#4e5452&#34;,&#34;#b7bbaa&#34;,&#34;#313334&#34;,&#34;#121f1f&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/hKnpOCRKfeFcbmi7qjZbaz9v7bFoSW3giowvPWX_Mr2sgxigOn3dPiyKWCxO5VrALk9KMAVhd9rBS4r3cHC4&#34;,&#34;blob_key&#34;:&#34;AMIfv95siMrToUCId0AvauPlqz8a7k7Yb-6uoPZ1ELw2ythpl4WKrfBcR3uXiEbGZGREoV9tNHyzq5ro9BSIbX5vnpfP-6dnanrRbdzv1qgOoJHrkTJ3S5432uAz1O_vXtyVJ7kNURy11JM9TESRACAKt0QFx7OkAGyDe6RBpYX8y6hCh8_0cvk&#34;,&#34;filename&#34;:&#34;4ad4bc72346aef5c2c07270c898ff70d23554ba1&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 4ad4bc72346aef5c2c07270c898ff70d23554ba1 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;Reuters/Edgar Su&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gHwSUNDX1BST0ZJTEUAAQEAAAHgAAAAAAIAAABtbnRyUkdCIFhZWiAH0AABAAEAAAAAAABhY3NwTVNGVAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAl3dHB0AAAA8AAAABRyVFJDAAABBAAAAA5nVFJDAAABFAAAAA5iVFJDAAABJAAAAA5yWFlaAAABNAAAABRnWFlaAAABSAAAABRiWFlaAAABXAAAABRjcHJ0AAABcAAAAAlkZXNjAAABgAAAAGBYWVogAAAAAAAA81EAAQAAAAEWzGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nHRleHQAAAAAAAAAAAAAAABkZXNjAAAAAAAAAAZvcFJHQgAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAD/2wCEAAUDBAQEAwUBAgQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAQQCAQQBBQAAAAAAAAAAAQIDBREEEgYAIUFhUQcVIiMx/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABwRAAIBBQEAAAAAAAAAAAAAAAIRAQASIUHwA//aAAwDAQACEQMRAD8AmmRK4sIV8WkY8YzhSGktvZO7mlJUVaAVdEK7kA+PI6LQM1xUyWFwyUCk4uS4lLrWM4UndR1ABA9EmvkCxZ104pG4clIv81nW1ZD0dtmYhW4rVt0NGla3RH60Wkgg6iwekCNaQHcT6j0TlfdW2tySfxSz27fy/dX0Q+hELeqOJK146HX/2Q==&#34;,&#34;description&#34;:&#34;The Springboks celebrate their World Cup final win in Tokyo in 2019. They will return to action in July.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1572183577000,&#34;average&#34;:&#34;#4b524c&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;,&#34;width&#34;:3590},&#34;author_keys&#34;:[5758531089203200],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-5897263194832896&#34;,&#34;keywords&#34;:[&#34;springboks&#34;,&#34;matches&#34;,&#34;loftus versfeld&#34;,&#34;georgia&#34;,&#34;ellis park&#34;,&#34;georgians&#34;,&#34;jacques nienaber&#34;,&#34;rugby world cup&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;Loftus Versfeld and Ellis Park to host the Springboks\u2019 two matches against Georgia in July&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;herald-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;HeraldLIVE&#34;},&#34;title&#34;:&#34;Loftus Versfeld and Ellis Park to host the Springboks\u2019 two matches against Georgia in July&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;kwababanam@theherald.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;kwababanam@theherald.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:false,&#34;subsection&#34;:{&#34;link&#34;:&#34;/herald-live/sport/rugby/&#34;,&#34;name&#34;:&#34;Rugby&#34;,&#34;id&#34;:&#34;rugby&#34;},&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Loftus Versfeld and Ellis Park to host the Springboks\u2019 two matches against Georgia in July&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;herald-live&#34;,&#34;section&#34;:&#34;sport&#34;,&#34;subsection&#34;:&#34;rugby&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2021-06-18-loftus-versfeld-and-ellis-park-to-host-the-springboks-two-matches-against-georgia-in-july&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; Loftus Versfeld and Ellis Park to host the Springboks\u2019 two matches against Georgia in July Mahlatse Mphahlele springboks matches loftus versfeld georgia ellis park georgians jacques nienaber rugby world cup The Springboks will return to action for the first time since November 2019 when they host Georgia in two Tests at Loftus Versfeld and Ellis Park next month.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1624004906000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:60,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:169,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;The Springboks will return to action for the first time since November 2019 when they host Georgia in two Tests at Loftus Versfeld and Ellis Park next month.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/4ad4bc72346aef5c2c07270c898ff70d23554ba1&#34;,&#34;height&#34;:2366,&#34;keywords&#34;:[&#34;siya kolisi&#34;],&#34;palette&#34;:[&#34;#6d7762&#34;,&#34;#4e5452&#34;,&#34;#b7bbaa&#34;,&#34;#313334&#34;,&#34;#121f1f&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95siMrToUCId0AvauPlqz8a7k7Yb-6uoPZ1ELw2ythpl4WKrfBcR3uXiEbGZGREoV9tNHyzq5ro9BSIbX5vnpfP-6dnanrRbdzv1qgOoJHrkTJ3S5432uAz1O_vXtyVJ7kNURy11JM9TESRACAKt0QFx7OkAGyDe6RBpYX8y6hCh8_0cvk&#34;,&#34;filename&#34;:&#34;4ad4bc72346aef5c2c07270c898ff70d23554ba1&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 4ad4bc72346aef5c2c07270c898ff70d23554ba1 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gHwSUNDX1BST0ZJTEUAAQEAAAHgAAAAAAIAAABtbnRyUkdCIFhZWiAH0AABAAEAAAAAAABhY3NwTVNGVAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAl3dHB0AAAA8AAAABRyVFJDAAABBAAAAA5nVFJDAAABFAAAAA5iVFJDAAABJAAAAA5yWFlaAAABNAAAABRnWFlaAAABSAAAABRiWFlaAAABXAAAABRjcHJ0AAABcAAAAAlkZXNjAAABgAAAAGBYWVogAAAAAAAA81EAAQAAAAEWzGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nHRleHQAAAAAAAAAAAAAAABkZXNjAAAAAAAAAAZvcFJHQgAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAD/2wCEAAUDBAQEAwUBAgQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAQQCAQQBBQAAAAAAAAAAAQIDBREEEgYAIUFhUQcVIiMx/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABwRAAIBBQEAAAAAAAAAAAAAAAIRAQASIUHwA//aAAwDAQACEQMRAD8AmmRK4sIV8WkY8YzhSGktvZO7mlJUVaAVdEK7kA+PI6LQM1xUyWFwyUCk4uS4lLrWM4UndR1ABA9EmvkCxZ104pG4clIv81nW1ZD0dtmYhW4rVt0NGla3RH60Wkgg6iwekCNaQHcT6j0TlfdW2tySfxSz27fy/dX0Q+hELeqOJK146HX/2Q==&#34;,&#34;description&#34;:&#34;The Springboks celebrate their World Cup final win in Tokyo in 2019. They will return to action in July.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;4ad4bc72346aef5c2c07270c898ff70d23554ba1&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/hKnpOCRKfeFcbmi7qjZbaz9v7bFoSW3giowvPWX_Mr2sgxigOn3dPiyKWCxO5VrALk9KMAVhd9rBS4r3cHC4&#34;,&#34;created&#34;:1572183577000,&#34;average&#34;:&#34;#4b524c&#34;,&#34;author&#34;:&#34;Reuters/Edgar Su&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;,&#34;width&#34;:3590}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:&#34;Mahlatse Mphahlele is a sports reporter for TimesLIVE.&#34;,&#34;slug&#34;:&#34;mahlatse-mphahlele&#34;,&#34;tel&#34;:&#34;+27 11 280 5236&#34;,&#34;name&#34;:&#34;Mahlatse Mphahlele&#34;,&#34;created&#34;:1517926930000,&#34;image&#34;:{&#34;palette&#34;:[&#34;#f6f7f8&#34;,&#34;#dae4f1&#34;,&#34;#e2e1dd&#34;,&#34;#3b1e15&#34;,&#34;#a08f8a&#34;],&#34;created&#34;:1598880006000,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/7t0t7_XLi399r4FnKRRxmkEjzG5yJLXCZ0LkoQUdE8_G_WMcqlCtUFxxfshQodJ5yPaLAncEXXwF_le3P3kAO3U&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/56fd3b55a43e296fc3803904168ea880f43311f7&#34;,&#34;blob_key&#34;:&#34;AMIfv96zrLmV0ttJcu3txC7oyFZG-NfYWomf4Wj7P-flDNhw48245I4WsumT9yuePefcsv7IcfM2J6KrQRz39TGIXcIr6RQNRrDvgLWrj-0a5xLd5rMwx1P0q7Z9UpKFnKswrOP9sqqMtHdgtEDxkkpn0Fw16ChuhlZVz8tgnYH5Sap1v2fm3Cg&#34;,&#34;average&#34;:&#34;#ada29d&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;56fd3b55a43e296fc3803904168ea880f43311f7&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4NERQeHh4eHh4eHh4eHh4eHh4VHh4VHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAAkEAABAgUEAgMAAAAAAAAAAAABAhEDBAYHIQUIEjEAExQiUf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHREAAQIHAAAAAAAAAAAAAAAAAgABAwYHERJRYf/aAAwDAQACEQMRAD8Ad13NXNndpNy5iXuBHkZ6JxhSkSCgqVzLlsAs/Eh/AbatcDWd5FqNwmmVJWiZrVNIm0pREUAIq5eIl0FTdkELD9sA+ck4vSoUZtAubMCo/WtIMNfF2SFBUNlEENlTfmS+PJ42yQ6v201rWM/L0ZLfC1X1wliZhfZUOGCEKCgxT2oAZB7bIPkAhmU6YtpKIgant+r/2Q==&#34;},&#34;title&#34;:&#34;Sports reporter&#34;,&#34;email&#34;:&#34;mphahlelem@timeslive.co.za&#34;,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:5758531089203200,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://www.twitter.com/BraMahlatse&#34;,&#34;facebook&#34;:null,&#34;instagram&#34;:&#34;https://www.instagram.com/BraMahlatse&#34;},&#34;active&#34;:true,&#34;publication_key&#34;:null},&#34;section&#34;:{&#34;link&#34;:&#34;/sport/&#34;,&#34;name&#34;:&#34;Sport&#34;,&#34;id&#34;:&#34;sport&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Loftus Versfeld and Ellis Park to host the Springboks\u2019 two matches against Georgia in July&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Loftus Versfeld and Ellis Park to host the Springboks\u2019 two matches against Georgia in July&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-06-18-loftus-versfeld-and-ellis-park-to-host-the-springboks-two-matches-against-georgia-in-july&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1624004906000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;The Springboks will return to action for the first time since November 2019 when they host Georgia in two Tests at Loftus Versfeld and Ellis Park next month.&#34;,&#34;published&#34;:1624005028000,&#34;source_id&#34;:&#34;5897263194832896&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/sport/rugby/6214608788389888/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},&#34;now&#34;:1624011227000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}}"> <link rel="preload" href="/build/chunks/priority.0126d917e7a95861dbf4.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.0126d917e7a95861dbf4.bundle.js"></script><link rel="preload" href="/build/chunks/priority.0126d917e7a95861dbf4.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.0126d917e7a95861dbf4.bundle.css"> <link rel="preload" href="/build/chunks/entry.97ee18712a00c1fe94d0.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.97ee18712a00c1fe94d0.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.aa43b2e2f0c9804c43f0.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.aa43b2e2f0c9804c43f0.bundle.css">    <link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" rel=stylesheet type=text/css><link rel=preconnect href=//www.heraldlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.3bab6a08605c72b8cb3a.bundle.css" media=print>   </head><body class="publication-herald-live herald-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RR9NN" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-herald-live  ">   <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><a href=/markets-data/ target=_blank rel=noopener><i class="fa fa-bar-chart"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"><a class=hl-premium rel=noopener href=/premium/ ><strong>HL</strong> Premium</a></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo> <a href=/ ></a></div> <div class=user-buttons><ul><li><a href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li> <li><a href=/buy/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Subscribe </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/buy/ > <i class="fa fa-users"></i> Subscribe </a></li><li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li>  <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/"  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/politics/" > Politics </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/covid19/"   > coronavirus </a>   </li>   <li>  <a href="/business/"  rel="business"> Business </a>    </li>   <li>  <a href="/sport/"  class=selected  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/"  class=selected > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>    </li>   <li>  <a href="/multimedia/"  rel="multimedia"> Multimedia </a>    </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/leisure/" > Leisure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/lifestyle/events/" > Events </a>  </li>  </ul>  </li>   <li> <a href="/pages/business-directory/"   > Business Directory </a>   </li>   <li> <a href="/weekend-post/your-weekend/"   > Weekend Post </a>   </li>   <li>  <a href="/agrilive/"  rel="agrilive"> AgriLIVE </a>    </li>   <li> <a href="/e-edition/"   > E-Edition </a>   </li>    </ul></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  herald-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class=body-content>  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="herald-live">  <a href="/herald-live/sport/rugby/" rel="rugby"  target=_new  > Rugby </a>   </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Loftus Versfeld and Ellis Park to host the Springboks’ two matches against Georgia in July</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>      <div class="row article-meta">  <div class="author-image col-sm-1 col-2"> <a class=author href="/authors/mahlatse-mphahlele" data-background-image="//lh3.googleusercontent.com/7t0t7_XLi399r4FnKRRxmkEjzG5yJLXCZ0LkoQUdE8_G_WMcqlCtUFxxfshQodJ5yPaLAncEXXwF_le3P3kAO3U"></a></div> <div class="col-sm-10 col-9 author-description"> <span id=authors class="article-author">  <a href="/authors/mahlatse-mphahlele">Mahlatse Mphahlele</a>  </span>  <span class=author-position> Sports reporter </span>  <span class=article-pub-date> 18 June 2021 </span></div> </div> <div class=social-container>     <div class=social-links data-social-title="Loftus Versfeld and Ellis Park to host the Springboks’ two matches against Georgia in July" data-social-url="/sport/rugby/2021-06-18-loftus-versfeld-and-ellis-park-to-host-the-springboks-two-matches-against-georgia-in-july/" data-social-synopsis="The Springboks will return to action for the first time since November 2019 when they host Georgia in two Tests at Loftus Versfeld and Ellis Park next month." data-social-image="//lh3.googleusercontent.com/hKnpOCRKfeFcbmi7qjZbaz9v7bFoSW3giowvPWX_Mr2sgxigOn3dPiyKWCxO5VrALk9KMAVhd9rBS4r3cHC4" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="79617267-b40f-4290-b552-cceea24a9fa7" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class="image "  data-image="//lh3.googleusercontent.com/hKnpOCRKfeFcbmi7qjZbaz9v7bFoSW3giowvPWX_Mr2sgxigOn3dPiyKWCxO5VrALk9KMAVhd9rBS4r3cHC4"   data-lightbox="article4ad4bc72346aef5c2c07270c898ff70d23554ba1"   href="//lh3.googleusercontent.com/hKnpOCRKfeFcbmi7qjZbaz9v7bFoSW3giowvPWX_Mr2sgxigOn3dPiyKWCxO5VrALk9KMAVhd9rBS4r3cHC4=s1200"  style="padding-top:65.9052924791%;"> <img src="//lh3.googleusercontent.com/hKnpOCRKfeFcbmi7qjZbaz9v7bFoSW3giowvPWX_Mr2sgxigOn3dPiyKWCxO5VrALk9KMAVhd9rBS4r3cHC4=s750" alt="The Springboks celebrate their World Cup final win in Tokyo in 2019. They will return to action in July."> </a>  <div class=image-text>    <span class=description> The Springboks celebrate their World Cup final win in Tokyo in 2019. They will return to action in July. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Reuters/Edgar Su </span> </span>  </div> </div> </div> </div>       <div id="fef51264-644e-448c-9d40-4dce33842455" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>The Springboks will return to action for the first time since November 2019 when they host Georgia in two Tests at Loftus Versfeld and  Ellis Park  next month.</p><p>The two matches, which will serve as a precursor to the eagerly anticipated British and Irish Lions Series, start at Loftus on July 2 at 7pm with the second game moving to Johannesburg on July 9 at the same time.</p><p>The  matches against Georgia will be the first for the Boks since their Rugby World Cup final triumph on November 2 2019. They will also be a debut for coach Jacques Nienaber, who succeeded Rassie Erasmus last year.</p><p>It will be the Georgians’ first trip to SA to face the Springboks and only the second time the two nations have met on the rugby field after their pool match at the World Cup in Australia in 2003, a game the Springboks won 46-19.</p><p><strong>Springbok Tests against Georgia</strong>:</p><p>Loftus Versfeld - first Test  July 2, 7pm.</p><p>Ellis Park - second Test July 9, 7pm.</p>   </div> </div> </div>    </div>   <div class=article-subscribe> <a href=/buy/ ><img src=/publication/custom/static/banners/hl-subscribe.png alt=subscribe></a></div>   <div class=banner-mobile><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Loftus Versfeld and Ellis Park to host the Springboks’ two matches against Georgia in July" data-social-url="/sport/rugby/2021-06-18-loftus-versfeld-and-ellis-park-to-host-the-springboks-two-matches-against-georgia-in-july/" data-social-synopsis="The Springboks will return to action for the first time since November 2019 when they host Georgia in two Tests at Loftus Versfeld and Ellis Park next month." data-social-image="//lh3.googleusercontent.com/hKnpOCRKfeFcbmi7qjZbaz9v7bFoSW3giowvPWX_Mr2sgxigOn3dPiyKWCxO5VrALk9KMAVhd9rBS4r3cHC4" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/lifestyle/motoring/2021-06-18-all-new-mazda-bt-50-is-coming-for-the-amarok-ranger-and-hilux/" title="All-new Mazda BT-50 is coming for the Amarok, Ranger and Hilux">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <div class=nearme-article>  <script> var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function(){
        var zoneId = 2462;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script src=https://static.vic-m.co/ads/vicinity-v13.js></script><div id=banner_1></div> </div>            <div id=taboola-desktop-below-article-thumbnails></div><script> if (screenMode == 'desktop') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="side-bar col-lg-4 col-md-12 col-12"><div class="ad side-bar-block"><div id=div-gpt-ad-block-1></div></div>  <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/dArqoAhWKYBFMLZFleF_jSj3MA6qzJfOXqEWsqSWVE14JZyVHZQPuLl4IHh6a_oR3AWtNYwioscJN5otCl_TGUtVkokoU8-HOg);" href="/news/2021-06-14-watch-a-wave-pool-and-helicopter-heres-what-africas-largest-search-and-rescue-centre-will-look-like/" rel="6322551886184448,d47ad541-734d-4a67-a05c-8d2a42cdbaf6"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/2021-06-14-watch-a-wave-pool-and-helicopter-heres-what-africas-largest-search-and-rescue-centre-will-look-like/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2021-06-14-watch-a-wave-pool-and-helicopter-heres-what-africas-largest-search-and-rescue-centre-will-look-like/"> A wave pool & helicopter? Here's what 'Africa's largest search & rescue centre' ... </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/lifestyle/motoring/2021-06-11-tinker-tune-and-tweak-is-what-truly-gets-power-to-the-tyres-says-sirkhotte/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/lifestyle/motoring/2021-06-11-tinker-tune-and-tweak-is-what-truly-gets-power-to-the-tyres-says-sirkhotte/"> He’s the go-to man if you want to get your motor running </a></div></div></div> </div></div>   <div class=trending><div class=widget-title><h3>Most Read</h3></div><ul>  <li><div class=content> <a class=title href="/sport/soccer/2021-06-17-royal-am-issue-thursday-morning-ultimatum-to-psl-to-stop-chippa-vs-richards-bay-from-going-ahead/"> Royal AM issue Thursday morning ultimatum to PSL to stop Chippa vs Richards Bay ... </a> <br>  <a href="/herald-live/sport/soccer/" class=category>Soccer</a>  </div></li> <li><div class=content> <a class=title href="/sport/rugby/2021-06-18-claassen-will-lead-elephants-after-covid-19-scare/"> Claassen will lead Elephants after Covid-19 scare </a> <br>  <a href="/herald-live/sport/rugby/" class=category>Rugby</a>  </div></li> <li><div class=content> <a class=title href="/sport/soccer/2021-06-17-breaking-royal-am-win-another-round-against-psl-as-playoffs-are-stopped-again/"> BREAKING: Royal AM win another round against PSL as playoffs are stopped again </a> <br>  <a href="/herald-live/sport/soccer/" class=category>Soccer</a>  </div></li> <li><div class=content> <a class=title href="/sport/soccer/2021-06-17-playoffs-chaos-has-chippa-guessing/"> Playoffs chaos has Chippa guessing </a> <br>  <a href="/herald-live/sport/soccer/" class=category>Soccer</a>  </div></li> <li><div class=content> <a class=title href="/sport/soccer/2021-06-17-bernard-parker-opens-up-on-adjusting-to-life-after-gavin-hunts-departure-from-kaizer-chiefs/"> Bernard Parker opens up on adjusting to life after Gavin Hunt's departure from ... </a> <br>  <a href="/herald-live/sport/soccer/" class=category>Soccer</a>  </div></li> </ul></div>  <div class="ad side-bar-block sticky-container"><div id=div-gpt-ad-block-2></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script> if (screenMode == 'mobile') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div></div> </div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div></div> <footer class="footer-publication-herald-live"><div class=footer-line><div class=bottom-social> <a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></div></div><div class="container footer-container"><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div><div class=row><div class="col-lg-3 col-md-3 main-menu col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/news">News</a></div><ul>  <li><a href="/news/politics" target=_blank rel=noopener>Politics</a></li> <li><a href="/news/world" target=_blank rel=noopener>World</a></li> <li><a href="/news/" target=_blank rel=noopener>State Capture</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/">coronavirus</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/business">Business</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/sport">Sport</a></div><ul>  <li><a href="/sport/cricket" target=_blank rel=noopener>Cricket</a></li> <li><a href="/sport/soccer" target=_blank rel=noopener>Soccer</a></li> <li><a href="/sport/rugby" target=_blank rel=noopener>Rugby</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/opinion">Opinion</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/multimedia">Multimedia</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="">Lifestyle</a></div></div><div class=footer-list><div class=footer-heading>  <a href="/pages/business-directory/">Business Directory</a></div></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> KEEP IN TOUCH </div><ul><li><a href=/about-us/ >About us</a></li><li><a href=/contact-us/ >Contact us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/classifieds/ >Classifieds</a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div><div class=footer-list><div class=footer-heading> POLICY INFO </div><ul><li><a href=/privacy-policy/ >Privacy policy</a></li><li><a href=/comments/ >Comment policy</a></li><li><a href=/terms/ >Terms &amp; conditions</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div></div></div><div class="container copyright"><div class=row><div class=col-md-8><div class=title> HeraldLIVE </div><span> &copy; 2021 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div></div><div class=clearfix></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div>    <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "heraldlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-herald-live-sport";
    _sf_async_config.authors = "Mahlatse Mphahlele";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.97ee18712a00c1fe94d0.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.97ee18712a00c1fe94d0.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.aa43b2e2f0c9804c43f0.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.aa43b2e2f0c9804c43f0.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>