  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Law enforcement agencies can act on state capture report if they want to, says Ramaphosa</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="law enforcement agencies,process,government,cyril ramaphosa,kgothatso madisa,matthew savides,parliament, eastern province herald sports, port elizabeth news paper, ep herald, eastern cape news headlines, the ep herald online, port elizabeth herald classifieds social, lifestyle, my herald,Competitions"><meta name=description content="Law enforcement agencies can start using the state capture report immediately to pounce on implicated individuals, even though the government will not officially take action until the final version is handed over, says President Cyril Ramaphosa."><meta name=news_keywords content="law enforcement agencies,process,government,cyril ramaphosa,kgothatso madisa,matthew savides,parliament, eastern province herald sports, port elizabeth news paper, ep herald, eastern cape news headlines, the ep herald online, port elizabeth herald classifieds social, lifestyle, my herald,Competitions"><link rel=alternate href="https://www.heraldlive.co.za/news/2022-01-04-law-enforcement-agencies-can-act-on-state-capture-report-if-they-want-to-says-ramaphosa/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Law enforcement agencies can start using the state capture report immediately to pounce on implicated individuals, even though the government will not officially take action until the final version is handed over, says President Cyril Ramaphosa."><link itemprop=url rel=canonical href="https://www.heraldlive.co.za/news/2022-01-04-law-enforcement-agencies-can-act-on-state-capture-report-if-they-want-to-says-ramaphosa/">    <link rel=amphtml href="https://www.heraldlive.co.za/amp/news/2022-01-04-law-enforcement-agencies-can-act-on-state-capture-report-if-they-want-to-says-ramaphosa/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.heraldlive.co.za/news/2022-01-04-law-enforcement-agencies-can-act-on-state-capture-report-if-they-want-to-says-ramaphosa/",
                    "headline": "Law enforcement agencies can act on state capture report if they want to, says Ramaphosa",
                    "description": "Law enforcement agencies can start using the state capture report immediately to pounce on implicated individuals, even though the government will not officially take action until the final version is handed over, says President Cyril Ramaphosa.",
                    "datePublished": "2022-01-04T20:18:48+0200",  "dateModified": "2022-01-04T20:18:48+0200",   "author": {
                            "@type": "Person",
                            "name": "Kgothatso Madisa"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/_1VoZwHXpOxQA4d_V4EMsOFxgzzHxC5yKYguJrvsGbiaIl4i73y4sAozig9fi-VPYHSvEg9Nwpv1SPkm6eDv4wxmv8kzUKEIRj6YOOShYtQ",
                                "author": "Thulani Mbele",
                                "height": "746",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "HeraldLIVE",
                        "url": "https://www.heraldlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.heraldlive.co.za/publication/custom/static/logos/logo.herald-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/HeraldLIVE", "https://www.instagram.com/heraldlive", "https://twitter.com/HeraldNMB", "https://www.youtube.com/user/TheHeraldPE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.heraldlive.co.za/news/2022-01-04-law-enforcement-agencies-can-act-on-state-capture-report-if-they-want-to-says-ramaphosa/"><meta property=og:title content="Law enforcement agencies can act on state capture report if they want to, says Ramaphosa"><meta property=og:description content="Law enforcement agencies can start using the state capture report immediately to pounce on implicated individuals, even though the government will not officially take action until the final version is handed over, says President Cyril Ramaphosa."><meta property=og:type content="article"><meta property=og:site_name content="HeraldLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/_1VoZwHXpOxQA4d_V4EMsOFxgzzHxC5yKYguJrvsGbiaIl4i73y4sAozig9fi-VPYHSvEg9Nwpv1SPkm6eDv4wxmv8kzUKEIRj6YOOShYtQ=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="2001871730066347">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@HeraldNMB"><meta name=twitter:creator content="@HeraldNMB"><meta name=twitter:title content="Law enforcement agencies can act on state capture report if they want to, says Ramaphosa"><meta name=twitter:description content="Law enforcement agencies can start using the state capture report immediately to pounce on implicated individuals, even though the government will not officially take action until the final version is handed over, says President Cyril Ramaphosa."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/_1VoZwHXpOxQA4d_V4EMsOFxgzzHxC5yKYguJrvsGbiaIl4i73y4sAozig9fi-VPYHSvEg9Nwpv1SPkm6eDv4wxmv8kzUKEIRj6YOOShYtQ=s1000">  <meta name=article:publisher value="https://www.heraldlive.co.za/">   <meta name=article:author content="https://www.heraldlive.co.za/authors/kgothatso-madisa/"><meta property=author content="https://www.heraldlive.co.za/authors/kgothatso-madisa/"><link rel=author content="https://www.heraldlive.co.za/authors/kgothatso-madisa/">          <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=heraldlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2228"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "2837651136267650");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=2837651136267650&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script>  /** Taboola tag **/
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/arenaafrica-herladlive/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}  </script>                                                                                                             <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-01-04-law-enforcement-agencies-can-act-on-state-capture-report-if-they-want-to-says-ramaphosa',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'law enforcement agencies,process,government,cyril ramaphosa,kgothatso madisa,matthew savides,parliament, eastern province herald sports, port elizabeth news paper, ep herald, eastern cape news headlines, the ep herald online, port elizabeth herald classifieds social, lifestyle, my herald,Competitions',
      'articleWordCount': '662',
      'author': 'Kgothatso Madisa',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        "gtm.start":
        new Date().getTime(), event: "gtm.js",
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, "script", "dataLayer", "GTM-T2RR9NN");</script> <script>var _sf_startpt = (new Date()).getTime();</script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;HeraldLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;herald-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;herald-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;COVID-19&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5237414943522816,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/2022-01-04-law-enforcement-agencies-can-act-on-state-capture-report-if-they-want-to-says-ramaphosa/&#34;,&#34;slug_custom&#34;:&#34;2022-01-04-law-enforcement-agencies-can-act-on-state-capture-report-if-they-want-to-says-ramaphosa&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/herald_cosmos_images/2b916a40e4a094a510bbd26e7cf03ce01b6a0abe&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[&#34;zondo&#34;,&#34;ramaphosa&#34;,&#34;state capture&#34;],&#34;palette&#34;:[&#34;#f3ebd4&#34;,&#34;#806341&#34;,&#34;#e5dbc4&#34;,&#34;#c5b494&#34;,&#34;#3e2b29&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/_1VoZwHXpOxQA4d_V4EMsOFxgzzHxC5yKYguJrvsGbiaIl4i73y4sAozig9fi-VPYHSvEg9Nwpv1SPkm6eDv4wxmv8kzUKEIRj6YOOShYtQ&#34;,&#34;blob_key&#34;:&#34;AMIfv95M2rT6Cv80CpccDSs-7NfGW9xvUljEbzBKKMQlmaugGgPvV6fgkKbAGx4Ig3Y3wZYWBXVk4U0Eud9bW7juwNCYsrtbh2kOlwwPxsU5NzNfH1pR2MKKLSR0cvY962gWgh88GuZFkWTIkBWShbOwnZo0JdeVWuJCuSidbS_X5zNPJ16_SVmdnlVxr79_fUMmTghbN-r0&#34;,&#34;filename&#34;:&#34;2b916a40e4a094a510bbd26e7cf03ce01b6a0abe&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 2b916a40e4a094a510bbd26e7cf03ce01b6a0abe was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gHwSUNDX1BST0ZJTEUAAQEAAAHgAAAAAAIAAABtbnRyUkdCIFhZWiAH0AABAAEAAAAAAABhY3NwTVNGVAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAl3dHB0AAAA8AAAABRyVFJDAAABBAAAAA5nVFJDAAABFAAAAA5iVFJDAAABJAAAAA5yWFlaAAABNAAAABRnWFlaAAABSAAAABRiWFlaAAABXAAAABRjcHJ0AAABcAAAAAlkZXNjAAABgAAAAGBYWVogAAAAAAAA81EAAQAAAAEWzGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nHRleHQAAAAAAAAAAAAAAABkZXNjAAAAAAAAAAZvcFJHQgAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAD/2wCEAAUDBAQEAwEBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NEQoeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcA/8QAKBAAAgECAwYHAAAAAAAAAAAAAQMCBBEFByEABhIiQVEIExUjMXGR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABwRAAEDBQAAAAAAAAAAAAAAAAEABBECITLB8f/aAAwDAQACEQMRAD8Af8DzVwmn388KmXjWRPq2DIjOSgZwW4ebIx0v1A1+AOIki2wPBs3F1EPGvkPWrTTQww1LUOdK0W+4CoEki17zvoLADsdpiGme8OReYrYJbVBXCGNVGZtzi2oPSR/dthcyiqzn35QIKqXMiGMhARMhzdvrYIuqcQL74mA0MySv/9k=&#34;,&#34;description&#34;:&#34;Acting chief justice Raymond Zondo hands over part 1 of the state capture commission report to President Cyril Ramaphosa at the Union Buildings in Pretoria.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;2b916a40e4a094a510bbd26e7cf03ce01b6a0abe&#34;,&#34;fingerprint&#34;:null,&#34;index_position&#34;:1641320211,&#34;created&#34;:1641320211000,&#34;average&#34;:&#34;#9d8b74&#34;,&#34;author&#34;:&#34;Thulani Mbele&#34;,&#34;title&#34;:&#34;&#34;},&#34;author_keys&#34;:[6249184973815808],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-6490198834675712&#34;,&#34;keywords&#34;:[&#34;law enforcement agencies&#34;,&#34;process&#34;,&#34;government&#34;,&#34;cyril ramaphosa&#34;,&#34;kgothatso madisa&#34;,&#34;matthew savides&#34;,&#34;parliament&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;Law enforcement agencies can act on state capture report if they want to, says Ramaphosa&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;herald-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;HeraldLIVE&#34;},&#34;title&#34;:&#34;Law enforcement agencies can act on state capture report if they want to, says Ramaphosa&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;vanrooyenka@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;vanrooyenka@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Law enforcement agencies can act on state capture report if they want to, says Ramaphosa&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;herald-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2022-01-04-law-enforcement-agencies-can-act-on-state-capture-report-if-they-want-to-says-ramaphosa&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1641320326000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:220,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:662,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Law enforcement agencies can start using the state capture report immediately to pounce on implicated individuals, even though the government will not officially take action until the final version is handed over, says President Cyril Ramaphosa.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/herald_cosmos_images/2b916a40e4a094a510bbd26e7cf03ce01b6a0abe&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[&#34;zondo&#34;,&#34;ramaphosa&#34;,&#34;state capture&#34;],&#34;palette&#34;:[&#34;#f3ebd4&#34;,&#34;#806341&#34;,&#34;#e5dbc4&#34;,&#34;#c5b494&#34;,&#34;#3e2b29&#34;],&#34;author&#34;:&#34;Thulani Mbele&#34;,&#34;blob_key&#34;:&#34;AMIfv95M2rT6Cv80CpccDSs-7NfGW9xvUljEbzBKKMQlmaugGgPvV6fgkKbAGx4Ig3Y3wZYWBXVk4U0Eud9bW7juwNCYsrtbh2kOlwwPxsU5NzNfH1pR2MKKLSR0cvY962gWgh88GuZFkWTIkBWShbOwnZo0JdeVWuJCuSidbS_X5zNPJ16_SVmdnlVxr79_fUMmTghbN-r0&#34;,&#34;filename&#34;:&#34;2b916a40e4a094a510bbd26e7cf03ce01b6a0abe&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 2b916a40e4a094a510bbd26e7cf03ce01b6a0abe was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gHwSUNDX1BST0ZJTEUAAQEAAAHgAAAAAAIAAABtbnRyUkdCIFhZWiAH0AABAAEAAAAAAABhY3NwTVNGVAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAl3dHB0AAAA8AAAABRyVFJDAAABBAAAAA5nVFJDAAABFAAAAA5iVFJDAAABJAAAAA5yWFlaAAABNAAAABRnWFlaAAABSAAAABRiWFlaAAABXAAAABRjcHJ0AAABcAAAAAlkZXNjAAABgAAAAGBYWVogAAAAAAAA81EAAQAAAAEWzGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nHRleHQAAAAAAAAAAAAAAABkZXNjAAAAAAAAAAZvcFJHQgAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAD/2wCEAAUDBAQEAwEBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NEQoeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcA/8QAKBAAAgECAwYHAAAAAAAAAAAAAQMCBBEFByEABhIiQVEIExUjMXGR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABwRAAEDBQAAAAAAAAAAAAAAAAEABBECITLB8f/aAAwDAQACEQMRAD8Af8DzVwmn388KmXjWRPq2DIjOSgZwW4ebIx0v1A1+AOIki2wPBs3F1EPGvkPWrTTQww1LUOdK0W+4CoEki17zvoLADsdpiGme8OReYrYJbVBXCGNVGZtzi2oPSR/dthcyiqzn35QIKqXMiGMhARMhzdvrYIuqcQL74mA0MySv/9k=&#34;,&#34;description&#34;:&#34;Acting chief justice Raymond Zondo hands over part 1 of the state capture commission report to President Cyril Ramaphosa at the Union Buildings in Pretoria.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;2b916a40e4a094a510bbd26e7cf03ce01b6a0abe&#34;,&#34;fingerprint&#34;:null,&#34;index_position&#34;:1641320211,&#34;created&#34;:1641320211000,&#34;average&#34;:&#34;#9d8b74&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/_1VoZwHXpOxQA4d_V4EMsOFxgzzHxC5yKYguJrvsGbiaIl4i73y4sAozig9fi-VPYHSvEg9Nwpv1SPkm6eDv4wxmv8kzUKEIRj6YOOShYtQ&#34;,&#34;title&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:&#34;Kgothatso Madisa is a political reporter for the Sunday Times.&#34;,&#34;tel&#34;:null,&#34;name&#34;:&#34;Kgothatso Madisa&#34;,&#34;created&#34;:1529931237000,&#34;indexed&#34;:true,&#34;publication_key&#34;:null,&#34;image&#34;:{&#34;palette&#34;:[&#34;#e3e2de&#34;,&#34;#e5e1de&#34;,&#34;#e2e1dd&#34;,&#34;#e1e0dc&#34;,&#34;#66463c&#34;],&#34;created&#34;:1617009902000,&#34;index_position&#34;:null,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/WoUAgphU4u2Rhl1zz4IGI5Y_95fpWlNjZMrq8GMlq3bpvw4xkf8dz3gUvYaWyPf7RD1kMC12LLMt5exhzJPIKWW7QRJF0tKtajQ&#34;,&#34;blob_path&#34;:&#34;/sowetan_cosmos_images/8b1836ac0c9b867911033179264ce29fa218c912&#34;,&#34;blob_key&#34;:&#34;AMIfv96EGKGQaXvyN1W6LSytO1xGxXBsDES4y_PL_o6ZR2mfgIlzRGJAdA5USfHk-A8izTongJtVx9Dfva-gHc-n55c0BGw70RFz4O_xrjIkt_3b4trETVCfkucaeLA1MDRKPrSJev0cfByekwzU0F7EZTY9-S-rMVyZTo5lpD7MfSNeB_MUqyhcgxb8eWhLX2hMPP7QFrld&#34;,&#34;average&#34;:&#34;#a6968f&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;8b1836ac0c9b867911033179264ce29fa218c912&#34;,&#34;blur&#34;:&#34;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&#34;},&#34;title&#34;:&#34;Journalist&#34;,&#34;email&#34;:&#34;madisak@tisoblackstar.co.za&#34;,&#34;version_index&#34;:4,&#34;state&#34;:null,&#34;version&#34;:543,&#34;key&#34;:6249184973815808,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://twitter.com/kgmadisa&#34;,&#34;facebook&#34;:null,&#34;instagram&#34;:null,&#34;linkedin&#34;:null},&#34;active&#34;:true,&#34;index_position&#34;:1641320211,&#34;slug&#34;:&#34;kgothatso-madisa&#34;},&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Law enforcement agencies can act on state capture report if they want to, says Ramaphosa&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;But government will only act on recommendations once the entire document has been handed over&#34;,&#34;title_text&#34;:&#34;Law enforcement agencies can act on state capture report if they want to, says Ramaphosa&#34;,&#34;groups&#34;:[&#34;state_capture&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-01-04-law-enforcement-agencies-can-act-on-state-capture-report-if-they-want-to-says-ramaphosa&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1641320334,&#34;title3_text&#34;:&#34;But government will only act on recommendations once the entire document has been handed over&#34;,&#34;created&#34;:1641320211000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Law enforcement agencies can start using the state capture report immediately to pounce on implicated individuals, even though the government will not officially take action until the final version is handed over, says President Cyril Ramaphosa.&#34;,&#34;published&#34;:1641320328000,&#34;source_id&#34;:&#34;6490198834675712&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/5237414943522816/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1641325029000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;COVID-19&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.c2615d33098d50ee98b0.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.c2615d33098d50ee98b0.bundle.js"></script><link rel="preload" href="/build/chunks/priority.c2615d33098d50ee98b0.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.c2615d33098d50ee98b0.bundle.css"> <link rel="preload" href="/build/chunks/entry.47b9a96b867f534f578f.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.47b9a96b867f534f578f.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.ea3aa479ce65700ef06c.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.ea3aa479ce65700ef06c.bundle.css">    <link media href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" as=style rel=preload><link media href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" rel=stylesheet type=text/css><link media rel=preconnect href=//www.heraldlive.co.za><link media rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.8a68352ae9d86b26ed58.bundle.css" media=print>   </head><body class="publication-herald-live herald-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RR9NN" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>      <nav class="nav-dark nav-publication-herald-live  ">   <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><a href=/markets-data/ aria-label=bar-chart target=_blank rel=noopener><i class="fa fa-bar-chart"></i></a></li><li class="social show-desktop"><a target=_blank aria-label=facebook rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"><a target=_blank aria-label=twitter rel=noopener href="https://twitter.com/HeraldNMB"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"><a target=_blank aria-label=instagram rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"><a class=hl-premium rel=noopener href=/premium/ ><strong>HL</strong> Premium</a></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo> <a aria-label=logo href=/ ></a></div> <div class=user-buttons><ul><li><a aria-label="redeem voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li> <li><a href=/buy/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Subscribe </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/buy/ > <i class="fa fa-users"></i> Subscribe </a></li><li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li>  <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/" id="subsection-anchor news"  class=selected  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/politics/" > Politics </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/covid19/"   > COVID-19 </a>   </li>   <li>  <a href="/business/" id="subsection-anchor business"  rel="business"> Business </a>    </li>   <li>  <a href="/sport/" id="subsection-anchor sport"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/opinion/" id="subsection-anchor opinion"  rel="opinion"> Opinion </a>    </li>   <li>  <a href="/multimedia/" id="subsection-anchor multimedia"  rel="multimedia"> Multimedia </a>    </li>   <li>  <a href="/lifestyle/" id="subsection-anchor lifestyle"  rel="lifestyle"> Lifestyle </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/leisure/" > Leisure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/lifestyle/events/" > Events </a>  </li>  </ul>  </li>   <li> <a href="/pages/business-directory/"   > Business Directory </a>   </li>   <li> <a href="/weekend-post/your-weekend/"   > Weekend Post </a>   </li>   <li>  <a href="/agrilive/" id="subsection-anchor agrilive"  rel="agrilive"> AgriLIVE </a>    </li>   <li> <a href="/e-edition/"   > E-Edition </a>   </li>    </ul></div></div></nav><html></html> <div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script async defer=defer> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div><div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  herald-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class=body-content>  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="herald-live">  <a href="/news/" rel="news"  target=_new  > News </a>   </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Law enforcement agencies can act on state capture report if they want to, says Ramaphosa</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  <span>But government will only act on recommendations once the entire document has been handed over</span>  </h3> </div>    <div class="article-meta ">    <div class="author-description col-md-5 col-7">  <a aria-label="author image" class=author-image href="/authors/kgothatso-madisa" data-background-image="//lh3.googleusercontent.com/WoUAgphU4u2Rhl1zz4IGI5Y_95fpWlNjZMrq8GMlq3bpvw4xkf8dz3gUvYaWyPf7RD1kMC12LLMt5exhzJPIKWW7QRJF0tKtajQ"></a>  <span class=article-author> <a href="/authors/kgothatso-madisa"><span> Kgothatso Madisa</span></a> </span> <br> <span class=author-title>Journalist</span> <br> <span class=article-pub-date> 04 January 2022 </span></div>  </div> <div class=social-container>     <div class=social-links data-social-title="Law enforcement agencies can act on state capture report if they want to, says Ramaphosa" data-social-url="/news/2022-01-04-law-enforcement-agencies-can-act-on-state-capture-report-if-they-want-to-says-ramaphosa/" data-social-synopsis="Law enforcement agencies can start using the state capture report immediately to pounce on implicated individuals, even though the government will not officially take action until the final version is handed over, says President Cyril Ramaphosa." data-social-image="//lh3.googleusercontent.com/_1VoZwHXpOxQA4d_V4EMsOFxgzzHxC5yKYguJrvsGbiaIl4i73y4sAozig9fi-VPYHSvEg9Nwpv1SPkm6eDv4wxmv8kzUKEIRj6YOOShYtQ" data-social-tags="" data-social-pub="herald-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="0339d7e3-212d-44cb-8f32-5edaf7db3548" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/_1VoZwHXpOxQA4d_V4EMsOFxgzzHxC5yKYguJrvsGbiaIl4i73y4sAozig9fi-VPYHSvEg9Nwpv1SPkm6eDv4wxmv8kzUKEIRj6YOOShYtQ"   data-lightbox="article2b916a40e4a094a510bbd26e7cf03ce01b6a0abe"   href="//lh3.googleusercontent.com/_1VoZwHXpOxQA4d_V4EMsOFxgzzHxC5yKYguJrvsGbiaIl4i73y4sAozig9fi-VPYHSvEg9Nwpv1SPkm6eDv4wxmv8kzUKEIRj6YOOShYtQ=s1200"  style="padding-top:66.6071428571%;"> <img src="//lh3.googleusercontent.com/_1VoZwHXpOxQA4d_V4EMsOFxgzzHxC5yKYguJrvsGbiaIl4i73y4sAozig9fi-VPYHSvEg9Nwpv1SPkm6eDv4wxmv8kzUKEIRj6YOOShYtQ=s750" alt="Acting chief justice Raymond Zondo hands over part 1 of the state capture commission report to President Cyril Ramaphosa at the Union Buildings in Pretoria."> </a>  <div class=image-text>    <span class=description> Acting chief justice Raymond Zondo hands over part 1 of the state capture commission report to President Cyril Ramaphosa at the Union Buildings in Pretoria. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Thulani Mbele </span> </span>  </div> </div> </div> </div>       <div id="3f3d3a72-0972-4154-bbb3-0c5d45f3b5c4" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>Law enforcement agencies can  start using the state capture report immediately to pounce on implicated individuals, even though the government will not officially take action until the final version is handed over.</p><p>This is according to President Cyril Ramaphosa, who received  part 1 of the state capture inquiry report on Tuesday.</p><p>Ramaphosa said the government would only make pronouncements on the report closer to when he would present it to parliament — by June. However, he said law enforcement agencies who felt the report helped whatever investigations they had been doing could go ahead and act on it.</p><p>"Whenever agencies — and we've got so many agencies in our country — have a sense that there are certain things that they either are  looking at or investigating over a period, and the report either confirms or consolidates their thinking, they should go ahead and act as they are motivated," Ramaphosa said.</p><p>"But as for us in government, we would not really be commenting on the report until we have applied our minds on the report and we have looked at it. It is going to be a process that involves various parts of government and in the end we will then come out with an implementation plan which we will submit to parliament."</p>   </div> </div> </div>       <div id="3556ce5f-4edf-4e49-a79b-c6d93d1c61bd" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>Ramaphosa said he didn't yet know what the report would say about a lot of people, including himself, and  he would only know whether he was conflicted and had to recuse himself after going through it.</p><p>"My own history is that where I am conflicted I have a sense of integrity to be able to step out of the way...&nbsp; I have engrained that in the way that I do things all the time, so that fingers should never be pointed at one," he said.</p><p>On making the report public, Ramaphosa said this was about "transparency" as the report belongs to all South Africans and not him as president.</p><p>He also promised action on recommendations made by the commission,  adding that South Africans can't wait for the commission for so long only for its recommendations to be ignored.</p><p>But Ramaphosa told journalists that South Africans “don’t have long to wait” before the government released its plans for implementing the recommendations of the final report.</p><p>Asked whether or not the state’s “wait and see” approach was necessary given the nature of the evidence that came out during the commission’s hearings, Ramaphosa said  the elements that could be acted on swiftly would be&nbsp;but  the “broader recommendations” would be addressed when the final report was handed over.</p>   </div> </div> </div>       <div id="233042dc-477f-4362-9fe0-b8b2a476bfb8" class="article-widget article-widget-crossword_html"  aria-label=widget-anchor rel="crossword_html">    <div class=wrap>   <a href="https://www.heraldlive.co.za/group/State_Capture/" target="_new"><img width="100%" src="https://lh3.googleusercontent.com/I__QlTZ9oocLJCM6wK0nJbgjSEVrraJPBC-Nc0B8x-DgXdRigvLmg832Iw8-usWQN1uIjoJN6maRTYvh6Tlqbg=s750"></a>
<br>
<p>
</p><center><strong> <a href="https://www.heraldlive.co.za/group/State_Capture/" target="_new">Click here for the latest news and analysis of the state capture inquiry</a></strong><a href="https://www.heraldlive.co.za/group/State_Capture/" target="_new">
</a></center>   </div> </div>       <div id="ba52be71-e28d-4bbf-be9b-f60c3209d29b" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>“We don't have long to wait, by the way. We've waited for four years, and all we are now going to be asking is that we should have the patience, until June, when we will come out more fully, but precisely, how we are going to go about implementing the recommendations,” Ramaphosa said.</p><p>The president said  going through the report would be an “involved process”.</p><p>“We are going to make sure that various departments in government are able to analyse the report [and] look very closely at what is recommended. And, of course, there will be areas where action could be taken particularly relating to … inefficiencies, infighting in government, lack of coordination, the silo approach to work, and all that,” he said.</p><p>“So all those processes, as they are ferreted out by the commission's report and recommendations, are matters that we will obviously be looking closely at. Those that we can act on, we will — but more broadly, on the broader recommendations, we are going to want to wait until the full three-part report is tabled before us.</p><p>"Thereafter, all that we have asked for — which the court granted, up to the end of June — so that we are then able to, in a very systematic way, respond to what the commission has found and recommended, and we will then be able to come up with a more comprehensive and full implementation plan.”</p><p><em>— Additional reporting by Matthew Savides</em></p><p><strong>TimesLIVE</strong></p>   </div> </div> </div>       <div id="26412b94-0e87-47d3-be15-f794c0714643" class="article-widget article-widget-hr"  aria-label=widget-anchor rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>                  <div><script>!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed=ef00ed31-58f8-44d7-9194-fdb4a80eb574><amp-iframe src=https://playback.oovvuu.media/frame/ef00ed31-58f8-44d7-9194-fdb4a80eb574 width=5 height=4 sandbox="allow-scripts allow-same-origin" layout=responsive frameborder=0 resizable><div overflow placeholder></div></amp-iframe></div></div>                                                   <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/hl-subscribe.png alt=subscribe></a></div>   <div class=banner-mobile><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Law enforcement agencies can act on state capture report if they want to, says Ramaphosa" data-social-url="/news/2022-01-04-law-enforcement-agencies-can-act-on-state-capture-report-if-they-want-to-says-ramaphosa/" data-social-synopsis="Law enforcement agencies can start using the state capture report immediately to pounce on implicated individuals, even though the government will not officially take action until the final version is handed over, says President Cyril Ramaphosa." data-social-image="//lh3.googleusercontent.com/_1VoZwHXpOxQA4d_V4EMsOFxgzzHxC5yKYguJrvsGbiaIl4i73y4sAozig9fi-VPYHSvEg9Nwpv1SPkm6eDv4wxmv8kzUKEIRj6YOOShYtQ" data-social-tags="" data-social-pub="herald-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print print" class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next-article class="next-article social-item" href="/news/2022-01-04-government-cant-be-trusted-to-lead-fight-against-corruption-says-zondo/" title="Government can't be trusted to lead fight against corruption, says Zondo">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>  <div class=nearme-article></div>       <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//heraldlive-1.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>        <div id=taboola-desktop-below-article-thumbnails></div><script async defer=defer> if (screenMode == 'desktop') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="side-bar col-lg-4 col-md-12 col-12"><div class="ad side-bar-block"><div id=div-gpt-ad-block-1></div></div>  <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a aria-label=video-link class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/38ryJ9a0XpmC9bht5Hejdm_UtypDb4L1szr4p5Z6Q__dy5SOy6pWqJUqYyrh6bXbAiXvMsSYN3mz-k6VJlquzr87Bil5V4wJ_fSR);" href="/news/2021-12-30-watch-its-an-honour-to-say-our-last-goodbyes-capetonians-queue-to-bid-tutu-farewell/" rel="5254214741655552,21811eb5-3de3-4f70-85a7-8106b54bca91"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a aria-label=video-link href="/news/2021-12-30-watch-its-an-honour-to-say-our-last-goodbyes-capetonians-queue-to-bid-tutu-farewell/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label=video-link href="/news/2021-12-30-watch-its-an-honour-to-say-our-last-goodbyes-capetonians-queue-to-bid-tutu-farewell/"> It’s an honour to say our last goodbyes’: Capetonians say their final farewell ... </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a aria-label=video-link href="/multimedia/2021-12-29-listen-udm-rocks-boat-as-nelson-mandela-bay-coalition-cracks-appear/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label=video-link href="/multimedia/2021-12-29-listen-udm-rocks-boat-as-nelson-mandela-bay-coalition-cracks-appear/"> UDM rocks boat as Nelson Mandela Bay coalition cracks appear </a></div></div></div> </div></div>    <div class=trending><div class=widget-title><h3>Most Read</h3></div><ul>  <li><div class=content> <a class=title href="/news/politics/2022-01-03-break-ins-copper-cable-theft-and-now-fire-heres-when-parliaments-security-was-breached/"> Break-ins, copper cable theft and now fire: Here's when parliament's security ... </a> <br>  <a href="/herald-live/news/politics/" class=category> Politics  </a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2022-01-03-parliament-warned-in-2018-about-its-lax-safety-health-and-emergency-plans/"> Parliament warned in 2018 about its lax safety, health and emergency plans </a> <br>  <a href="/herald-live/news/politics/" class=category> Politics  </a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2022-01-04-its-quite-a-selfish-way-of-thinking-van-damme-lambastes-ndlozi-over-parliament-fire-comments/"> ‘It’s quite a selfish way of thinking’: Van Damme lambastes Ndlozi over ... </a> <br>  <a href="/herald-live/news/politics/" class=category> Politics  </a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2022-01-02-watch-parliament-fire-suspect-being-questioned-says-ramaphosa/"> WATCH: Parliament fire — suspect being questioned says Ramaphosa </a> <br>  <a href="/herald-live/news/politics/" class=category> Politics  </a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2022-01-04-what-to-expect-from-the-release-of-the-state-capture-report-on-tuesday-madonsela-and-casac-weigh-in/"> What to expect from the release of the state capture report on Tuesday: ... </a> <br>  <a href="/herald-live/news/politics/" class=category> Politics  </a>  </div></li> </ul></div>  <div class="ad side-bar-block sticky-container"><div id=div-gpt-ad-block-2></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script async defer=defer> if (screenMode == 'mobile') {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div></div> </div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div></div> <footer class="footer-publication-herald-live"><div class=footer-line><div class=bottom-social> <a target=_blank rel=noopener aria-label=facebook href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener aria-label=twitter href="https://twitter.com/HeraldNMB"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener aria-label=instagram href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></div></div><div class="container footer-container"><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div><div class=row><div class="col-lg-3 col-md-3 main-menu col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/news">News</a></div><ul>  <li><a href="/news/politics" target=_blank rel=noopener>Politics</a></li> <li><a href="/news/world" target=_blank rel=noopener>World</a></li> <li><a href="/news/" target=_blank rel=noopener>State Capture</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/">COVID-19</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/business">Business</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/sport">Sport</a></div><ul>  <li><a href="/sport/cricket" target=_blank rel=noopener>Cricket</a></li> <li><a href="/sport/soccer" target=_blank rel=noopener>Soccer</a></li> <li><a href="/sport/rugby" target=_blank rel=noopener>Rugby</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/opinion">Opinion</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a aria-label=multimedia href="/multimedia">Multimedia</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a aria-label=lifestyle href="/lifestyle">Lifestyle</a></div></div><div class=footer-list><div class=footer-heading>  <a href="/pages/business-directory/">Business Directory</a></div></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> KEEP IN TOUCH </div><ul><li><a href=/about-us/ >About us</a></li><li><a href=/contact-us/ >Contact us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/classifieds/ >Classifieds</a></li></ul></div><div class=footer-list><div class=footer-heading> POLICY INFO </div><ul><li><a href=/privacy-policy/ >Privacy policy</a></li><li><a href=/comments/ >Comment policy</a></li><li><a href=/terms/ >Terms &amp; conditions</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div></div></div><div class="container copyright"><div class=row><div class=col-md-8><div class=title> HeraldLIVE </div><span> &copy; 2022 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img width=297px height=64px src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div></div><div class=clearfix></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><center id="div-gpt-ad-sticky" class="clearfix ad-wrap"> <script async defer=defer> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script> </center>  </div>    <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "heraldlive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-herald-live-news";
    _sf_async_config.authors = "Kgothatso Madisa";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <link media rel=preconnect href=//www.googletagservices.com><link media rel=preconnect href=//securepubads.g.doubleclick.net><link media rel=preconnect href=//stats.g.doubleclick.net><link media rel=preconnect href=//www.googletagmanager.com><link media rel=preconnect href=//adservice.google.co.za><link media rel=preconnect href=//cdn.ampproject.org><link media rel=preconnect href=//fonts.gstatic.com><link media rel=preconnect href=//www.google-analytics.com><link media rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.47b9a96b867f534f578f.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.47b9a96b867f534f578f.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.ea3aa479ce65700ef06c.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.ea3aa479ce65700ef06c.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>