  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>53% of adults want schools closed until Covid-19 situation improves - survey</title>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=heraldlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2228"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "2837651136267650");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=2837651136267650&ev=PageView&noscript=1"> </noscript>  <script>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</script> <script> if (screenMode == 'mobile') {

        googletag.cmd.push(function() {
            var slot = googletag.defineOutOfPageSlot('/5963/HeraldLive/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (slot) slot
                .addService(googletag.pubads())
                .setTargeting('pos', 'interstitial');
            googletag.enableServices();
            googletag.display(slot);
        });

    } </script>                                                                                                               <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-01-13-53-of-adults-want-schools-closed-until-covid-19-situation-improves-survey',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'school,covid,cyril ramaphosa,university of johannesburg,sa,covid-19,schools,reopening schools,president cyril ramaphosa,prof carin runciman,pandemic potential,coronavirus',
      'articleWordCount': '571',
      'author': 'Nonkululeko Njilo',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        "gtm.start":
        new Date().getTime(), event: "gtm.js",
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, "script", "dataLayer", "GTM-T2RR9NN");</script> <script>var _sf_startpt = (new Date()).getTime();</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="school,covid,cyril ramaphosa,university of johannesburg,sa,covid-19,schools,reopening schools,president cyril ramaphosa,prof carin runciman,pandemic potential,coronavirus"><meta name=description content="As the country intensifies its fight against Covid-19, a survey conducted by UJ has revealed that the majority of people are against the reopening of schools on January 25."><meta name=news_keywords content="school,covid,cyril ramaphosa,university of johannesburg,sa,covid-19,schools,reopening schools,president cyril ramaphosa,prof carin runciman,pandemic potential,coronavirus"><link rel=alternate href="https://www.heraldlive.co.za/news/2021-01-13-53-of-adults-want-schools-closed-until-covid-19-situation-improves-survey/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="As the country intensifies its fight against Covid-19, a survey conducted by UJ has revealed that the majority of people are against the reopening of schools on January 25."><link itemprop=url rel=canonical href="https://www.heraldlive.co.za/news/2021-01-13-53-of-adults-want-schools-closed-until-covid-19-situation-improves-survey/">    <link rel=amphtml href="https://www.heraldlive.co.za/amp/news/2021-01-13-53-of-adults-want-schools-closed-until-covid-19-situation-improves-survey/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.heraldlive.co.za/news/2021-01-13-53-of-adults-want-schools-closed-until-covid-19-situation-improves-survey/",
                    "headline": "53% of adults want schools closed until Covid-19 situation improves - survey",
                    "description": "As the country intensifies its fight against Covid-19, a survey conducted by UJ has revealed that the majority of people are against the reopening of schools on January 25.",
                    "datePublished": "13 January 2021 - 11:55",  "dateModified": "13 January 2021 - 11:55",   "author": {
                            "@type": "Person",
                            "name": "Nonkululeko Njilo"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/04dodT1ztWw84YEDxJ0gcsvxV8xuOgOFUKDXvsE9Q-SlEk1N8lJyRVzrv9cg-BrFo0FaoDD6Ej2GKCxVoJocng",
                                "author": "Gallo Images/Darren Stewart",
                                "height": "341",
                                "width": "512"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "HeraldLIVE",
                        "url": "https://www.heraldlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.heraldlive.co.za/publication/custom/static/logos/logo.herald-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/HeraldLIVE", "https://www.instagram.com/heraldlive", "https://twitter.com/HeraldPE", "https://www.youtube.com/user/TheHeraldPE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.heraldlive.co.za/news/2021-01-13-53-of-adults-want-schools-closed-until-covid-19-situation-improves-survey/"><meta property=og:title content="53% of adults want schools closed until Covid-19 situation improves - survey"><meta property=og:description content="As the country intensifies its fight against Covid-19, a survey conducted by UJ has revealed that the majority of people are against the reopening of schools on January 25."><meta property=og:type content="article"><meta property=og:site_name content="HeraldLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/04dodT1ztWw84YEDxJ0gcsvxV8xuOgOFUKDXvsE9Q-SlEk1N8lJyRVzrv9cg-BrFo0FaoDD6Ej2GKCxVoJocng=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="2001871730066347">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@HeraldPE"><meta name=twitter:creator content="@HeraldPE"><meta name=twitter:title content="53% of adults want schools closed until Covid-19 situation improves - survey"><meta name=twitter:description content="As the country intensifies its fight against Covid-19, a survey conducted by UJ has revealed that the majority of people are against the reopening of schools on January 25."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/04dodT1ztWw84YEDxJ0gcsvxV8xuOgOFUKDXvsE9Q-SlEk1N8lJyRVzrv9cg-BrFo0FaoDD6Ej2GKCxVoJocng=s1000">  <meta name=article:publisher value="https://www.heraldlive.co.za/">   <meta name=article:author content="https://www.heraldlive.co.za/authors/nonkululeko-njilo/"><meta property=author content="https://www.heraldlive.co.za/authors/nonkululeko-njilo/"><link rel=author content="https://www.heraldlive.co.za/authors/nonkululeko-njilo/">       <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;HeraldLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;herald-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;herald-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6745360110190592,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/2021-01-13-53-of-adults-want-schools-closed-until-covid-19-situation-improves-survey/&#34;,&#34;slug_custom&#34;:&#34;2021-01-13-53-of-adults-want-schools-closed-until-covid-19-situation-improves-survey&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;Gallo Images/Darren Stewart&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/ab2269ff6a7d736bd41e21a5f3545fcef837dcab&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[&#34;nhlanhlayethu secondary school&#34;,&#34;schools&#34;,&#34;pupils&#34;,&#34;covid-19&#34;,&#34;coronavirus&#34;],&#34;palette&#34;:[&#34;#f3f3f0&#34;,&#34;#53514e&#34;,&#34;#b5b6b7&#34;,&#34;#181920&#34;,&#34;#828888&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/04dodT1ztWw84YEDxJ0gcsvxV8xuOgOFUKDXvsE9Q-SlEk1N8lJyRVzrv9cg-BrFo0FaoDD6Ej2GKCxVoJocng&#34;,&#34;blob_key&#34;:&#34;AMIfv95BXVTbhLHA-EGS-Khbzz8-A13vgiWwgcq8m7pcwxj9vY7iZjQuJAs17-9ihZGK-TLW6UcDe8cHyuAJ4D497QOkfQAO_8Z3ji4Fw2Jb3P3EQLivfSMpKGq11bUC3vvf7n6bEMvwgZKBmCStUFXpRpFTggpYXPaQuws7-A9GPuESSbKY7jQ&#34;,&#34;filename&#34;:&#34;ab2269ff6a7d736bd41e21a5f3545fcef837dcab&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image ab2269ff6a7d736bd41e21a5f3545fcef837dcab was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4SHh4eHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAmEAACAQMCBAcAAAAAAAAAAAABAgMEESEFEgAGBxQTIjJBUXGB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgD/xAAbEQACAQUAAAAAAAAAAAAAAAABAgMABAURIf/aAAwDAQACEQMRAD8AO0frVrWny1UmmyRVQihaV1qu4ceDYqzhWIJt6voE+1uN/LfWnmqQJK+mULRRmSZpDp8pjWViSASHL53MRiwBFz5czVNp9FWVjipp0cbCpUYBDYIIGDcfPCfIsUdNzBU0sC7IO3ik2XxuJZSf0KOLFrDMoAXQoXEjJ2v/2Q==&#34;,&#34;description&#34;:&#34;Fifty-three percent of the participants of a survey believed that schools should remain closed until the Covid-19 situation improves. File photo.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;ab2269ff6a7d736bd41e21a5f3545fcef837dcab&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1592075152000,&#34;average&#34;:&#34;#727374&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;width&#34;:512},&#34;author_keys&#34;:[6508945728339968],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-5185792299237376&#34;,&#34;keywords&#34;:[&#34;school&#34;,&#34;covid&#34;,&#34;cyril ramaphosa&#34;,&#34;university of johannesburg&#34;,&#34;sa&#34;,&#34;covid-19&#34;,&#34;schools&#34;,&#34;reopening schools&#34;,&#34;president cyril ramaphosa&#34;,&#34;prof carin runciman&#34;,&#34;pandemic potential&#34;,&#34;coronavirus&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;53% of adults want schools closed until Covid-19 situation improves - survey&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;herald-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;HeraldLIVE&#34;},&#34;title&#34;:&#34;53% of adults want schools closed until Covid-19 situation improves - survey&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;vanrooyenka@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;vanrooyenka@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;53% of adults want schools closed until Covid-19 situation improves - survey&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;herald-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2021-01-13-53-of-adults-want-schools-closed-until-covid-19-situation-improves-survey&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;6745360110190592 53% of adults want schools closed until Covid-19 situation improves - survey Nonkululeko Njilo school covid cyril ramaphosa university of johannesburg sa covid-19 schools reopening schools president cyril ramaphosa prof carin runciman pandemic potential coronavirus coronavirus As the country intensifies its fight against Covid-19, a survey conducted by UJ has revealed that the majority of people are against the reopening of schools on January 25.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1610531713000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:190,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:571,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;As the country intensifies its fight against Covid-19, a survey conducted by UJ has revealed that the majority of people are against the reopening of schools on January 25.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/ab2269ff6a7d736bd41e21a5f3545fcef837dcab&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[&#34;nhlanhlayethu secondary school&#34;,&#34;schools&#34;,&#34;pupils&#34;,&#34;covid-19&#34;,&#34;coronavirus&#34;],&#34;palette&#34;:[&#34;#f3f3f0&#34;,&#34;#53514e&#34;,&#34;#b5b6b7&#34;,&#34;#181920&#34;,&#34;#828888&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/04dodT1ztWw84YEDxJ0gcsvxV8xuOgOFUKDXvsE9Q-SlEk1N8lJyRVzrv9cg-BrFo0FaoDD6Ej2GKCxVoJocng&#34;,&#34;blob_key&#34;:&#34;AMIfv95BXVTbhLHA-EGS-Khbzz8-A13vgiWwgcq8m7pcwxj9vY7iZjQuJAs17-9ihZGK-TLW6UcDe8cHyuAJ4D497QOkfQAO_8Z3ji4Fw2Jb3P3EQLivfSMpKGq11bUC3vvf7n6bEMvwgZKBmCStUFXpRpFTggpYXPaQuws7-A9GPuESSbKY7jQ&#34;,&#34;filename&#34;:&#34;ab2269ff6a7d736bd41e21a5f3545fcef837dcab&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image ab2269ff6a7d736bd41e21a5f3545fcef837dcab was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4SHh4eHh4eHh4eHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAmEAACAQMCBAcAAAAAAAAAAAABAgMEESEFEgAGBxQTIjJBUXGB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgD/xAAbEQACAQUAAAAAAAAAAAAAAAABAgMABAURIf/aAAwDAQACEQMRAD8AO0frVrWny1UmmyRVQihaV1qu4ceDYqzhWIJt6voE+1uN/LfWnmqQJK+mULRRmSZpDp8pjWViSASHL53MRiwBFz5czVNp9FWVjipp0cbCpUYBDYIIGDcfPCfIsUdNzBU0sC7IO3ik2XxuJZSf0KOLFrDMoAXQoXEjJ2v/2Q==&#34;,&#34;description&#34;:&#34;Fifty-three percent of the participants of a survey believed that schools should remain closed until the Covid-19 situation improves. File photo.&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;ab2269ff6a7d736bd41e21a5f3545fcef837dcab&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1592075152000,&#34;average&#34;:&#34;#727374&#34;,&#34;author&#34;:&#34;Gallo Images/Darren Stewart&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:&#34;Nonkululeko Njilo is a journalist widely fascinated by crime, health and human life in all its forms. She works for the Sunday Times.&#34;,&#34;slug&#34;:&#34;nonkululeko-njilo&#34;,&#34;tel&#34;:&#34;+27 11 280 5558&#34;,&#34;name&#34;:&#34;Nonkululeko Njilo&#34;,&#34;created&#34;:1531481506000,&#34;image&#34;:{&#34;palette&#34;:[&#34;#9e7a75&#34;,&#34;#e2e1dd&#34;,&#34;#58393a&#34;,&#34;#332b30&#34;,&#34;#1c1b1e&#34;],&#34;created&#34;:1605164595000,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/QF_P2Et1QUn8J_5PQD1Y9j2UzTS5ZJ6dRS7Y9GLe698xl7PjsqGgMd-iIQ0ZvUE_PxldJnD4yD_5fJo7h4eLJA&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/716916b6d8ea930cd70189e1814e076732cd78b3&#34;,&#34;blob_key&#34;:&#34;AMIfv96wwTSkSOzh-rYEDMcq8lslnU97r4nNLVck6YHXm8gdNpTgBS17n0vu0e67cQVan2Zf7PJsYVyb0wZFNqk4rZk569L8QbJkbx14lym5pbBBdSmdMiRxu6KCpnPqQMF81GI54JM4zHO2VoG5PHZejy5UmMf5z6mlX4U83-ydi-h_VfNuqac&#34;,&#34;average&#34;:&#34;#796a6a&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;716916b6d8ea930cd70189e1814e076732cd78b3&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUBBAQFBQUBBwwIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAG/8QAJxAAAgAFAwIHAQAAAAAAAAAAAQIDBAYHEQUIIQBREhMYMTJBggn/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABoRAAICAwAAAAAAAAAAAAAAAAECAxEAIWH/2gAMAwEAAhEDEQA/AHN3qkuFM3+jbfNIqac0dbFyBma5WTwHmIjgkKzYJCogLcY5I7dDNt1z73wtzZ/n1V2pTOorcEP6dZuacvFWKg8RhM7csrKCyliSCuMkMMAadry4s/veqGuhB8+X3QCKtWws8rCPxOew4X9joJUUzeendyclfKFEaFqFp5mFM0Cz88qwI8XcH2I+xkdTDXIV5jHiAgVq3ef/2Q==&#34;},&#34;title&#34;:&#34;Reporter&#34;,&#34;email&#34;:&#34;njilon@sundaytimes.co.za&#34;,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:6508945728339968,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://www.twitter.com/Nkulee_Njilo&#34;,&#34;facebook&#34;:null,&#34;instagram&#34;:null},&#34;active&#34;:true,&#34;publication_key&#34;:null},&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;53% of adults want schools closed until Covid-19 situation improves - survey&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;53% of adults want schools closed until Covid-19 situation improves - survey&#34;,&#34;groups&#34;:[&#34;coronavirus&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-01-13-53-of-adults-want-schools-closed-until-covid-19-situation-improves-survey&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1610531497000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;As the country intensifies its fight against Covid-19, a survey conducted by UJ has revealed that the majority of people are against the reopening of schools on January 25.&#34;,&#34;published&#34;:1610531717000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/6745360110190592/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1610537260000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;link&#34;:&#34;/pages/business-directory/&#34;,&#34;name&#34;:&#34;Business Directory&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.17e40f94e120c9de03a1.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.17e40f94e120c9de03a1.bundle.js"></script><link rel="preload" href="/build/chunks/priority.17e40f94e120c9de03a1.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.17e40f94e120c9de03a1.bundle.css"> <link rel="preload" href="/build/chunks/entry.aed35b356a4d2db2b3de.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.aed35b356a4d2db2b3de.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.d31fcdc7bfa96c7980ad.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.d31fcdc7bfa96c7980ad.bundle.css">    <link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" rel=stylesheet type=text/css><link rel=preconnect href=//www.heraldlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.6ed4ed4563749fb8ca9f.bundle.css" media=print>   </head><body class="publication-herald-live herald-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RR9NN" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-herald-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><a href=/markets-data/ target=_blank rel=noopener><i class="fa fa-bar-chart"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"><a class=hl-premium rel=noopener href=/premium/ ><strong>HL</strong> Premium</a></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo> <a href=/ ></a></div> <div class=user-buttons><ul><li><a href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li> <li><a href=/buy/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Subscribe </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>  <li class=mobile> <a href=/buy/ > <i class="fa fa-users"></i> Subscribe </a></li><li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li>  <li class=mobile> <a href=/ class="  "> Home </a></li>  <li>  <a href="/news/"  class=selected  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/news/politics/" > Politics </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/covid19/"   > coronavirus </a>   </li>   <li>  <a href="/business/"  rel="business"> Business </a>    </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/sport/soccer/" > Soccer </a>  </li>   <li class=dropdown>  <a href="/sport/rugby/" > Rugby </a>  </li>  </ul>  </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>    </li>   <li>  <a href="/multimedia/"  rel="multimedia"> Multimedia </a>    </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/leisure/" > Leisure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/lifestyle/events/" > Events </a>  </li>  </ul>  </li>   <li> <a href="/pages/business-directory/"   > Business Directory </a>   </li>   <li> <a href="/weekend-post/your-weekend/"   > Weekend Post </a>   </li>   <li>  <a href="/agrilive/"  rel="agrilive"> AgriLIVE </a>    </li>   <li> <a href="/e-edition/"   > E-Edition </a>   </li>    </ul></div></div></nav><html></html> <div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  herald-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class=body-content>  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="herald-live">  <a href="/news/" rel="news"  target=_new  > News </a>   </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>53% of adults want schools closed until Covid-19 situation improves - survey</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>      <div class="row article-meta">  <div class="author-image col-sm-1 col-2"> <a class=author href="/authors/nonkululeko-njilo" data-background-image="//lh3.googleusercontent.com/QF_P2Et1QUn8J_5PQD1Y9j2UzTS5ZJ6dRS7Y9GLe698xl7PjsqGgMd-iIQ0ZvUE_PxldJnD4yD_5fJo7h4eLJA"></a></div> <div class="col-sm-10 col-9 author-description"> <span id=authors class="article-author">  <a href="/authors/nonkululeko-njilo">Nonkululeko Njilo</a>  </span>  <span class=author-position> Reporter </span>  <span class=article-pub-date> 13 January 2021 </span></div> </div> <div class=social-container>     <div class=social-links data-social-title="53% of adults want schools closed until Covid-19 situation improves - survey" data-social-url="/news/2021-01-13-53-of-adults-want-schools-closed-until-covid-19-situation-improves-survey/" data-social-synopsis="As the country intensifies its fight against Covid-19, a survey conducted by UJ has revealed that the majority of people are against the reopening of schools on January 25." data-social-image="//lh3.googleusercontent.com/04dodT1ztWw84YEDxJ0gcsvxV8xuOgOFUKDXvsE9Q-SlEk1N8lJyRVzrv9cg-BrFo0FaoDD6Ej2GKCxVoJocng" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="eccc2e7a-f0b3-47b3-ae3f-30b16667a636" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articleab2269ff6a7d736bd41e21a5f3545fcef837dcab"  href="  //lh3.googleusercontent.com/04dodT1ztWw84YEDxJ0gcsvxV8xuOgOFUKDXvsE9Q-SlEk1N8lJyRVzrv9cg-BrFo0FaoDD6Ej2GKCxVoJocng=s1200  " style="padding-top:66.6015625%;"> <img src="  //lh3.googleusercontent.com/04dodT1ztWw84YEDxJ0gcsvxV8xuOgOFUKDXvsE9Q-SlEk1N8lJyRVzrv9cg-BrFo0FaoDD6Ej2GKCxVoJocng=s512  " alt="Fifty-three percent of the participants of a survey believed that schools should remain closed until the Covid-19 situation improves. File photo."> </a>  <div class=image-text>    <span class=description> Fifty-three percent of the participants of a survey believed that schools should remain closed until the Covid-19 situation improves. File photo. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Gallo Images/Darren Stewart </span> </span>  </div> </div> </div> </div>       <div id="0a306dd0-791c-45bf-a15c-4a77c3db7583" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>As the country intensifies its fight against  Covid-19, a survey conducted by the University of Johannesburg (UJ) has revealed that the majority of people are against the reopening of schools on  January 25.</p><p>The online survey was conducted between December 30 2020 and January 6 2021 among 10,618 adult participants broadly representative of SA's population in terms of race, education and age. &nbsp;</p><p> Fifty-three percent of the participants believed  schools should remain closed until the Covid-19 situation improves. Nineteen percent of adults said schools should reopen for grade 7 and grade 12 pupils only, while 19% of adults said schools should reopen for all grades and 9%  said they “don’t know”.&nbsp;</p><p>This comes amid ongoing speculation on whether  schools would open on the set date, as the country  battles the second wave of the pandemic under level 3 of the lockdown regulations.</p>   </div> </div> </div>       <div id="b90e3168-49d6-436a-ab80-8564ace4bb0c" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>President Cyril Ramaphosa offered little clarity on what would happened during his televised address on Monday evening, hinting that an announcement was imminent.</p><p>“As schools and other educational institutions prepare to begin the new academic year, there is understandably concern about whether this is advisable in the midst of a second wave of infections,” said Ramaphosa.</p><p>Differences on whether schools should reopen differed by income, race and type of accommodation in the survey conducted using social media adverts to draw  potential participants  and through the popular #datafree Moya Messenger app, which has 2 million active users.</p>   </div> </div> </div>       <div id="4278b573-350e-4059-920a-8a17d13170ed" class="article-widget article-widget-iframely article-widget-float-right"  rel="iframely">    <div class=wrap>  <div><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 66.6667%; padding-top: 120px;"><a href="https://www.heraldlive.co.za/news/covid19/" data-iframely-url="https://cdn.iframe.ly/api/iframe?url=http%3A%2F%2Fwww.heraldlive.co.za%2Fcovid19&amp;key=ce5765a69808a231f3c0cc82724515f9">#Covid19 | All you need to know about the coronavirus</a></div></div><script async src="https://cdn.iframe.ly/embed.js" charset="utf-8"></script></div> </div> </div>       <div id="72dcc268-4cbe-4130-ae83-d88739661b8d" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>UJ said low income earners were more likely to oppose reopening schools than those on higher incomes. Fifty-three percent of those earning less than  R1,000 a month were against schools reopening, compared to 41% of those who earned more than R20,000 a month.</p><p>“Attitudes to the reopening of schools also differed by race. Indian adults were the most strongly opposed to schools reopening, with 77% saying  schools should not reopen until the situation improves. Coloured and black African adults were also opposed. Sixty-three percent of coloured adults and 52% of black African do not believe schools should reopen. In contrast, only 37% of white adults were opposed to the reopening of schools,” the university said. &nbsp;</p><p>It is not the first time  the public has shown a low level of support for children to return to school. A survey conducted by the institution alongside the HSRC  between April and May 2020 showed that 79% of adults were “very concerned” that the “coronavirus situation will have a negative impact on their child’s education”. &nbsp;</p><p>Parents from poorer backgrounds were the most worried. Eighty-seven percent of adults with monthly incomes of less than R20,000 were “very concerned”, but only 52% of those earning more than R20,000 gave the same response.</p><p>Prof Carin Runciman, UJ's associate professor at the Centre for Social Change, said the findings showed that many people had little confidence in  the health and safety of children  on school premises.</p><p>“The findings from the survey show that the majority of adults oppose the reopening of schools while Covid-19 cases continue at their current high levels. This opposition is strongest among the most vulnerable and economically disadvantaged sections of society, who are less likely to have confidence in the ability of their schools to provide a safe environment for learners.</p><p>“These findings illustrate that though parents are deeply concerned about their children’s education, they are equally, if not more, concerned about the safety of their children, their families and communities,” said Runciman.</p><p><strong>TimesLIVE</strong></p>   </div> </div> </div>       <div id="453957fd-3175-44a5-b845-32dbfb4a9f65" class="article-widget article-widget-hr"  rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>    <div class=banner-mobile><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="53% of adults want schools closed until Covid-19 situation improves - survey" data-social-url="/news/2021-01-13-53-of-adults-want-schools-closed-until-covid-19-situation-improves-survey/" data-social-synopsis="As the country intensifies its fight against Covid-19, a survey conducted by UJ has revealed that the majority of people are against the reopening of schools on January 25." data-social-image="//lh3.googleusercontent.com/04dodT1ztWw84YEDxJ0gcsvxV8xuOgOFUKDXvsE9Q-SlEk1N8lJyRVzrv9cg-BrFo0FaoDD6Ej2GKCxVoJocng" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/news/2021-01-13-the-vulnerable-first-we-can-wait-phumzile-van-damme-and-derek-hanekom-on-covid-19-vaccine/" title="'The vulnerable first, we can wait': Phumzile Van Damme and Derek Hanekom on Covid-19 vaccine">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>   <script async src=//tags.chargeplatform.com/112566/ ></script> <script async src=//tags.chargeplatform.com/112728/ ></script>        <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//heraldlive-1.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     </div> <div class="side-bar col-lg-4 col-md-12 col-12"><div class="ad side-bar-block"><div id=div-gpt-ad-block-1></div></div>  <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/cm7EgZL2OuW51XvpjaPGgP3c6YXqtbxoH40IeTGuL0USUwBFCoYKvakblTyKPsQrS_Fxue3i0lybpme8iPUDX1sp_JkfuThrMO0);" href="/news/2021-01-13-watch-eu-approves-sales-of-the-worlds-first-battery-powered-artificial-heart/" rel="4519948575571968,f3e2bd65-c50c-405f-b2bb-52933b6c0082"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/2021-01-13-watch-eu-approves-sales-of-the-worlds-first-battery-powered-artificial-heart/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2021-01-13-watch-eu-approves-sales-of-the-worlds-first-battery-powered-artificial-heart/"> EU approves sales of the world's first battery-powered artificial heart </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/politics/2021-01-11-watch-president-cyril-ramaphosas-covid-19-update/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/politics/2021-01-11-watch-president-cyril-ramaphosas-covid-19-update/"> President Ramaphosa addresses the nation on developments in COVID-19 response </a></div></div></div> </div></div>   <div class=trending><div class=widget-title><h3>Most Read</h3></div><ul>  <li><div class=content> <a class=title href="/news/politics/2021-01-13-mafaya-made-no-attempt-to-reconvene-disrupted-council-meeting-acting-city-boss/"> Mafaya made no attempt to reconvene disrupted council meeting — acting city boss </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-01-12-mec-xolile-nqatha-guns-for-unlawful-mayor-nqaba-bhanga/"> MEC Xolile Nqatha guns for ‘unlawful’ mayor Nqaba Bhanga </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-01-11-voetsek-malema-responds-to-call-by-afriforums-ernst-roets-for-twitter-to-suspend-him/"> 'Voetsek!': Malema responds to call by AfriForum's Ernst Roets for Twitter to ... </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-01-12-councillor-accused-of-attempted-murder-asked-to-step-aside/"> Councillor accused of attempted murder asked to step aside </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2021-01-11-mzansi-weighs-in-on-eff-case-against-bheki-cele-for-alleged-political-interference/"> Mzansi weighs in on EFF case against Bheki Cele for alleged 'political ... </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> </ul></div>  <div class="ad side-bar-block sticky-container"><div id=div-gpt-ad-block-2></div></div></div></div> </div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div><div id=div-gpt-ad-sticky></div></div></div></div><div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div></div> <footer class="footer-publication-herald-live"><div class=footer-line><div class=bottom-social> <a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></div></div><div class="container footer-container"><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div><div class=row><div class="col-lg-3 col-md-3 main-menu col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/news">News</a></div><ul>  <li><a href="/news/politics" target=_blank rel=noopener>Politics</a></li> <li><a href="/news/world" target=_blank rel=noopener>World</a></li> <li><a href="/news/" target=_blank rel=noopener>State Capture</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/">coronavirus</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/business">Business</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/sport">Sport</a></div><ul>  <li><a href="/sport/cricket" target=_blank rel=noopener>Cricket</a></li> <li><a href="/sport/soccer" target=_blank rel=noopener>Soccer</a></li> <li><a href="/sport/rugby" target=_blank rel=noopener>Rugby</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/opinion">Opinion</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/multimedia">Multimedia</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="">Lifestyle</a></div></div><div class=footer-list><div class=footer-heading>  <a href="/pages/business-directory/">Business Directory</a></div></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> KEEP IN TOUCH </div><ul><li><a href=/about-us/ >About us</a></li><li><a href=/contact-us/ >Contact us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/classifieds/ >Classifieds</a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div><div class=footer-list><div class=footer-heading> POLICY INFO </div><ul><li><a href=/privacy-policy/ >Privacy policy</a></li><li><a href=/comments/ >Comment policy</a></li><li><a href=/terms/ >Terms &amp; conditions</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div></div></div><div class="container copyright"><div class=row><div class=col-md-8><div class=title> HeraldLIVE </div><span> &copy; 2021 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "heraldlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-herald-live-news";
    _sf_async_config.authors = "Nonkululeko Njilo";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.aed35b356a4d2db2b3de.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.aed35b356a4d2db2b3de.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.d31fcdc7bfa96c7980ad.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.d31fcdc7bfa96c7980ad.bundle.js"></script>    </body></html>