  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Cops hunt for 11 men after Eastern Cape teen 'gang-raped on soccer field'</title>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=heraldlive async></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2228"></script>   <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  










       <script>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</script>                                                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-09-09-cops-hunt-for-11-men-after-eastern-cape-teen-gang-raped-on-soccer-field',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'tembinkosi kinana,victim,eastern cape,liziwe ntshinga,11 rapists,new homes,gang rape,rape,soccer field',
      'articleWordCount': '234',
      'author': 'Naledi Shange',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'yes',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        "gtm.start":
        new Date().getTime(), event: "gtm.js",
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, "script", "dataLayer", "GTM-T2RR9NN");</script> <script>var _sf_startpt = (new Date()).getTime();</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="tembinkosi kinana,victim,eastern cape,liziwe ntshinga,11 rapists,new homes,gang rape,rape,soccer field"><meta name=description content="Eastern Cape police are searching for 11 men who allegedly gang-raped a teenage girl."><meta name=news_keywords content="tembinkosi kinana,victim,eastern cape,liziwe ntshinga,11 rapists,new homes,gang rape,rape,soccer field"><link rel=alternate href="https://www.heraldlive.co.za/news/2020-09-09-cops-hunt-for-11-men-after-eastern-cape-teen-gang-raped-on-soccer-field/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Eastern Cape police are searching for 11 men who allegedly gang-raped a teenage girl."><link itemprop=url rel=canonical href="https://www.heraldlive.co.za/news/2020-09-09-cops-hunt-for-11-men-after-eastern-cape-teen-gang-raped-on-soccer-field/">    <link rel=amphtml href="https://www.heraldlive.co.za/amp/news/2020-09-09-cops-hunt-for-11-men-after-eastern-cape-teen-gang-raped-on-soccer-field/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.heraldlive.co.za/news/2020-09-09-cops-hunt-for-11-men-after-eastern-cape-teen-gang-raped-on-soccer-field/",
                    "headline": "Cops hunt for 11 men after Eastern Cape teen &#39;gang-raped on soccer field&#39;",
                    "description": "Eastern Cape police are searching for 11 men who allegedly gang-raped a teenage girl.",
                    "datePublished": "09 September 2020 - 15:37",  "dateModified": "09 September 2020 - 15:37",   "author": {
                            "@type": "Person",
                            "name": "Naledi Shange"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/bF-LON8xiYI2V9URqOSRNdSjxWW4aZHFJhchjKimDYRThZTaUIoQdm9JXdtcsoVN3tQztvdcdL8ydauDFMUB",
                                "author": "123RF/canjoena",
                                "height": "564",
                                "width": "849"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "HeraldLIVE",
                        "url": "https://www.heraldlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.heraldlive.co.za/publication/custom/static/logos/logo.herald-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/HeraldLIVE", "https://www.instagram.com/heraldlive", "https://twitter.com/HeraldPE", "https://www.youtube.com/user/TheHeraldPE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.heraldlive.co.za/news/2020-09-09-cops-hunt-for-11-men-after-eastern-cape-teen-gang-raped-on-soccer-field/"><meta property=og:title content="Cops hunt for 11 men after Eastern Cape teen &#39;gang-raped on soccer field&#39;"><meta property=og:description content="Eastern Cape police are searching for 11 men who allegedly gang-raped a teenage girl."><meta property=og:type content="article"><meta property=og:site_name content="HeraldLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/bF-LON8xiYI2V9URqOSRNdSjxWW4aZHFJhchjKimDYRThZTaUIoQdm9JXdtcsoVN3tQztvdcdL8ydauDFMUB=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="2001871730066347">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@HeraldPE"><meta name=twitter:creator content="@HeraldPE"><meta name=twitter:title content="Cops hunt for 11 men after Eastern Cape teen &#39;gang-raped on soccer field&#39;"><meta name=twitter:description content="Eastern Cape police are searching for 11 men who allegedly gang-raped a teenage girl."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/bF-LON8xiYI2V9URqOSRNdSjxWW4aZHFJhchjKimDYRThZTaUIoQdm9JXdtcsoVN3tQztvdcdL8ydauDFMUB=s1000">  <meta name=article:publisher value="https://www.heraldlive.co.za/">   <meta name=article:author content="https://www.heraldlive.co.za/authors/naledi-shange/"><meta property=author content="https://www.heraldlive.co.za/authors/naledi-shange/"><link rel=author content="https://www.heraldlive.co.za/authors/naledi-shange/">       <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;HeraldLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;herald-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;herald-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4703389111812096,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/2020-09-09-cops-hunt-for-11-men-after-eastern-cape-teen-gang-raped-on-soccer-field/&#34;,&#34;slug_custom&#34;:&#34;2020-09-09-cops-hunt-for-11-men-after-eastern-cape-teen-gang-raped-on-soccer-field&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#727e8c&#34;,&#34;#d3f0f9&#34;,&#34;#add3e4&#34;,&#34;#a5bdd0&#34;,&#34;#101217&#34;],&#34;description&#34;:&#34;A 17-year-old girl from New Homes in the Eastern Cape was allegedly raped by 11 men last week. &#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/bF-LON8xiYI2V9URqOSRNdSjxWW4aZHFJhchjKimDYRThZTaUIoQdm9JXdtcsoVN3tQztvdcdL8ydauDFMUB&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/d642a85e20139fbbda95fb466aaa3820bd6e25eb&#34;,&#34;blob_key&#34;:&#34;AMIfv94lluf2sykY4dB3URWjDYaBdKlKOTe5GP1xqoBr1_nBXXksyklAOLN31V4gJzz_x02BEjyanpk7ffZc3RpuNoVjt8xtSTPIomDk33aI--Lluu8VHyAazv1ArKxP15DDDq9ZZliMsnUJV2bYZV2qfBoKePI_QkySwnDgxqhjU6vALGpNYMo&#34;,&#34;average&#34;:&#34;#7b8d99&#34;,&#34;created&#34;:1508831922000,&#34;height&#34;:564,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image d642a85e20139fbbda95fb466aaa3820bd6e25eb&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:31,&#34;focal_x&#34;:53,&#34;key&#34;:&#34;d642a85e20139fbbda95fb466aaa3820bd6e25eb&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBgwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHhIeHh4eHh4eHh4eHh4eHh4VHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAABAwIFAwUAAAAAAAAAAAABAgMEBREABgcSMQgJExQhQUKB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAaEQACAgMAAAAAAAAAAAAAAAABAwACEUFR/9oADAMBAAIRAxEAPwBjrnqbUcv9uiBPYmFp5FQYSkhreFpSFEoULj2O0C9/nBTpxzk9m7paqUutJjLqMd4tOSUgJW/cFVykcAXA/MYdeXFu9lCSVkKJ9Kb2HPkTiQaFzpcHLjKYj6mQ/IX5dv2tbnF92GhHIWFBiiM7n//Z&#34;,&#34;keywords&#34;:[&#34;rape&#34;,&#34;abuse&#34;,&#34;violence&#34;,&#34;woman&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;123RF/canjoena&#34;,&#34;filename&#34;:&#34;d642a85e20139fbbda95fb466aaa3820bd6e25eb&#34;,&#34;width&#34;:849,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[4925809408081920],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-4795822388543488&#34;,&#34;keywords&#34;:[&#34;tembinkosi kinana&#34;,&#34;victim&#34;,&#34;eastern cape&#34;,&#34;liziwe ntshinga&#34;,&#34;11 rapists&#34;,&#34;new homes&#34;,&#34;gang rape&#34;,&#34;rape&#34;,&#34;soccer field&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;Cops hunt for 11 men after Eastern Cape teen &#39;gang-raped on soccer field&#39;&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;herald-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;HeraldLIVE&#34;},&#34;title&#34;:&#34;Cops hunt for 11 men after Eastern Cape teen &#39;gang-raped on soccer field&#39;&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;annelisa.swana@yahoo.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;annelisa.swana@yahoo.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Cops hunt for 11 men after Eastern Cape teen &#39;gang-raped on soccer field&#39;&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;herald-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2020-09-09-cops-hunt-for-11-men-after-eastern-cape-teen-gang-raped-on-soccer-field&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:1,&#34;search_text&#34;:&#34; Cops hunt for 11 men after Eastern Cape teen &#39;gang-raped on soccer field&#39; Naledi Shange tembinkosi kinana victim eastern cape liziwe ntshinga 11 rapists new homes gang rape rape soccer field Eastern Cape police are searching for 11 men who allegedly gang-raped a teenage girl.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1599658321000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:78,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:234,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Eastern Cape police are searching for 11 men who allegedly gang-raped a teenage girl.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#727e8c&#34;,&#34;#d3f0f9&#34;,&#34;#add3e4&#34;,&#34;#a5bdd0&#34;,&#34;#101217&#34;],&#34;description&#34;:&#34;A 17-year-old girl from New Homes in the Eastern Cape was allegedly raped by 11 men last week. &#34;,&#34;created&#34;:1508831922000,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/d642a85e20139fbbda95fb466aaa3820bd6e25eb&#34;,&#34;blob_key&#34;:&#34;AMIfv94lluf2sykY4dB3URWjDYaBdKlKOTe5GP1xqoBr1_nBXXksyklAOLN31V4gJzz_x02BEjyanpk7ffZc3RpuNoVjt8xtSTPIomDk33aI--Lluu8VHyAazv1ArKxP15DDDq9ZZliMsnUJV2bYZV2qfBoKePI_QkySwnDgxqhjU6vALGpNYMo&#34;,&#34;average&#34;:&#34;#7b8d99&#34;,&#34;author&#34;:&#34;123RF/canjoena&#34;,&#34;filename&#34;:&#34;d642a85e20139fbbda95fb466aaa3820bd6e25eb&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/bF-LON8xiYI2V9URqOSRNdSjxWW4aZHFJhchjKimDYRThZTaUIoQdm9JXdtcsoVN3tQztvdcdL8ydauDFMUB&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image d642a85e20139fbbda95fb466aaa3820bd6e25eb&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:31,&#34;focal_x&#34;:53,&#34;key&#34;:&#34;d642a85e20139fbbda95fb466aaa3820bd6e25eb&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBgwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHhIeHh4eHh4eHh4eHh4eHh4VHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAmEAABAwIFAwUAAAAAAAAAAAABAgMEBREABgcSMQgJExQhQUKB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAaEQACAgMAAAAAAAAAAAAAAAABAwACEUFR/9oADAMBAAIRAxEAPwBjrnqbUcv9uiBPYmFp5FQYSkhreFpSFEoULj2O0C9/nBTpxzk9m7paqUutJjLqMd4tOSUgJW/cFVykcAXA/MYdeXFu9lCSVkKJ9Kb2HPkTiQaFzpcHLjKYj6mQ/IX5dv2tbnF92GhHIWFBiiM7n//Z&#34;,&#34;keywords&#34;:[&#34;rape&#34;,&#34;abuse&#34;,&#34;violence&#34;,&#34;woman&#34;],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:564,&#34;width&#34;:849,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:&#34;Naledi Shange is a reporter at the Sunday Times and TimesLIVE.&#34;,&#34;slug&#34;:&#34;naledi-shange&#34;,&#34;tel&#34;:&#34;+27 11 280 3000&#34;,&#34;name&#34;:&#34;Naledi Shange&#34;,&#34;created&#34;:1517929077000,&#34;image&#34;:{&#34;palette&#34;:[&#34;#e2e1dd&#34;,&#34;#715957&#34;,&#34;#f1c230&#34;,&#34;#c1acaa&#34;,&#34;#221b1a&#34;],&#34;created&#34;:1598885811000,&#34;description&#34;:&#34;&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/qnP4Nn-SFjXcqhLq4ceP1toqKnjxfLIl7_-VZj55wRyC3RrAoDJizxWDlJr8XwwphYX18WNJZKIv0cE4oIz4Og&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/96a0dc81ee3d20ede4291366a79ab229b3f5bc72&#34;,&#34;blob_key&#34;:&#34;AMIfv96rPzqpwgPQK3alu_LCP0GWCz_HGMYxbu1_vwC1iUPWF8NyuOwC43Fkwi2-D3wpvObL21lwDTzQNIQQBUvMp4PugK3EjkMaPVpqfMCeY7ZD9rLoceEZrMOpmobX5w4jFh1-fojdai0ErFLIgODewl0VB0lMjvghdn2YEEKCSUXHUGaGQHY&#34;,&#34;average&#34;:&#34;#948a88&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;filename&#34;:&#34;96a0dc81ee3d20ede4291366a79ab229b3f5bc72&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEAQQFAQEGAQwBBwcHBw8LCwkBEQ8SEgUPERETFhwXExQaFREFGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACgQAAIBAwIFBAMBAAAAAAAAAAECBwMEBggRBRITMUEAFCEiF1FSCf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREBAAIDAAAAAAAAAAAAAAAAAQIRABMh/9oADAMBAAIRAxEAPwB3U6uuLIs1Qwzk19p/hCxjtckFLh9w9CtXkJi3WZmUglQOgAO2/N529P6V8+l7Wzpnv7fUTeU86m7hEmjBHrgBXrxwyhrJ2A87+5Xfzy/vf0TN9zjMvTTecPj29oZNmawoMGQLRJNCUEao9wpqH4IYe2+o7FDv3+JpphvZEgT/AFQrJKb048j3jMTVcB6bOEp/koOH4eoH9HluQo7/AG28j1K+04hgayRn/9k=&#34;},&#34;title&#34;:&#34;Reporter&#34;,&#34;email&#34;:&#34;shangen@timeslive.co.za&#34;,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:4925809408081920,&#34;social&#34;:{&#34;twitter&#34;:&#34;https://www.twitter.com/Naledi_Mailula&#34;,&#34;facebook&#34;:null,&#34;instagram&#34;:null},&#34;active&#34;:true,&#34;publication_key&#34;:null},&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Cops hunt for 11 men after Eastern Cape teen &#39;gang-raped on soccer field&#39;&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Cops hunt for 11 men after Eastern Cape teen &#39;gang-raped on soccer field&#39;&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-09-09-cops-hunt-for-11-men-after-eastern-cape-teen-gang-raped-on-soccer-field&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1599658321000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Eastern Cape police are searching for 11 men who allegedly gang-raped a teenage girl.&#34;,&#34;published&#34;:1599658636000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/4703389111812096/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1599666454000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.2ea5932f66e4a52b92df.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.2ea5932f66e4a52b92df.bundle.js"></script><link rel="preload" href="/build/chunks/priority.2ea5932f66e4a52b92df.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.2ea5932f66e4a52b92df.bundle.css"> <link rel="preload" href="/build/chunks/entry.6e753efbe126c7e6f5de.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.6e753efbe126c7e6f5de.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.da263d8c5ecae225c27e.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.da263d8c5ecae225c27e.bundle.css">    <link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700&display=swap" rel=stylesheet type=text/css><link rel=preconnect href=//www.heraldlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.4bb1d521b780afa63ca9.bundle.css" media=print>   </head><body class="publication-herald-live herald-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RR9NN" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-herald-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><a href=/markets-data/ target=_blank rel=noopener><i class="fa fa-bar-chart"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"><a class=hl-premium rel=noopener href=/premium/ ><strong>HL</strong> Premium</a></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo> <a href=/ ></a></div> <div class=user-buttons><ul>   <li><a href=/buy/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Subscribe </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>   <ul class=subsections>   <li class=dropdown>  <a href="/news/politics/" > Politics </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/covid19/"   > coronavirus </a>   </li>   <li>  <a href="/business/"  rel="business"> Business </a>   </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>   </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>   </li>   <li>  <a href="/multimedia/"  rel="multimedia"> Multimedia </a>   </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>   <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/leisure/" > Leisure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/events/" > Events </a>  </li>  </ul>  </li>   <li>  <a href="/classifieds/"  rel="classifieds"> Classifieds </a>   </li>   <li> <a href="/weekend-post/your-weekend/"   > Weekend Post </a>   </li>   <li>  <a href="/agrilive/"  rel="agrilive"> AgriLIVE </a>   </li>   <li> <a href="/e-edition/"   > E-Edition </a>   </li>    </ul></div></div></nav><html></html> <div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  herald-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class=body-content>  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="herald-live">  <a href="/news/" rel="news"  target=_new  > News </a>   </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Cops hunt for 11 men after Eastern Cape teen 'gang-raped on soccer field'</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>     <div class="row article-meta">  <div class="author-image col-sm-1 col-2"> <a class=author href="/authors/naledi-shange" data-background-image="//lh3.googleusercontent.com/qnP4Nn-SFjXcqhLq4ceP1toqKnjxfLIl7_-VZj55wRyC3RrAoDJizxWDlJr8XwwphYX18WNJZKIv0cE4oIz4Og"></a></div> <div class="col-sm-10 col-9 author-description"> <span id=authors class="article-author">  <a href="/authors/naledi-shange">Naledi Shange</a>  </span>  <span class=author-position> Reporter </span>  <span class=article-pub-date> 09 September 2020 </span></div> </div> <div class=social-container>     <div class=social-links data-social-title="Cops hunt for 11 men after Eastern Cape teen &#39;gang-raped on soccer field&#39;" data-social-url="/news/2020-09-09-cops-hunt-for-11-men-after-eastern-cape-teen-gang-raped-on-soccer-field/" data-social-synopsis="Eastern Cape police are searching for 11 men who allegedly gang-raped a teenage girl." data-social-image="//lh3.googleusercontent.com/bF-LON8xiYI2V9URqOSRNdSjxWW4aZHFJhchjKimDYRThZTaUIoQdm9JXdtcsoVN3tQztvdcdL8ydauDFMUB" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="1da860f5-da78-4bdf-92fd-45065aabb94c" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articled642a85e20139fbbda95fb466aaa3820bd6e25eb"  href="  //lh3.googleusercontent.com/bF-LON8xiYI2V9URqOSRNdSjxWW4aZHFJhchjKimDYRThZTaUIoQdm9JXdtcsoVN3tQztvdcdL8ydauDFMUB=s1200  " style="padding-top:66.4310954064%;"> <img src="  //lh3.googleusercontent.com/bF-LON8xiYI2V9URqOSRNdSjxWW4aZHFJhchjKimDYRThZTaUIoQdm9JXdtcsoVN3tQztvdcdL8ydauDFMUB=s750  " alt="A 17-year-old girl from New Homes in the Eastern Cape was allegedly raped by 11 men last week."> </a>  <div class=image-text>    <span class=description> A 17-year-old girl from New Homes in the Eastern Cape was allegedly raped by 11 men last week.  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> 123RF/canjoena </span> </span>  </div> </div> </div> </div>       <div id="e5956343-5acf-48fc-948c-a63ddd310e2a" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Eastern Cape police are searching for 11 men who allegedly gang-raped a teenage girl.</p><p>The incident happened at New Homes in the OR Tambo district on Friday.</p><p>“Police are urging anyone who may have information that will lead to the arrest of 11 suspects,” said Brig Tembinkosi Kinana. “The victim had accompanied her friends, who visited her at her place, and as she was returning home she met four unknown men who grabbed and dragged her to a nearby soccer field, where they all allegedly raped her and left her in the field.”</p><p>As the four raped the 17-year-old, they were joined by more men.</p>   </div> </div> </div>       <div id="7f360927-e503-45ac-9d3e-6f4488c5d146" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>“The four suspects were later followed by others in groups of four and three, who continued to rape the victim,” Kinana said.</p>   </div> </div> </div>       <div id="7eefe1a3-fba9-45c4-9a1f-94f0fffce7ad" class="article-widget article-widget-iono"  rel="iono">    <div class=wrap>  <iframe src="https://iframe.iono.fm/epi/921620" width="100%" height="135" frameborder="0"><a href="http://iono.fm/e/921620">Content hosted by iono.fm</a></iframe>  </div> </div>       <div id="758045f3-9d77-47f2-9b6a-937ae302683a" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Police were not sure whether all the rapists knew each other.</p><p>“It is, however, not clear at this stage if this group of suspects ... had planned this crime together. It is also unknown if they originated from the same location. The investigation is expected to unearth and unpack the truth and motives behind this act,” he said.</p><p>Eastern Cape police commissioner Lt-Gen Liziwe Ntshinga condemned the incident and called on officers to bring the perpetrators to book.</p><p>No arrests have been made.</p><p>“Anyone with information&nbsp; on this incident, should  please contact D/Sgt Soyiso Sikhunyana on 079 890 0755 or our Crime Stop line on 08600 10111. Information will be treated with confidentiality,” said Kinana.</p><p><strong>TimesLIVE</strong></p>   </div> </div> </div>       <div id="0e91c142-344f-435e-bbfe-4dfda16c967e" class="article-widget article-widget-hr"  rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>    <div class=banner-mobile><div id=div-gpt-ad-banner-2-mobile></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Cops hunt for 11 men after Eastern Cape teen &#39;gang-raped on soccer field&#39;" data-social-url="/news/2020-09-09-cops-hunt-for-11-men-after-eastern-cape-teen-gang-raped-on-soccer-field/" data-social-synopsis="Eastern Cape police are searching for 11 men who allegedly gang-raped a teenage girl." data-social-image="//lh3.googleusercontent.com/bF-LON8xiYI2V9URqOSRNdSjxWW4aZHFJhchjKimDYRThZTaUIoQdm9JXdtcsoVN3tQztvdcdL8ydauDFMUB" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a class="next-article social-item" href="/news/politics/2020-09-09-sibongile-besani-defends-anc-youth-task-teams-continued-stay-in-office/" title="Sibongile Besani defends ANC youth task team's continued stay in office">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>   <script async src=//tags.chargeplatform.com/112566/ ></script> <script async src=//tags.chargeplatform.com/112728/ ></script>        <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments? Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//heraldlive-1.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     </div> <div class="side-bar col-lg-4 col-md-12 col-12"><div class="ad side-bar-block"><div id=div-gpt-ad-block-1></div></div>  <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/6It2G1Eya_o9-eUYMCMBQt4OB4qZdCQbgSxlR-LSrtdjF3Tv03nPAnBoaWnVE4XchtIr9DYtfxWb3L8OjVAX5qOS0YCo1g);" href="/news/2020-09-08-anc-suspends-andile-lungisa-over-brawl-conviction/" rel="5001709621346304,d835c9c0-a7b7-4117-8a62-8b34ab4c9e03"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/2020-09-08-anc-suspends-andile-lungisa-over-brawl-conviction/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2020-09-08-anc-suspends-andile-lungisa-over-brawl-conviction/"> WATCH | That council 'water jug' brawl </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/politics/2020-09-02-watch-battle-of-the-pas-agrizzi-vs-mokonyane-at-state-capture-inquiry/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/politics/2020-09-02-watch-battle-of-the-pas-agrizzi-vs-mokonyane-at-state-capture-inquiry/"> Bosasa hampers, flowers sent to minister Nomvula Mokonyane and her PA, says ... </a></div></div></div> </div></div>   <div class=trending><div class=widget-title><h3>Most Read</h3></div><ul>  <li><div class=content> <a class=title href="/news/politics/2020-09-09-hammer-blow-for-andile-lungisa/"> Hammer blow for Andile Lungisa </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2020-09-07-anc-representatives-must-have-criminal-clearance-certificates/"> ANC representatives must have criminal clearance certificates </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2020-09-09-gwen-ngwenya-takes-on-julius-malema-over-shutdown-double-standards/"> Gwen Ngwenya takes on Julius Malema over shutdown ‘double standards’ </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2020-09-09-anarchy-is-not-the-motive-force-of-transformation-tito-mboweni-on-clicks-attacks/"> 'Anarchy is not the motive force of transformation': Tito Mboweni on Clicks ... </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2020-09-09-anc-peoples-regional-task-team-vows-to-take-charge/"> ANC ‘people’s regional task team’ vows to take charge </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> </ul></div>  <div class="ad side-bar-block sticky-container"><div id=div-gpt-ad-block-2></div></div></div></div> </div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div><div id=div-gpt-ad-sticky></div></div></div></div><div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div></div> <footer class="footer-publication-herald-live"><div class=footer-line><div class=bottom-social> <a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></div></div><div class="container footer-container"><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div><div class=row><div class="col-lg-3 col-md-3 main-menu col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/news">News</a></div><ul>  <li><a href="/news/politics" target=_blank rel=noopener>Politics</a></li> <li><a href="/news/world" target=_blank rel=noopener>World</a></li> <li><a href="/news/" target=_blank rel=noopener>State Capture</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/">coronavirus</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/business">Business</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/sport">Sport</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/opinion">Opinion</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/multimedia">Multimedia</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="">Lifestyle</a></div></div><div class=footer-list><div class=footer-heading>  <a href="">Classifieds</a></div></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> KEEP IN TOUCH </div><ul><li><a href=/about-us/ >About us</a></li><li><a href=/contact-us/ >Contact us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/classifieds/ >Classifieds</a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div><div class=footer-list><div class=footer-heading> POLICY INFO </div><ul><li><a href=/privacy-policy/ >Privacy policy</a></li><li><a href=/comments/ >Comment policy</a></li><li><a href=/terms/ >Terms &amp; conditions</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div></div></div><div class="container copyright"><div class=row><div class=col-md-8><div class=title> HeraldLIVE </div><span> &copy; 2020 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "heraldlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-herald-live-news";
    _sf_async_config.authors = "Naledi Shange";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.6e753efbe126c7e6f5de.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.6e753efbe126c7e6f5de.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.da263d8c5ecae225c27e.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.da263d8c5ecae225c27e.bundle.js"></script>    </body></html>