  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>That orange juice is probably not the Vitamin C punch you think it is</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="fruit juice,orange juice,juice,shannon riva,riva,stellenbosch,wendy knowler,vitamin c"><meta name=description content="If you’re drinking commercially produced orange juice for its immune boosting Vitamin C and other health benefits, you’re probably seriously over-estimating their “healthiness”"><meta name=news_keywords content="fruit juice,orange juice,juice,shannon riva,riva,stellenbosch,wendy knowler,vitamin c"><link rel=alternate href="https://www.heraldlive.co.za/news/2020-05-22-that-orange-juice-is-probably-not-the-vitamin-c-punch-you-think-it-is/" hreflang="en-ZA"><meta name=robots content="index, follow">  <meta itemprop=description name="If you’re drinking commercially produced orange juice for its immune boosting Vitamin C and other health benefits, you’re probably seriously over-estimating their “healthiness”"><link itemprop=url rel=canonical href="https://www.heraldlive.co.za/news/2020-05-22-that-orange-juice-is-probably-not-the-vitamin-c-punch-you-think-it-is/">    <link rel=amphtml href="https://www.heraldlive.co.za/amp/news/2020-05-22-that-orange-juice-is-probably-not-the-vitamin-c-punch-you-think-it-is/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.heraldlive.co.za/news/2020-05-22-that-orange-juice-is-probably-not-the-vitamin-c-punch-you-think-it-is/",
                    "headline": "That orange juice is probably not the Vitamin C punch you think it is",
                    "description": "If you’re drinking commercially produced orange juice for its immune boosting Vitamin C and other health benefits, you’re probably seriously over-estimating their “healthiness”",
                    "datePublished": "22 May 2020 - 05:35",  "dateModified": "22 May 2020 - 05:35",   "author": {
                            "@type": "Person",
                            "name": "Wendy Knowler"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/r4f9hAY3MACg7_shU6tUwf5G05nWHXxYdIBFuPdVzfLprahrRAPtbyAvV_aKkwDjeaozzF3JV6SEYbqlabM1",
                                "author": "123RF/Rawpixel",
                                "height": "683",
                                "width": "1024"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "HeraldLIVE",
                        "url": "https://www.heraldlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.heraldlive.co.za/publication/custom/static/logos/logo.herald-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/HeraldLIVE", "https://www.instagram.com/heraldlive", "https://twitter.com/HeraldPE", "https://www.youtube.com/user/TheHeraldPE"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.heraldlive.co.za/news/2020-05-22-that-orange-juice-is-probably-not-the-vitamin-c-punch-you-think-it-is/"><meta property=og:title content="That orange juice is probably not the Vitamin C punch you think it is"><meta property=og:description content="If you’re drinking commercially produced orange juice for its immune boosting Vitamin C and other health benefits, you’re probably seriously over-estimating their “healthiness”"><meta property=og:type content="article"><meta property=og:site_name content="HeraldLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/r4f9hAY3MACg7_shU6tUwf5G05nWHXxYdIBFuPdVzfLprahrRAPtbyAvV_aKkwDjeaozzF3JV6SEYbqlabM1=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="2001871730066347">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@HeraldPE"><meta name=twitter:creator content="@HeraldPE"><meta name=twitter:title content="That orange juice is probably not the Vitamin C punch you think it is"><meta name=twitter:description content="If you’re drinking commercially produced orange juice for its immune boosting Vitamin C and other health benefits, you’re probably seriously over-estimating their “healthiness”"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/r4f9hAY3MACg7_shU6tUwf5G05nWHXxYdIBFuPdVzfLprahrRAPtbyAvV_aKkwDjeaozzF3JV6SEYbqlabM1=s1000">  <meta name=article:publisher value="https://www.heraldlive.co.za/">   <meta name=article:author content="https://www.heraldlive.co.za/authors/wendy-knowler/"><meta property=author content="https://www.heraldlive.co.za/authors/wendy-knowler/"><link rel=author content="https://www.heraldlive.co.za/authors/wendy-knowler/">       <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;HeraldLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;herald-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;herald-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5758514332958720,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/2020-05-22-that-orange-juice-is-probably-not-the-vitamin-c-punch-you-think-it-is/&#34;,&#34;slug_custom&#34;:&#34;2020-05-22-that-orange-juice-is-probably-not-the-vitamin-c-punch-you-think-it-is&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;123RF/Rawpixel &#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/514fb257fd93815385c72a92b7ef12bc0fb9fdbb&#34;,&#34;height&#34;:683,&#34;keywords&#34;:[&#34;healthy eating&#34;,&#34;vegetables&#34;,&#34;exercise&#34;,&#34;health&#34;,&#34;fitness&#34;,&#34;wellness&#34;,&#34;juicing&#34;],&#34;palette&#34;:[&#34;#fef0c0&#34;,&#34;#896543&#34;,&#34;#dbdfd2&#34;,&#34;#c7a778&#34;,&#34;#38211c&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/r4f9hAY3MACg7_shU6tUwf5G05nWHXxYdIBFuPdVzfLprahrRAPtbyAvV_aKkwDjeaozzF3JV6SEYbqlabM1&#34;,&#34;blob_key&#34;:&#34;AMIfv97FUIAeTyyiGm46Gd2SyKJiozhIzfmuthpFH1MeZ7tciEb26tDBbGORb5uISixkAJLdUiOcEU_eZ-iGcx_upLqePVXDpDCLRMoO-BwHXUHDUim6Xmhf4m_BF1kILlgXQ0WV_BeOj7RL56ewcnBgbo2I8C3ea3mWgHon7NyUFHo37ovxmzo&#34;,&#34;filename&#34;:&#34;514fb257fd93815385c72a92b7ef12bc0fb9fdbb&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 514fb257fd93815385c72a92b7ef12bc0fb9fdbb was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gJASUNDX1BST0ZJTEUAAQEAAAIwQURCRQIQAABtbnRyUkdCIFhZWiAHzwAGAAMAAAAAAABhY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAADJkZXNjAAABMAAAAGt3dHB0AAABnAAAABRia3B0AAABsAAAABRyVFJDAAABxAAAAA5nVFJDAAAB1AAAAA5iVFJDAAAB5AAAAA5yWFlaAAAB9AAAABRnWFlaAAACCAAAABRiWFlaAAACHAAAABR0ZXh0AAAAAENvcHlyaWdodCAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jb3Jwb3JhdGVkAAAAZGVzYwAAAAAAAAARQWRvYmUgUkdCICgxOTk4KQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nP/bAIQABQMEBAQDAQQEBAUFBQYHDAgBBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEQUYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgEOCAgOHhQRFBIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABYAAQEBAAAAAAAAAAAAAAAAAAUGBP/EACUQAAICAQIFBQEAAAAAAAAAAAECAwQGBREHEhMxQQAUISKRMv/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAgEQABAgUFAAAAAAAAAAAAAAACATEABQaB8QMREiEy/9oADAMBAAIRAxEAPwCow3K7tKDKrk6aPURHCY3ZmlaptB0gx/sFUkINdukSSVbxyk+s3BTKdPGb5jmU2o+1l1hYKmVi5GteJQ0rskKs67t9fcNzjbuo7bAB6Xdms8Ostr2FrzR1K73cR566MVnReZZNyNywPk77+fRF5I7mO8FILMMLxVjZsYqnSUBJCflvgd/tP+n0WSaqVVjyRez2e7WhBpS5Apc284j/2Q==&#34;,&#34;ref&#34;:&#34;&#34;,&#34;description&#34;:&#34;Fruit juice does not always offer the same nutritional value as fresh, whole fruit.&#34;,&#34;focal_y&#34;:1,&#34;focal_x&#34;:61,&#34;key&#34;:&#34;514fb257fd93815385c72a92b7ef12bc0fb9fdbb&#34;,&#34;created&#34;:1525248469000,&#34;average&#34;:&#34;#a0896b&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;width&#34;:1024},&#34;author_keys&#34;:[5752754626625536],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-4540365937836032&#34;,&#34;keywords&#34;:[&#34;fruit juice&#34;,&#34;orange juice&#34;,&#34;juice&#34;,&#34;shannon riva&#34;,&#34;riva&#34;,&#34;stellenbosch&#34;,&#34;wendy knowler&#34;,&#34;vitamin c&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;That orange juice is probably not the Vitamin C punch you think it is&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;herald-live&#34;,&#34;name&#34;:&#34;HeraldLIVE&#34;,&#34;primary&#34;:true},&#34;title&#34;:&#34;That orange juice is probably not the Vitamin C punch you think it is&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;buson@tisoblackstar.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;buson@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;That orange juice is probably not the Vitamin C punch you think it is&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;herald-live&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2020-05-21-that-orange-juice-is-probably-not-the-vitamin-c-punch-you-think-it-is&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; That orange juice is probably not the Vitamin C punch you think it is Wendy Knowler fruit juice orange juice juice shannon riva riva stellenbosch wendy knowler vitamin c If you\u2019re drinking commercially produced orange juice for its immune boosting Vitamin C and other health benefits, you\u2019re probably seriously over-estimating their \u201chealthiness\u201d&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1590118503000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:167,&#34;intro_text&#34;:&#34;&#34;,&#34;external_url&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:502,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;If you\u2019re drinking commercially produced orange juice for its immune boosting Vitamin C and other health benefits, you\u2019re probably seriously over-estimating their \u201chealthiness\u201d&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/514fb257fd93815385c72a92b7ef12bc0fb9fdbb&#34;,&#34;height&#34;:683,&#34;keywords&#34;:[&#34;healthy eating&#34;,&#34;vegetables&#34;,&#34;exercise&#34;,&#34;health&#34;,&#34;fitness&#34;,&#34;wellness&#34;,&#34;juicing&#34;],&#34;palette&#34;:[&#34;#fef0c0&#34;,&#34;#896543&#34;,&#34;#dbdfd2&#34;,&#34;#c7a778&#34;,&#34;#38211c&#34;],&#34;author&#34;:&#34;123RF/Rawpixel &#34;,&#34;blob_key&#34;:&#34;AMIfv97FUIAeTyyiGm46Gd2SyKJiozhIzfmuthpFH1MeZ7tciEb26tDBbGORb5uISixkAJLdUiOcEU_eZ-iGcx_upLqePVXDpDCLRMoO-BwHXUHDUim6Xmhf4m_BF1kILlgXQ0WV_BeOj7RL56ewcnBgbo2I8C3ea3mWgHon7NyUFHo37ovxmzo&#34;,&#34;filename&#34;:&#34;514fb257fd93815385c72a92b7ef12bc0fb9fdbb&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 514fb257fd93815385c72a92b7ef12bc0fb9fdbb was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gJASUNDX1BST0ZJTEUAAQEAAAIwQURCRQIQAABtbnRyUkdCIFhZWiAHzwAGAAMAAAAAAABhY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAADJkZXNjAAABMAAAAGt3dHB0AAABnAAAABRia3B0AAABsAAAABRyVFJDAAABxAAAAA5nVFJDAAAB1AAAAA5iVFJDAAAB5AAAAA5yWFlaAAAB9AAAABRnWFlaAAACCAAAABRiWFlaAAACHAAAABR0ZXh0AAAAAENvcHlyaWdodCAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jb3Jwb3JhdGVkAAAAZGVzYwAAAAAAAAARQWRvYmUgUkdCICgxOTk4KQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAWFlaIAAAAAAAAPNRAAEAAAABFsxYWVogAAAAAAAAAAAAAAAAAAAAAGN1cnYAAAAAAAAAAQIzAABjdXJ2AAAAAAAAAAECMwAAY3VydgAAAAAAAAABAjMAAFhZWiAAAAAAAACcGAAAT6UAAAT8WFlaIAAAAAAAADSNAACgLAAAD5VYWVogAAAAAAAAJjEAABAvAAC+nP/bAIQABQMEBAQDAQQEBAUFBQYHDAgBBwcHDwsLCQwRDxISEQ8RERMWHBcTFBoVEQUYIRgaHR0fHx8TFyIkIh4kHB4fHgEFBQUHBgEOCAgOHhQRFBIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4e/8AAEQgACwAQAwEiAAIRAQMRAf/EABYAAQEBAAAAAAAAAAAAAAAAAAUGBP/EACUQAAICAQIFBQEAAAAAAAAAAAECAwQGBREHEhMxQQAUISKRMv/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAgEQABAgUFAAAAAAAAAAAAAAACATEABQaB8QMREiEy/9oADAMBAAIRAxEAPwCow3K7tKDKrk6aPURHCY3ZmlaptB0gx/sFUkINdukSSVbxyk+s3BTKdPGb5jmU2o+1l1hYKmVi5GteJQ0rskKs67t9fcNzjbuo7bAB6Xdms8Ostr2FrzR1K73cR566MVnReZZNyNywPk77+fRF5I7mO8FILMMLxVjZsYqnSUBJCflvgd/tP+n0WSaqVVjyRez2e7WhBpS5Apc284j/2Q==&#34;,&#34;ref&#34;:&#34;&#34;,&#34;description&#34;:&#34;Fruit juice does not always offer the same nutritional value as fresh, whole fruit.&#34;,&#34;focal_y&#34;:1,&#34;focal_x&#34;:61,&#34;key&#34;:&#34;514fb257fd93815385c72a92b7ef12bc0fb9fdbb&#34;,&#34;created&#34;:1525248469000,&#34;average&#34;:&#34;#a0896b&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/r4f9hAY3MACg7_shU6tUwf5G05nWHXxYdIBFuPdVzfLprahrRAPtbyAvV_aKkwDjeaozzF3JV6SEYbqlabM1&#34;,&#34;title&#34;:&#34;&#34;,&#34;width&#34;:1024}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:{&#34;category&#34;:&#34;journalist&#34;,&#34;bio&#34;:null,&#34;tel&#34;:null,&#34;name&#34;:&#34;Wendy Knowler&#34;,&#34;created&#34;:1516811309000,&#34;publication_key&#34;:null,&#34;image&#34;:{&#34;palette&#34;:[&#34;#eee9df&#34;,&#34;#efe6d5&#34;,&#34;#705751&#34;,&#34;#dcc7c2&#34;,&#34;#1f1b17&#34;],&#34;description&#34;:&#34;&#34;,&#34;created&#34;:1516811304000,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/b68f2a0eb72fe4ab65e2370bbdd5f4a0b19379ba&#34;,&#34;blob_key&#34;:&#34;AMIfv94lEISQeMMRnaIFNTq6kFP2hYFQmWWJcmnEvd9fi0ccV2dWw37tf56K2fLnD7pidRETk6Nct2iq3lSwcTWTgIf5PKV5r-uYQ9taMEK3lRsJTjVg6C_3UvSu4IgLeQTJIpf861vFEvo6SqKPVdJDHEjT0MZVqWy3-GZsZkGn134ltoH9MPY&#34;,&#34;average&#34;:&#34;#9a8d83&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/3fwD-O5ENDBKN6N3GXiFItoI7iJnhvrOVTMLyB7lV3zQtY06kI7J5W65nl3KFZQzCPmT0Ybpef5O4QDGqthHug&#34;,&#34;height&#34;:1500,&#34;width&#34;:1500,&#34;state&#34;:null,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;b68f2a0eb72fe4ab65e2370bbdd5f4a0b19379ba&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwEBAQQFBQUBBwwIBwcHBw8LCwkBEQ8SEhEPERETFhwXEwgaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhUUERQeHh4eHh4eHh4eHh4eHh4eEh4eHhUeEh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAlEAABAwIFBAMAAAAAAAAAAAABAgMHBAYFCBEhUQASMUETIzP/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGBEBAAMBAAAAAAAAAAAAAAAAAQACIRL/2gAMAwEAAhEDEQA/AEOacbli7MUlSBIyvNdqtQxh7VQ46wPuqZAdKilAPkNJSj1uSocdYsrUkTFmmpZxyrZrKs1eOZZ1BaKlae1dTDZPaFK2GrqVaAnTUhQ136npcumzcts3yhFt8tOPUWdHD6WlqChQCmLxAUlpzcfkNSFDg6jx0eQZe0aQrmAvOYZrqBT0M5NOYaipAJbN7FSAlR9/EVI0KuTx0QqphGX5Km7P/9k=&#34;},&#34;title&#34;:&#34;Consumer journalist&#34;,&#34;email&#34;:&#34;consumer@knowler.co.za&#34;,&#34;state&#34;:null,&#34;version&#34;:1,&#34;key&#34;:5752754626625536,&#34;social&#34;:{&#34;twitter&#34;:&#34;http://twitter.com/wendyknowler&#34;,&#34;facebook&#34;:null,&#34;instagram&#34;:null},&#34;active&#34;:true,&#34;slug&#34;:&#34;wendy-knowler&#34;},&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;That orange juice is probably not the Vitamin C punch you think it is&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;That orange juice is probably not the Vitamin C punch you think it is&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-05-22-that-orange-juice-is-probably-not-the-vitamin-c-punch-you-think-it-is&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1590118504000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;If you\u2019re drinking commercially produced orange juice for its immune boosting Vitamin C and other health benefits, you\u2019re probably seriously over-estimating their \u201chealthiness\u201d&#34;,&#34;published&#34;:1590118500000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;print_integration&#34;:null,&#34;edit_url&#34;:&#34;/news/5758514332958720/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1590122299000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;link&#34;:&#34;/group/State_Capture&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;cosmosArticleSlug&#34;:&#34;covid19&#34;,&#34;link&#34;:&#34;/news/covid19/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leisure&#34;,&#34;urlKey&#34;:&#34;leisure&#34;,&#34;name&#34;:&#34;Leisure&#34;},{&#34;id&#34;:&#34;events&#34;,&#34;urlKey&#34;:&#34;events&#34;,&#34;name&#34;:&#34;Events&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/weekend-post/your-weekend/&#34;,&#34;name&#34;:&#34;Weekend Post&#34;},{&#34;hideInApp&#34;:true,&#34;id&#34;:&#34;agrilive&#34;,&#34;urlKey&#34;:&#34;agrilive&#34;,&#34;name&#34;:&#34;AgriLIVE&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.147c632facc4a3188211.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.147c632facc4a3188211.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.a130525e26d16ed5f660.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.a666a70fa97f46f7a9a6.bundle.css">     <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=heraldlive></script> <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2228"></script>                                                                                                <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-05-22-that-orange-juice-is-probably-not-the-vitamin-c-punch-you-think-it-is',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'fruit juice,orange juice,juice,shannon riva,riva,stellenbosch,wendy knowler,vitamin c',
      'articleWordCount': '502',
      'author': 'Wendy Knowler',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        "gtm.start":
        new Date().getTime(), event: "gtm.js",
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, "script", "dataLayer", "GTM-T2RR9NN");</script> <script>var _sf_startpt = (new Date()).getTime();</script> <script>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>   <link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700" rel=stylesheet>    <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "417049698755580");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=417049698755580&ev=PageView&noscript=1"> </noscript>   <script>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</script>        <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.e48b5b1d4578b9bd6508.bundle.css" media=print>   </head><body class="publication-herald-live herald-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RR9NN" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <script async src="https://ads.chargeads.com/pixel?id=1288536642&t=js"></script> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-dark nav-publication-herald-live ">  <div class=nav-wrapper> <div class=nav-links><ul><li id=nav-search class=search> <a> <i class="fa fa-search"></i> </a></li><li><a href=/markets-data/ target=_blank rel=noopener><i class="fa fa-bar-chart"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"><a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"><a class=hl-premium rel=noopener href=/premium/ ><strong>HL</strong> Premium</a></li><li class=hamburger> <a id=hamburger> <i class="fa fa-bars"></i> </a></li></ul></div> <div class=logo> <a href=/ ></a></div> <div class=user-buttons><ul>   <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li> </ul></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>   <ul class=subsections>   <li class=dropdown>  <a href="/news/politics/" > Politics </a>  </li>   <li class=dropdown>  <a href="/news/world/" > World </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture"   > State Capture </a>  </li>  </ul>  </li>   <li> <a href="/news/covid19/"   > coronavirus </a>   </li>   <li>  <a href="/business/"  rel="business"> Business </a>   </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>   </li>   <li>  <a href="/opinion/"  rel="opinion"> Opinion </a>   </li>   <li>  <a href="/multimedia/"  rel="multimedia"> Multimedia </a>   </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>   <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/leisure/" > Leisure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/events/" > Events </a>  </li>  </ul>  </li>   <li>  <a href="/classifieds/"  rel="classifieds"> Classifieds </a>   </li>   <li> <a href="/weekend-post/your-weekend/"   > Weekend Post </a>   </li>   <li>  <a href="/agrilive/"  rel="agrilive"> AgriLIVE </a>   </li>   <li> <a href="/e-edition/"   > E-Edition </a>   </li>    </ul></div></div></nav><html></html> <div class=wallpaper><div id=div-gpt-ad-wallpaper></div></div><div id=content class="  herald-live "><div class=banner><div id=div-gpt-ad-banner-1></div></div><div class=body-content>  <div id=article  >         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8">    <div class=category> <span class="herald-live">  <a href="/news/" rel="news"  target=_new  > News </a>  </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>That orange juice is probably not the Vitamin C punch you think it is</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>     <div class=article-meta>  <div class="author-image col-sm-3"> <a class=author href="/authors/wendy-knowler" data-background-image="//lh3.googleusercontent.com/3fwD-O5ENDBKN6N3GXiFItoI7iJnhvrOVTMLyB7lV3zQtY06kI7J5W65nl3KFZQzCPmT0Ybpef5O4QDGqthHug"></a></div> <div class="col-sm-8 author-description"> <span id=authors class="article-author">  <a href="/authors/wendy-knowler">Wendy Knowler</a>  </span>  <span class=author-position> Consumer journalist </span>  <span class=article-pub-date> 22 May 2020 </span></div> </div> <div class=social-container>     <div class=social-links data-social-title="That orange juice is probably not the Vitamin C punch you think it is" data-social-url="/news/2020-05-22-that-orange-juice-is-probably-not-the-vitamin-c-punch-you-think-it-is/" data-social-synopsis="If you’re drinking commercially produced orange juice for its immune boosting Vitamin C and other health benefits, you’re probably seriously over-estimating their “healthiness”" data-social-image="//lh3.googleusercontent.com/r4f9hAY3MACg7_shU6tUwf5G05nWHXxYdIBFuPdVzfLprahrRAPtbyAvV_aKkwDjeaozzF3JV6SEYbqlabM1" data-social-tags="" data-social-pub="herald-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>    <div class=article-widgets>       <div id="deef28c9-c470-47ae-bfdc-5fd7cd82e073" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article514fb257fd93815385c72a92b7ef12bc0fb9fdbb"  href="  //lh3.googleusercontent.com/r4f9hAY3MACg7_shU6tUwf5G05nWHXxYdIBFuPdVzfLprahrRAPtbyAvV_aKkwDjeaozzF3JV6SEYbqlabM1=s1200  " style="padding-top:66.69921875%;"> <img src="  //lh3.googleusercontent.com/r4f9hAY3MACg7_shU6tUwf5G05nWHXxYdIBFuPdVzfLprahrRAPtbyAvV_aKkwDjeaozzF3JV6SEYbqlabM1=s750  " alt="Fruit juice does not always offer the same nutritional value as fresh, whole fruit."> </a>  <div class=image-text>    <span class=description> Fruit juice does not always offer the same nutritional value as fresh, whole fruit. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> 123RF/Rawpixel  </span> </span>  </div> </div> </div> </div>       <div id="f81946ad-1230-4d96-a74a-9dd0e64fff8f" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p><span>If you’re drinking commercially produced orange juice for its immune boosting Vitamin C and other health benefits, you’re probably seriously over-estimating their “healthiness”.</span></p><p><span>Food scientist Shannon Riva, of Stellenbosch-based Food and Allergy and Consulting Services (Facts), analysed the Vitamin C content declared on the packs of eight popular South African orange juice brands - all labelled as 100% fruit juice blends - and compared them with that of fresh juice squeezed directly from oranges.</span></p><p><span>According to Nutritics, a nutrition analysis software, freshly squeezed orange juice contains 48mg of Vitamin C per 100ml of juice.</span></p><p><span>By contrast, apart from one product, which claimed to have 75mg per 100ml (due to post-production Vit C enrichment), the Vitamin C content of the orange juice brands is far lower than that of unprocessed, freshly squeezed orange juice.</span></p><p><span>One brand has just 6g of Vitamin C per 100ml of juice.</span></p><p><span>Riva  did not name the brands in her study but the findings point to the importance of comparing the Vitamin C content of the various brands of orange juice.</span></p><p><span>Two products did not display the Vitamin C content, leading Riva to surmise  that their vitamin C levels were less than 5% of the Nutrient Reference Value (NRV) for those aged four and older.&nbsp;&nbsp;</span></p><p><span>“These products may not have been enriched with Vitamin C - they are priced significantly lower than the other juice brands, which could be linked to the cost of enrichment.”</span></p><p><span>Commercially produced fruit juice is typically made from hydrated juice concentrates. After extraction, fruit juice is filtered, clarified and then concentrated via evaporators, reverse osmosis or freeze concentration, before final pasteurisation.</span></p>   </div> </div> </div>       <div id="c3c4fb4e-fedc-4b84-9662-7184d0fb5116" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p><span>During the final stage of production, the concentrates are reconstituted with water and packaged for sale.</span></p><p><span>But during those processing steps, Riva says, micronutrients that are naturally present in fruit juice are lost.</span></p><p><span>“To compensate for these losses, producers may enrich fruit juice products, but to what extent? Select vitamins may be incorporated into fruit juices with the aim of making a nutrient content claim, according to the regulations relating to the labelling and advertising of foodstuffs.</span></p><p><span>“But the full micronutrient profile of fruit juice is never fully restored.”</span></p><p><span>Vitamin content aside, Riva says, fruit juice does not always offer the same nutritional value as fresh, whole fruit.</span></p><p><span>“Fruit juice offers less fibre per serving than whole fruit, and often contains as much sugar as sugar-sweetened beverages,” she said.</span></p><p><span>And packaged grape juice was found to contain even more total sugar than sugar- sweetened beverages, with an average of 13%, compared with about 11% in sugar-sweetened beverages.</span></p><p><span>But the human body processes sugar found in fruit juice better than the sugar in sweetened beverages, so fruit juice was still the “healthier” option in that respect, Riva said.</span></p><p><span>Bottom line: commercial fruit juice products may not offer the nutritional value that consumers expect, she said.</span></p><p><span>“Product purchases may be driven by more of a health halo effect - an overestimation of the healthiness of an item - than actual scientific evidence.”</span></p><p><em><strong>GET IN TOUCH</strong>: You can contact Wendy Knowler for advice with your consumer issues via e-mail:<span>&nbsp;</span><a href="mailto:consumer@knowler.co.za" target="_blank" rel="noopener">consumer@knowler.co.za</a>&nbsp;or on Twitter:&nbsp;<a href="https://twitter.com/wendyknowler" target="_blank" rel="noopener">@wendyknowler</a>.</em></p>   </div> </div> </div>       <div id="684b9947-67c7-4429-aa72-eda88f31e754" class="article-widget article-widget-hr"  rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>   <div class=banner-mobile><div id=div-gpt-ad-banner-2-mobile></div></div>  <script async src=//tags.chargeplatform.com/112566/ ></script> <script async src=//tags.chargeplatform.com/112728/ ></script>        <script> // Disqus initialization.
    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "//heraldlive-1.disqus.com/embed.js";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    </div> <div class="side-bar col-lg-4 col-md-12 col-12"><div class="ad side-bar-block"><div id=div-gpt-ad-block-1></div></div>  <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/fUAshEPz7LP66Gwhzr_HRv039-4EDFrgVv7DNRdkfVSzR7pBSVJhVXoPlAnmucTZE8VGh_GpcWU1i18j8d45);" href="/news/2020-05-19-lockdown-rules-are-based-on-science-insists-cyril-as-court-cases-loom/" rel="6265745944084480,dfe05250-6d66-4f19-8912-8f189301adb9"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/2020-05-19-lockdown-rules-are-based-on-science-insists-cyril-as-court-cases-loom/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2020-05-19-lockdown-rules-are-based-on-science-insists-cyril-as-court-cases-loom/"> 'A spouse of a soldier deploys with a soldier': Life in the army during Covid-19 </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a href="/news/2020-05-14-watch-live-ramaphosa-in-nelson-mandela-bay-to-assess-provinces-covid-19-response/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2020-05-14-watch-live-ramaphosa-in-nelson-mandela-bay-to-assess-provinces-covid-19-response/"> [LIVE] President Ramaphosa visits Nelson Mandela Bay Metro to check on progress </a></div></div></div> </div></div>   <div class=trending><div class=widget-title><h3>Most Read</h3></div><ul>  <li><div class=content> <a class=title href="/news/politics/2020-05-20-over-50000-deaths-registered-during-lockdown-unrelated-to-covid-19/"> Over 50,000 deaths registered during lockdown unrelated to Covid-19 </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2020-05-20-ancs-john-block-to-be-released-on-parole-department-ducks-questions/"> ANC's John Block to be released on parole? Department ducks questions </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2020-05-21-jacob-zuma-loses-appeal-bid-against-ruling-about-derek-hanekom-tweet/"> Jacob Zuma loses appeal bid against ruling about Derek Hanekom tweet </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> <li><div class=content> <a class=title href="/news/politics/2020-05-21-zooming-with-mps-parliament-to-hold-its-first-virtual-plenary-session/"> Zooming with MPs: parliament to hold its first virtual plenary session </a> <br>  <a href="/herald-live/news/politics/" class=category>Politics</a>  </div></li> </ul></div>  <div class="ad side-bar-block sticky-container"><div id=div-gpt-ad-block-2></div></div></div></div> </div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3></div></div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div><div id=div-gpt-ad-sticky></div></div></div></div><div class=thirdparty> <center id="div-gpt-ad-thirdparty-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-thirdparty-1");
                });

            } </script> </center>   </div></div> <footer class="footer-publication-herald-live"><div class=footer-line><div class=bottom-social> <a target=_blank rel=noopener href="https://www.facebook.com/HeraldLIVE"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener href="https://twitter.com/HeraldPE"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener href="https://www.instagram.com/heraldlive"><i class="fa fa-instagram"></i></a></div></div><div class="container footer-container"><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div><div class=row><div class="col-lg-3 col-md-3 main-menu col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/news">News</a></div><ul>  <li><a href="/news/politics" target=_blank rel=noopener>Politics</a></li> <li><a href="/news/world" target=_blank rel=noopener>World</a></li> <li><a href="/news/" target=_blank rel=noopener>State Capture</a></li> </ul></div><div class=footer-list><div class=footer-heading>  <a href="/">coronavirus</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/business">Business</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/sport">Sport</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="/opinion">Opinion</a></div><ul>  </ul></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading>  <a href="/multimedia">Multimedia</a></div><ul>  </ul></div><div class=footer-list><div class=footer-heading>  <a href="">Lifestyle</a></div></div><div class=footer-list><div class=footer-heading>  <a href="">Classifieds</a></div></div></div><div class="col-lg-3 col-md-3 col-12 padding-override-xs"><div class=footer-list><div class=footer-heading> KEEP IN TOUCH </div><ul><li><a href=/about-us/ >About us</a></li><li><a href=/contact-us/ >Contact us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/classifieds/ >Classifieds</a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div><div class=footer-list><div class=footer-heading> POLICY INFO </div><ul><li><a href=/privacy-policy/ >Privacy policy</a></li><li><a href=/comments/ >Comment policy</a></li><li><a href=/terms/ >Terms &amp; conditions</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div></div></div><div class="container copyright"><div class=row><div class=col-md-8><div class=title> HeraldLIVE </div><span> &copy; 2020 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div></div><div class=clearfix></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "heraldlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-herald-live-news";
    _sf_async_config.authors = "Wendy Knowler";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>     <script type="text/javascript" src="/build/chunks/entry.a130525e26d16ed5f660.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.a666a70fa97f46f7a9a6.bundle.js"></script>    </body></html>