



<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>Why car seats are a must</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="child,car seat,#carseatfullstop,south african" />
<meta name="description" content="South African parents are working together to raise awareness on road safety" />
<meta name="news_keywords" content="child,car seat,#carseatfullstop,south african"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="South African parents are working together to raise awareness on road safety"/>
<link itemprop="url" rel="canonical" href="https://www.heraldlive.co.za/lifestyle/leisure/2018-08-07-why-car-seats-are-a-must/"/>





    
        <!-- amp refrence  -->
        <link rel="amphtml" href="https://www.heraldlive.co.za/amp/lifestyle/leisure/2018-08-07-why-car-seats-are-a-must/">
    

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.heraldlive.co.za/lifestyle/leisure/2018-08-07-why-car-seats-are-a-must/",
            "headline": "Why car seats are a must",
            "description": "South African parents are working together to raise awareness on road safety",
            "datePublished": "07 August 2018 - 05:30",

            
                "dateModified": "07 August 2018 - 05:30",
            

            
                "author": {
                    "@type": "Person",
                    "name": "Herald Correspondent"
                },
            

            
                "image": [
                
                    {
                        "@type": "ImageObject",
                        "url": "https://lh3.googleusercontent.com/so8HZtqm2X5SoJ_r0vC0SoUxamvqVrYbMGJS31sD6OGD3mirLFdJiNe5npDElwzCiUYOuPBmAlv6NNGUnHgfrpowD5aQnA",
                        "author": "",
                        "height": "853",
                        "width": "1280"
                    },
                
                    {
                        "@type": "ImageObject",
                        "url": "https://lh3.googleusercontent.com/so8HZtqm2X5SoJ_r0vC0SoUxamvqVrYbMGJS31sD6OGD3mirLFdJiNe5npDElwzCiUYOuPBmAlv6NNGUnHgfrpowD5aQnA",
                        "author": "",
                        "height": "853",
                        "width": "1280"
                    }
                
                ],
            

            "publisher": {
                "@type": "Organization",
                "name": "HeraldLIVE",
                "url": "https://www.heraldlive.co.za",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldlive.co.za/custom/static/App/UI/logo/logo.herald-live.png"
                },
                "sameAs": [
                    

                        
                            "https://twitter.com/HeraldPE/",
                        
                        
                            "https://www.youtube.com/user/TheHeraldPE/",
                        
                        
                            "https://www.instagram.com/heraldlive/",
                        
                        
                            "https://www.facebook.com/HeraldLIVE/"
                        
                    
                ]
            }
        }
    </script>









<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.heraldlive.co.za/lifestyle/leisure/2018-08-07-why-car-seats-are-a-must/" />
<meta property="og:title" content="Why car seats are a must" />
<meta property="og:description" content="South African parents are working together to raise awareness on road safety" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="https://lh3.googleusercontent.com/so8HZtqm2X5SoJ_r0vC0SoUxamvqVrYbMGJS31sD6OGD3mirLFdJiNe5npDElwzCiUYOuPBmAlv6NNGUnHgfrpowD5aQnA=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@HeraldPE"/>
<meta name="twitter:creator" content="@HeraldPE"/>
<meta name="twitter:title" content="Why car seats are a must" />
<meta name="twitter:description" content="South African parents are working together to raise awareness on road safety" />
<meta name="twitter:image:src" content="https://lh3.googleusercontent.com/so8HZtqm2X5SoJ_r0vC0SoUxamvqVrYbMGJS31sD6OGD3mirLFdJiNe5npDElwzCiUYOuPBmAlv6NNGUnHgfrpowD5aQnA=s1000">





<meta name="article:publisher" value="https://www.heraldlive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=19d33614e7"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=19d33614e7" />



        

    

    
        <!-- Google Tag Manager -->
<script>(function(w, d, s, l, i) {
  w[l] = w[l] || [];
  w[l].push({
    'gtm.start':
        new Date().getTime(), event: 'gtm.js',
  });
  var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
  j.async = true;
  j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T2RR9NN');</script>
<!-- End Google Tag Manager -->
<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt = (new Date()).getTime();</script>











i
    

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=19d33614e7"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=19d33614e7" />

    <link rel="manifest" href="/manifest.json" />
      <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
      <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
          OneSignal.init({
            appId: "b762c875-caa2-4242-b0a3-cde17a2578d0",
            autoRegister: true,
            notifyButton: {
              enable: true
            }
          });
        });
      </script>

    <link href="https://fonts.googleapis.com/css?family=Cabin:400i|Lora:400,700|Montserrat:400,700|Raleway:700|Roboto+Condensed:400,700" rel="stylesheet">

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    function getUserSegmentIdsLocal() {
        var segments = [];
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }

    

    cX.callQueue.push(['setSiteId', '1138476915500140555']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58", callback: function(segments) {
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
            localStorage.setItem("cxSegments", segments.join(","));
        }
    }}]);
</script>

<script>
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    
    

    
        
        

        
            
            // handle for article with section of page
            
        


    

    
    
    
    

    
    
    

    
        
    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    var screenMode = ($(window).width() > 768) ? 'desktop' : 'mobile';

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var wallpaper = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();
            gptAdSlots[0] = googletag.defineSlot('/5963/'+ screenMode +'/HeraldLive/lifestyle/leisure/article', [1, 1], 'div-gpt-ad-wallpaper').
            defineSizeMapping(wallpaper).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin").
            setTargeting("platform",screenMode);


            var banner_1 = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [728, 250], [728, 90]]). //desktop
            addSize([768, 0], [[728, 90], [320, 50], [320, 100]]). //tablet
            addSize([0, 0], [[320, 50], [320, 100]]). //other
            build();
            gptAdSlots[1] = googletag.defineSlot('/5963/'+ screenMode +'/HeraldLive/lifestyle/leisure/article', [728, 90], 'div-gpt-ad-banner-1').
            defineSizeMapping(banner_1).
            addService(googletag.pubads()).
            setTargeting("Pos","banner-1").
            setTargeting("platform",screenMode);


            var banner_2_mobile = googletag.sizeMapping().
            addSize([768, 0], []). //desktop
            addSize([0, 0], [[300, 250], [320, 50], [320, 100]]). //other
            build();
            gptAdSlots[3] = googletag.defineSlot('/5963/'+ screenMode +'/HeraldLive/lifestyle/leisure/article', [320, 50], 'div-gpt-ad-banner-2-mobile').
            defineSizeMapping(banner_2_mobile).
            addService(googletag.pubads()).
            setTargeting("Pos","banner-2").
            setTargeting("platform",screenMode);


            var banner_3 = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [728, 90]]). //desktop
            addSize([768, 0], [[728, 90]]). //tablet
            addSize([0, 0], []). //other
            build();
            gptAdSlots[4] = googletag.defineSlot('/5963/'+ screenMode +'/HeraldLive/lifestyle/leisure/article', [728, 90], 'div-gpt-ad-banner-3').
            defineSizeMapping(banner_3).
            addService(googletag.pubads()).
            setTargeting("Pos","banner-3").
            setTargeting("platform",screenMode);


            var banner_sticky = googletag.sizeMapping().
            addSize([768, 0], []). //desktop
            addSize([0, 0], [[320, 50]]). //other
            build();
            gptAdSlots[5] = googletag.defineSlot('/5963/'+ screenMode +'/HeraldLive/lifestyle/leisure/article', [320, 50], 'div-gpt-ad-sticky').
            defineSizeMapping(banner_sticky).
            addService(googletag.pubads()).
            setTargeting("Pos","banner-sticky").
            setTargeting("platform",screenMode).
            setTargeting("context","banner-sticky");


            var block_1 = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //desktop
            addSize([0, 0], []). //other
            build();
            gptAdSlots[6] = googletag.defineSlot('/5963/'+ screenMode +'/HeraldLive/lifestyle/leisure/article', [300, 250], 'div-gpt-ad-block-1').
            defineSizeMapping(block_1).
            addService(googletag.pubads()).
            setTargeting("Pos","block-1").
            setTargeting("platform",screenMode);


            var block_2 = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //desktop
            addSize([0, 0], []). //other
            build();
            gptAdSlots[7] = googletag.defineSlot('/5963/'+ screenMode +'/HeraldLive/lifestyle/leisure/article', [300, 250], 'div-gpt-ad-block-2').
            defineSizeMapping(block_2).
            addService(googletag.pubads()).
            setTargeting("Pos","block-2").
            setTargeting("platform",screenMode);

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "free");
            
            
        

        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });

</script>
    




    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=19d33614e7"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=19d33614e7" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=19d33614e7"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=19d33614e7" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.herald-live.includes.min.css?v=19d33614e7" />

    
    <meta name="cXenseParse:tmd-section" content="lifestyle"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>



        

    </head>
    <body class="herald-live">

        

    
          <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RR9NN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->








<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = true;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="https://s.effectivemeasure.net/d/6/i?pu=http%3A%2F%heraldlive.co.za%2Fnoscript" alt="" style="position:absolute; left:-5px;" />
</noscript>

<!-- charge ads tracking -->

	<script>

        document.write('<scr'+'ipt src="https://ads.chargeads.com/pixel?id=1288536642&t=js&data=url|'+window.location.href+'"></scr'+'ipt>')

	</script>
    

    





<nav class="nav-dark nav-publication-herald-live">

    <div class="nav-links">
        <ul>
            <li class="search" id="nav-search">
                <a>
                    <i class="fa fa-search"></i>
                </a>
            </li>
            <li>
                <a href="/markets-data/" target="_blank"><i class="fa fa-bar-chart"></i></a>
            </li>
            <li class="social show-desktop"><a target="_blank" href="https://www.facebook.com/HeraldLIVE/"><i class="fa fa-facebook"></i></a></li>
            <li class="social show-desktop"><a target="_blank" href="https://twitter.com/HeraldPE/"><i class="fa fa-twitter"></i></a></li>
            <li class="social show-desktop"><a target="_blank" href="https://www.instagram.com/heraldlive/"><i class="fa fa-instagram"></i></a></li>
            <li class="hamburger">
                <a id="hamburger">
                    <i class="fa fa-bars"></i>
                </a>
            </li>
        </ul>
    </div>

    <div class="logo">

        <a href="/"></a>

    </div>

    <div class="user-buttons">
        <ul>

            
            <li>
                <a href="/u/sign-in/" class="corner-button sign-in">
                    <i class="fa fa-sign-in" aria-hidden="true"></i>Sign in
                </a>
            </li>
            
            
                <li>
                    <a href="/u/sign-up/" class="corner-button register">
                        <i class="fa fa-user-plus" aria-hidden="true"></i>Register
                    </a>
                </li>
            
        </ul>

    </div>

    <div class="sections-wrap">

        <ul class="sections">

            

                

                    <li>
                        

                            

                            <a href="/news/"  rel="news">
                                News
                            </a>

                        
                        

                            <ul class="subsections">

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/politics/" >
                                                    Politics
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/world/" >
                                                    World
                                                </a>
                                            
                                        </li>

                                    

                                

                            </ul>

                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/business/"  rel="business">
                                Business
                            </a>

                        
                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/sport/"  rel="sport">
                                Sport
                            </a>

                        
                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/opinion/"  rel="opinion">
                                Opinion
                            </a>

                        
                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/multimedia/"  rel="multimedia">
                                Multimedia
                            </a>

                        
                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/lifestyle/"  class="selected"  rel="lifestyle">
                                Lifestyle
                            </a>

                        
                        

                            <ul class="subsections">

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/leisure/"  class="selected" >
                                                    Leisure
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/competitions/" >
                                                    Competitions
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/events/" >
                                                    Events
                                                </a>
                                            
                                        </li>

                                    

                                

                            </ul>

                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/classifieds/"  rel="classifieds">
                                Classifieds
                            </a>

                        
                        


                    </li>

                

            

                

                    <li>
                        

                            <a
                                href="/weekend-post/your-weekend/"
                                
                                
                            >
                                Weekend Post
                            </a>

                        
                        


                    </li>

                

            

                

            
        </ul>
    </div>

</nav>

<html>

    <div id="content" class="
        
        herald-live
    ">

        <div class="wallpaper">
            <center id='div-gpt-ad-wallpaper' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-wallpaper');
            });
        </script>
    </center>

    
            
        </div>


        <div class="banner">
            <center id='div-gpt-ad-banner-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-banner-1');
            });
        </script>
    </center>

    
            
        </div>


         <div class="body-content">
            

    <div id="article">

        


          

<div class="container">

    <div class="row">

        <div class="col-xs-12 col-md-8 article-content">

            

            <div class="category">
                <span class="herald-live">
                    
                        <a href="/lifestyle/leisure/"  rel="lifestyle"
                           target="_new">
                            Leisure
                        </a>
                    
                </span>
            </div>

              

            <div class="secondary-title">
                <h2 class="article-title article-title-secondary">
        
    </h2>
            </div>
            <div class="primary-title">
                <h1 class="article-title article-title-primary">
        
        <span>Why car seats are a must</span>
        
    </h1>
            </div>
            <div class="tertiary-title">
                <h3 class="article-title article-title-tertiary">
        
    </h3>
            </div>

             
            <div class="article-meta">

                

                <div class="col-sm-8 author-description">

                    
                    <span id="authors" class="article-author author-list">
                                By Herald Correspondent -
                            </span> 

                    <span class="article-pub-date">
                            07 August 2018
                        </span>

                </div>

                

            </div>

            <div class="social-container">

    <div
        class="social-links"
        data-social-title="Why car seats are a must"
        data-social-url="/lifestyle/leisure/2018-08-07-why-car-seats-are-a-must/"
        data-social-synopsis="South African parents are working together to raise awareness on road safety"
        data-social-image="//lh3.googleusercontent.com/so8HZtqm2X5SoJ_r0vC0SoUxamvqVrYbMGJS31sD6OGD3mirLFdJiNe5npDElwzCiUYOuPBmAlv6NNGUnHgfrpowD5aQnA"
    >

        

        <a class="facebook social-item" href="#"><i class="fa fa-facebook"></i></a>

        <a class="twitter social-item" href=""><i class="fa fa-twitter"></i></a>

        <a class="pinterest social-item" target="_blank" href="https://www.pinterest.com/pin/create/button/"><i class="fa fa-pinterest"></i></a>

        <a class="email social-item" href="#"><i class="fa fa-envelope"></i></a>

        <a id="article-print" class="print article-print social-item" href="#"><i class="fa fa-print"></i></a>

        <a class="whatsapp social-item" href="#"><i class="fa fa-whatsapp"></i></a>

    

    </div>

</div>     <div class="article-widgets">

        

            

                


    <div id="30464baa-9b5c-cd22-b7ec-2b30473fc70e" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article46e10f831df8e883854e3ad0c95e16bf127e0b51"
            href="//lh3.googleusercontent.com/so8HZtqm2X5SoJ_r0vC0SoUxamvqVrYbMGJS31sD6OGD3mirLFdJiNe5npDElwzCiUYOuPBmAlv6NNGUnHgfrpowD5aQnA=s1200"
            
            style="padding-top:66.640625%;"
        >
            
                <img src="//lh3.googleusercontent.com/so8HZtqm2X5SoJ_r0vC0SoUxamvqVrYbMGJS31sD6OGD3mirLFdJiNe5npDElwzCiUYOuPBmAlv6NNGUnHgfrpowD5aQnA=s750" alt="A car seat can save a child&#39;s life">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        A car seat can save a child's life
                    </span>
                

                

                

            </div>
        

    </div>

</div></div>



            

                


    <div id="1a91a80c-afb8-7031-78ce-5d41f4c323d7" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>South African parents are working together to raise awareness on road safety, with national car seat awareness initiative #CarseatFullstop launching its 2018 campaign on social media with #67Facts on car seat safety and South African roads.</p>
<p>“With statistics saying that up to 93% of South Africans aren’t strapping in their kids … We all know somebody who is adding to that number,” #CarseatFullstop creator Mandy Lee Miller says.</p>
<p>“You have the power to save a little life. One share, seen by one person, who straps in one child, saves a life.”</p>
<p>#CarseatFullstop sees local parenting influencers and media sharing personal, easy-to-relate-to and -understand content, relevant to the South African market.</p>
<p>“South African children are dying every day because their caregivers don’t know that a car seatbelt can kill a child.</p>
<p>“They don’t know that the slightest mistake in installing their car seat or securing their child in that seat might mean that the seat won’t work.</p>
<p>“Most importantly, they don’t know – or fully understand – that a car seat is needed by every child under 1.5m tall every single time they get into a car. No parent should lose a child because they didn’t know.”</p>
<p>She said the core message of #CarseatFullstop was that every single child in a car needs to be strapped safely into a car seat every single time, no matter what.</p>
<p>#67 Facts on car seat safety</p>
<p>1. Your child needs three car seats in their lifetime.</p>
<p>Infant seats should be used up to 75cm/13kg. Toddler car seats should be used up to 105cm/18kg (four in SA up to 115cm/25kg). Full back booster seats should be used until 1.5m tall.</p>
<p>2. A car seat reduces the risk of your child dying by up to 71% and reduces the need for hospitalisation by 69%.</p>
<p>3. A car seat that has been in an accident should be immediately replaced – regardless of whether the child was in it or the severity of the accident.</p>
<p>4. The best seat for your child is the very best seat you can afford that is designed for their height, weight and stage of development.</p>
<p>5. The labels on the body of the car seat tell you the weight limit of the seat, how to install the seat and which direction the car seat can be installed.</p>
<p>6. Transport accidents are the leading accurately recorded cause of non-natural death in children under 14 in South Africa (Stats SA, 2018).</p>
<p>7. Every child from birth until roughly 12 years old needs a car seat or booster seat to be safe in a crash.</p>
<p>8. 93% of children in private cars in South Africa that need to be in a car seat to be safe in a crash, are not in car seats (Automobile Association, AA).</p>
<p>9. The majority of car accidents happen close to home – one study shows 52% within 8km and 77% within 25km. So “just up the road” means nothing.</p>
<p>10. Africa has 2% of the world’s cars but 20% of road deaths (ITF Summit 2018).</p>
<p>11. If your child is heavier or taller than their car seat allows for (check the orange label on the seat), they are no longer safe.</p>
<p>A five -point harness being used on a child over 18kg/105cm (check label) will likely fail in a crash.</p>
<p>12. A chest clip on a car seat harness is illegal in South Africa and Europe. You must be able to free your child from a car seat in a single movement.</p>
<p>13. There is one crash tested product to prevent a child from escaping a five-point harness, called the BeSafe Belt Collector.</p>
<p>No other solution is crash tested, using any other method may cause your car seat to fail in a crash.</p>
<p>14. When a car crashes or slams on brakes, the body takes on the weight of the speed you were travelling multiplied by your actual weight.</p>
<p>If your baby is 10kg and you’re driving 60 kmph; in a sudden stop your baby weighs 600kg.</p>
<p>15. Physics research has shown that passengers have less than half a second to react in a collision or sudden stop. Instinct makes you throw your arms forwards.</p>
<p>16. It is scientifically impossible for you to hold onto a child that suddenly weighs hundreds of kilograms in an accident, within the less than half-second you have to react.</p>
<p>17. If you use a seatbelt over yourself and your child, they will be crushed to death between you and the seatbelt.</p>
<p>The force is the equivalent of 30 adults, each weighing 50kg (1500kgs or an entire rugby team) standing on your child.</p>
<p>18. A baby needs to be in a rear-facing infant seat until they are 13kgs or 75cm. This is usually around one year’s old.</p>
<p>19. At 40km per hour, the blow to your unrestrained child’s head making contact with any part of the car is the same as dropping him/her from 6m (a second story balcony) onto concrete.</p>
<p>20. Check the recommended position for your infant seat carry handle. Some allow you to pull the handle towards the backrest of the seat to create a “roll cage” effect.</p>
<p>21. At only 25km per hour, a small child sitting or standing next to the driver, between the seats or on the front seat, can be killed outright in an emergency stop if their head hits the windscreen or any other part of the car.</p>
<p>22. An infant car seat can be safely installed rear-facing on the front passenger seat of a car if the airbag can be switched off and the car seat manual and car manual both state that it is safe.</p>
<p>23. Any item that is loose in your car becomes a projectile weapon in a crash.Be aware of what you have lying around and what you give your little one to play with in the car.</p>
<p>24. A forward facing toddler car seat should be used in the most upright position whenever possible, as this is safest. Seats that offer reclines may be used for sleeping, but should be returned to the upright position when possible.</p>
<p>25. Never buckle two children with one seatbelt. They could kill or seriously injure one another in a crash or sudden stop.</p>
<p>A seatbelt has only been crash-tested with one person, so there is no way to tell if or how it might function with two.</p>
<p>26. With the body weight of a child increasing dramatically, and their body size allowing them free motion within the car; a child can be easily ejected through the windows or windscreens.</p>
<p>27. 75% of children ejected from a car die.</p>
<p>The vast majority of those that survive are permanently disabled.</p>
<p>28. In South Africa, it is illegal to travel in a car with a child under three years old not strapped into an approved child safety seat.</p>
<p>29. You can donate your unused car seats to local NPO Wheel Well at any Renault dealership nationwide.</p>
<p>30. In South Africa, the driver of a vehicle is legally responsible for any child under the age of 14 not using a car seatbelt or appropriate child seat in their vehicle.</p>
<p>31. No child under 13 should be allowed to sit in the front passenger seat.</p>
<p>Their bodies are not strong enough to withstand the forces of a crash in that seat, and an airbag activating can seriously damage a developing body.</p>
<p>32. Rear-facing car seats are safer for developing bodies than forward facing car seats.</p>
<p>They spread the crash force over the larger area of the back, as opposed to the force being taken by the underdeveloped neck when the proportionally big head of a smaller child is thrown forward.</p>
<p>33. An incorrectly installed car seat is not safe. Always follow the installation instructions in the car seat manual and look for a YouTube installation video by the brand.</p>
<p>34. Only 7% of South African children in private cars that need a car seat to survive a crash are in one. (Automobile Association; AA)</p>
<p>35. A car seatbelt is designed to be used by an adult male over 1.5m tall. Its job is to distribute the force of a crash to the body’s strongest points – mid-shoulder, chest and pelvis.</p>
<p>36. A full back booster seat is designed with guides to position the car’s three-point seat belt properly – firmly midway between the shoulder and neck, diagonally across the chest and the lap belt low over hips and away from the belly.</p>
<p>37. On a child under 1.5m tall, the seatbelt distributes the crash force to the neck and belly (the vital organs). It becomes a definitive threat to a child who isn’t using a belt positioning booster seat to protect them from it.</p>
<p>38. A backless booster or booster cushion is not a safe alternative to a full back booster seat.</p>
<p>It might protect your child from the seatbelt, but provides the developing body with no protection from the forces of a crash.</p>
<p>39. A car seat shouldn’t move more than 2-3cm when given a firm shake at the base.</p>
<p>40. On the plastic of the car seat body, red guides show where the seatbelt goes when the seat is used forward facing. Blue guides show where the seatbelt goes when the seat is used rear facing.</p>
<p>41. When using a five point harness, where the belts comes out of the back of the seat and over your child’s shoulder is critical.</p>
<p>When rear-facing, they should be at or just below the shoulder.</p>
<p>When forward facing, they should be at or just above.</p>
<p>42. A car seat should be reclined between 30° and 45° to be safe for use with a baby.</p>
<p>43. ISOfix is not safer than a car seat that is properly installed with a seat belt.</p>
<p>ISOfix is said to be safer only because of the high chance of a person installing a car seat incorrectly.</p>
<p>44. You should never ever forward-face a child under 13kgs or one year old.</p>
<p>45. If at all possible, you should invest in a car seat that can rear-face until at least 18kgs or 105cm (between three and four years old).</p>
<p>46. You can currently purchase two approved car seats in South Africa that allow for rear-facing up to 25kgs, which is between four and six years old.</p>
<p>47. Once a child outgrows the five-point harness toddler seat, they should be moved to a full back booster seat with side impact protection until they are over 1.5m tall (make sure the car seat you buy allows this).</p>
<p>48. An international study found that 95% of new parents make at least one mistake when installing their car seat (Journal of Pediatrics).</p>
<p>49. The car seat harness should not be twisted at any point when fastened.</p>
<p>The twists compromise the ability of the harness to properly and evenly “catch” and support the body in a crash.</p>
<p>50. A car seat harness is only tight enough when you cannot pinch the fabric of the belt between your fingers at all.</p>
<p>51. A bulky jersey or blanket between the car seat harness and your child leaves slack that can lead to your child being ejected when crash forces compress the material.</p>
<p>52. Don’t use belt positioners, covers, inserts, pillows or restraints of any kind that haven’t been crash tested with car seats.</p>
<p>They can compromise the safety of the seat or react dangerously under crash forces.</p>
<p>53. If you are able to get more than two fingers between the harness and your child’s collarbone, it is not tight enough.</p>
<p>54. In most cases in South Africa, the cost of car seats is directly related to their quality and safety.</p>
<p>55. 25 years ago there were 2 704 795 cars on the road. On 30 June 2018 there were 12 348 523. Road safety then and now is not comparable.</p>
<p>56. 25% of car crashes in South Africa are directly related to cellphone usage (ITF Road Safety Annual Report, 2018).</p>
<p>57. A single use of a cellphone is an average of 52 seconds of distracted driving.</p>
<p>At 60 kmph, this is the same as driving “blind” for 1km and increases the likelihood of a crash by four times (Discovery Insure Driver Challenge).</p>
<p>58. South Africa has the worst rate of drunk driving and drunk driving related deaths in the world.</p>
<p>As many as 3/4 of people drive under the influence of alcohol (World Health Organisation, 2015).</p>
<p>59. ECE R44/04 is the minimum basic testing applied to all car seats. A seat can pass by 0.001% or 101% and still pass. Many seats that pass this test, do very poorly in independent crash testing.</p>
<p>60. No single car seat can keep a child safe from birth to puberty.</p>
<p>The developmental safety needs of an infant, a toddler and a child are completely unique to each stage.</p>
<p>61. You wouldn’t put your newborn in shoes made for a 12-year-old, stuff them with cottonwool and expect their feet to be protected and develop normally.</p>
<p>Why would you put your newborn in a car seat designed for a 12- year-old?62. A child should be rear-facing for as long as their car seat (and your finances) allows.</p>
<p>Rear facing seats cost more because the research, development and additional testing cost more. The safest seats have passed the Swedish Plus test.</p>
<p>63. The leading causes of road deaths in South Africa are speeding, distracted driving and drunk driving.</p>
<p>64. Have an escape artist? Most kids go through the stage.</p>
<p>First check that the harness is tight enough (fact 50 and 53).</p>
<p>Be firm, pull over immediately and don’t start the car again until they are secured. If all else fails, invest in the BeSafe Belt Collector (fact 13).</p>
<p>65. Your child is seatbelt ready when all five are true:</p>
<p>1 Sit with back against back rest and legs flat on seat.</p>
<p>2 Knees bent over edge of car’s seat, feet flat on floor</p>
<p>3 Shoulder belt smooth and diagonal across the chest, between neck and shoulder</p>
<p>4 Lap belt as low as possible, away from belly</p>
<p>5 They can remain comfortably like this the whole trip</p>
<p>66. Car sickness is rarely rear facing related. An infant cannot safely forward face in a car.</p>
<p>If baby is more than 9kg and has full neck control, try a high quality rear facing toddler seat – the angle and height may help.</p>
<p>67. You have the power to save a little life.</p>
            

        

    </div>

</div></div>



            

        

    </div>  

            <div class="banner-mobile">
                <center id='div-gpt-ad-banner-2-mobile' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-banner-2-mobile');
            });
        </script>
    </center>

     
            </div>

            <script async src="//tags.chargeplatform.com/112566/"></script>

            <script async src="//tags.chargeplatform.com/112564/"></script>


            

    <div class="comment_container">
        <div id="disqus_thread">

        </div>
    </div>
    <script type="text/javascript">
        /**
         * Disqus config.
         */
        var disqus_config = function() {
            this.page.remote_auth_s3 = "";
            this.page.api_key = "";
            this.page.identifier = "2018-08-07-why-car-seats-are-a-must";
        }
    </script>


<script>
    /**
     * Disqus initialization.
     */
    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = '//heraldlive-1.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);

        $("#comment-block-login").click(function() {
            Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                window.location.reload();

            });
        });
    })();
    </script>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> 

        </div>
        
        <div class="col-md-4 col-xs-12">
            <div class="side-bar">
                <div class="ad side-bar-block">
                    <center id='div-gpt-ad-block-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-block-1');
            });
        </script>
    </center>

     
                </div>
                  <div class="video-block side-bar-block">
    <div class="widget-title">
        <h3>Latest Videos</h3>
    </div>
    
    
    
    <div class="featured-video">
        <a
            class="thumbnail video-link"
            style="background-image:url(//lh3.googleusercontent.com/_OAXyIw6UIojo6LfF8WepuQF1RFJNlnIMtdzq70QFJ8OFn5duFBhKV89CpmarJKjA487iN4Zq32xSJuMK4FRCflpCFsTa3I8);"
            href="/news/2018-08-02-watch--robbers-steal-entire-atm-from-an-eastern-cape-spar/"
            rel="6558337080492032,c4b951b3-d976-09ac-1085-5d98ccce37b2"
        >
        </a>
    </div>
    <div class="video-list">
        <div class="video-list-block">
            <div class="thumbnail">
                <a href="/news/2018-08-02-watch--robbers-steal-entire-atm-from-an-eastern-cape-spar/">
                    <i class="fa fa-play-circle"></i>
                </a>
            </div>
            <div class="content">
                <div class="title">
                    <a href="/news/2018-08-02-watch--robbers-steal-entire-atm-from-an-eastern-cape-spar/">
                        Wow! Robbers steal an entire ATM in Eastern Cape
                    </a>
                </div>
            </div>
        </div>
        
            
            
            <div class="video-list-block">
                <div class="thumbnail">
                    <a href="/news/2018-08-01-ironman-are-we-ready/">
                        <i class="fa fa-play-circle"></i>
                    </a>
                </div>
                <div class="content">
                    <div class="title">
                        <a href="/news/2018-08-01-ironman-are-we-ready/">
                            Ironman: are we ready?
                        </a>
                    </div>
                </div>
            </div>
        
    </div>
</div>   <div class="trending">
    <div class="widget-title">
        <h3>Most Read</h3>
    </div>
    <ul>
        
            <li>
                <div class="content">
                    <a class="title" href="/lifestyle/leisure/2018-08-07-cellphone-addiction-soars/">
                        Cellphone addiction soars
                    </a>
                    <br/>
                    

                        <a href="/lifestyle/leisure/" class="category">Leisure</a>

                    
                </div>
            </li>
        
            <li>
                <div class="content">
                    <a class="title" href="/lifestyle/leisure/2018-08-07-why-car-seats-are-a-must/">
                        Why car seats are a must
                    </a>
                    <br/>
                    

                        <a href="/lifestyle/leisure/" class="category">Leisure</a>

                    
                </div>
            </li>
        
            <li>
                <div class="content">
                    <a class="title" href="/news/2018-08-06-geeks-go-all-out-to-dazzle-in-cosplay-contest/">
                        Geeks go all out to dazzle in cosplay contest
                    </a>
                    <br/>
                    

                        <a href="/news/" class="category">News</a>

                    
                </div>
            </li>
        
            <li>
                <div class="content">
                    <a class="title" href="/lifestyle/leisure/2018-08-06-the-kissing-booth/">
                        The Kissing Booth
                    </a>
                    <br/>
                    

                        <a href="/lifestyle/leisure/" class="category">Leisure</a>

                    
                </div>
            </li>
        
            <li>
                <div class="content">
                    <a class="title" href="/lifestyle/leisure/2018-08-06-i-thank-god-i-could-fight-cos-i-beat-them-up-opws-nomsa-reflects-on-attempted-rape/">
                        'I thank God I could fight cos I beat them up' - OPW's Nomsa reflects on ...
                    </a>
                    <br/>
                    

                        <a href="/lifestyle/leisure/" class="category">Leisure</a>

                    
                </div>
            </li>
        
    </ul>
</div> 
                <div class="ad side-bar-block">
                    <center id='div-gpt-ad-block-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-block-2');
            });
        </script>
    </center>

     
                </div>
            </div>
        </div>
        
    </div>

</div>


    

    </div>


         </div>

        <div class="banner">
            <center id='div-gpt-ad-banner-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-banner-3');
            });
        </script>
    </center>

    
            
        </div>


        <div class="stickyfooter hide">
            <div class="sticky-wrap">
                <i class="close">X</i>
                <div>
                    <center id='div-gpt-ad-sticky' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-sticky');
            });
        </script>
    </center>

    
                    
                </div>
            </div>
        </div>

    </div>

    


<footer class="footer-publication-herald-live">

    <div class="footer-line" >
          <div class="bottom-social">
                <a target="_blank" href="https://www.facebook.com/HeraldLIVE/"><i class="fa fa-facebook"></i></a>
                <a target="_blank" href="https://twitter.com/HeraldPE/"><i class="fa fa-twitter"></i></a>
              <a target="_blank" href="https://www.instagram.com/heraldlive/"><i class="fa fa-instagram"></i></a>
          </div>
    </div>

    <div class="container footer-container">
        <div class="col-lg-3 col-md-3 main-menu col-xs-12 padding-override-xs">
            <!-- NEWS -->
             <div class="footer-list">
            <div class="footer-heading">
                 
               <a href="/news">News</a>
                </div>
                <ul>

                    
                    <li><a href="/news/politics" target="_blank">Politics</a></li>
                    
                    <li><a href="/news/world" target="_blank">World</a></li>
                    
                </ul>
            </div>
            <!-- BUSINESS -->
            <div class="footer-list">
            <div class="footer-heading">
                 
                <a href="/business">Business</a>
                </div>
                <ul>

                    
                </ul>
            </div>
            <!-- SPORT -->
            <div class="footer-list">
            <div class="footer-heading">
                 
                <a href="/sport">Sport</a>
                </div>
                <ul>

                    
                </ul>
            </div>


        </div>

        <div class="col-lg-3 col-md-3 col-xs-12 padding-override-xs">
            <!-- OPINION -->
            <div class="footer-list">
            <div class="footer-heading">
                 
                <a href="/opinion">Opinion</a>
                </div>
                <ul>

                    
                </ul>
            </div>
            <!-- MULTIMEDIA -->
            <div class="footer-list">
            <div class="footer-heading">
                 
                <a href="/multimedia">Multimedia</a>
                </div>
                <ul>

                    
                </ul>
            </div>

        </div>

        <div class="col-lg-3 col-md-3 col-xs-12 padding-override-xs">
            <!-- LIFESTYLE -->
             <div class="footer-list">
            <div class="footer-heading">
                 
               <a href="/lifestyle">Lifestyle</a>
                </div>
                <ul>

                    
                    <li><a href="/lifestyle/leisure" target="_blank">Leisure</a></li>
                    
                    <li><a href="/lifestyle/competitions" target="_blank">Competitions</a></li>
                    
                    <li><a href="/lifestyle/events" target="_blank">Events</a></li>
                    
                </ul>
            </div>
            <!-- CLASSIFIEDS -->
            <div class="footer-list">
                <div class="footer-heading">
                    
                    <a href="">Classifieds</a>
                </div>

            </div>
            <!-- WEEKEND POST -->
             <div class="footer-list">
                <div class="footer-heading">
                    
                    <a href="/weekend-post/your-weekend/">Weekend Post</a>
                </div>
            </div>

        </div>
        <!-- KEEP IN TOUCH -->
        <div class="col-lg-3 col-md-3 col-xs-12 padding-override-xs">
            <div class="footer-list">
                <div class="footer-heading">
                    KEEP IN TOUCH
                </div>
                <ul>
                    <li><a href="/about-us/">About us</a></li>
                    <li><a href="/contact-us/">Contact us</a></li>
                    <li><a href="/advertise/">Advertise</a></li>
                    <li><a href="/classifieds/">Classifieds</a></li>
                </ul>
            </div>
            <!-- POLICY INFO -->
            <div class="footer-list">
                <div class="footer-heading">
                    POLICY INFO
                </div>
                <ul>
                    <li><a href="/privacy-policy/" >Privacy policy</a></li>
                    <li><a href="/comments/" >Comment policy</a></li>
                    <li><a href="/terms/">Terms &amp; conditions</a></li>
                    <li><a href="/faqs/">FAQs</a></li>
                </ul>
            </div>
        </div>

        <div class="copyright">

            <div class="col-md-8">
                <div class="title">
                    HeraldLIVE
                </div>
                <span>
                &copy; 2018 Tiso Blackstar Group (Pty) Ltd. All rights reserved.
            <br>
            Use of this site constitutes acceptance of our terms & conditions and privacy policy.
        </span>
            </div>

            <div class="col-md-4">
                <img src="/custom/static/App/UI/logos/tiso-blackstar-logo.png" alt="Tiso Black star">
            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'heraldlive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'desktop-herald-live-lifestyle';
            _sf_async_config.authors = 'Herald Correspondent';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->


        <!-- HeraldLIVE BlueKai & MarketWise Tag -->
        <script>
        window.bk_async=function(){bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;BKTAG.doTag(49075,1);BKTAG.doTag(51518,1)};(function(){var scripts=document.getElementsByTagName("script")[0];var s=document.createElement("script");s.async=true;s.src="https://tags.bkrtx.com/js/bk-coretag.js";scripts.parentNode.insertBefore(s,scripts)})();(function(){var iframe=document.createElement("iframe");iframe.id="__nframe____n_";(iframe.frameElement||iframe).style.cssText="width: 0; height: 0; border: 0";iframe.src="https://nero.live/tags/nero-tags-v2.html";iframe.onload=function(){var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}};document.body.appendChild(iframe)})();var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}}window.addEventListener("message",receiveMessage,false);</script>
        <!-- End BlueKai & MarketWise Tag -->


    



        

    </body>
</html>