
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.heraldlive.co.za/xmlrpc.php" />
<title>Nwabisa Makunga: Voting can go either way - HeraldLIVE</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.heraldlive.co.za/opinion/2017/12/06/nwabisa-makunga-voting-can-go-either-way/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nwabisa Makunga: Voting can go either way - HeraldLIVE" />
<meta property="og:description" content="A colleague joked recently that journalists covering the ANC’s national conference next week would go on to spend Christmas still" />
<meta property="og:url" content="http://www.heraldlive.co.za/opinion/2017/12/06/nwabisa-makunga-voting-can-go-either-way/" />
<meta property="og:site_name" content="HeraldLIVE" />
<meta property="article:publisher" content="https://www.facebook.com/TheHeraldEC" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2017-12-06T08:13:40+00:00" />
<meta property="article:modified_time" content="2017-12-06T10:15:37+00:00" />
<meta property="og:updated_time" content="2017-12-06T10:15:37+00:00" />
<meta property="og:image" content="http://www.heraldlive.co.za/wp-content/uploads/2017/07/Nwabisa-Final-Pic.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A colleague joked recently that journalists covering the ANC’s national conference next week would go on to spend Christmas still" />
<meta name="twitter:title" content="Nwabisa Makunga: Voting can go either way - HeraldLIVE" />
<meta name="twitter:image" content="https://i1.wp.com/www.heraldlive.co.za/wp-content/uploads/2017/07/Nwabisa-Final-Pic.jpg?fit=630%2C420" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.heraldlive.co.za\/","name":"HeraldLIVE","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.heraldlive.co.za\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HeraldLIVE &raquo; Feed" href="http://www.heraldlive.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="HeraldLIVE &raquo; Comments Feed" href="http://www.heraldlive.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HeraldLIVE &raquo; Nwabisa Makunga: Voting can go either way Comments Feed" href="http://www.heraldlive.co.za/opinion/2017/12/06/nwabisa-makunga-voting-can-go-either-way/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.heraldlive.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=cadbcc5b22fe414ab245a8a4e873e146"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.heraldlive.co.za/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.heraldlive.co.za/wp-content/plugins/awesome-weather/awesome-weather.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.heraldlive.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.heraldlive.co.za/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='http://www.heraldlive.co.za/wp-content/plugins/next-post/style/next-post-public.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='http://www.heraldlive.co.za/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.heraldlive.co.za/wp-content/plugins/simple-embed-code/css/video-container.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='srzmpcss-css'  href='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/css/mag-popup.min.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='srzelastislidercss-css'  href='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/css/elastislide.min.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/css/srizon.custom.min.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://www.heraldlive.co.za/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://www.heraldlive.co.za/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://www.heraldlive.co.za/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.heraldlive.co.za/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/style.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.heraldlive.co.za/wp-content/plugins/youtube-channel-gallery/styles.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.heraldlive.co.za/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=cadbcc5b22fe414ab245a8a4e873e146' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.heraldlive.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/wp-a11y.min.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.heraldlive.co.za\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.heraldlive.co.za\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.heraldlive.co.za\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","google_maps_api":"AIzaSyC054TRwD7GslIkdK_yXUgRV2aaqkdXat0","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/next-post/script/jquery.easing.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/js/modernizr.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/js/mag-popup.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/js/jquery.collagePlus.min.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/js/jquery.elastislide.min.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/js/srizon.custom.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.heraldlive.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heraldlive.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.heraldlive.co.za/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7NdyB-Ygi' />
<link rel="alternate" type="application/json+oembed" href="http://www.heraldlive.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heraldlive.co.za%2Fopinion%2F2017%2F12%2F06%2Fnwabisa-makunga-voting-can-go-either-way%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.heraldlive.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heraldlive.co.za%2Fopinion%2F2017%2F12%2F06%2Fnwabisa-makunga-voting-can-go-either-way%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://herald2.timesmedia.co.za/wp-content/uploads/2016/07/Herald-Site-Icon.jpg" type="image/x-icon" /><!-- HeraldLIVE Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#0071bd}a{color:#0071bd}#site-navigation{border-top:4px solid #0071bd}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#0071bd}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#0071bd}#main .breaking-news-latest,.fa.search-top:hover{background-color:#0071bd}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#0071bd}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#0071bd}.widget_featured_posts .article-content .entry-title a:hover{color:#0071bd}.widget_featured_posts .widget-title{border-bottom:2px solid #0071bd}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#0071bd}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#0071bd}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#0071bd}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#0071bd}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#0071bd}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#0071bd}#secondary .widget-title{border-bottom:2px solid #0071bd}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#0071bd}#site-title a{color:#0071bd}.page-header .page-title{border-bottom:2px solid #0071bd}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#0071bd}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#0071bd}.entry-meta .post-format i{background-color:#0071bd}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#0071bd}.format-link .entry-content a,.more-link{background-color:#0071bd}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#0071bd}.pagination a span:hover{color:#0071bd;border-color:#0071bd}.pagination span{background-color:#0071bd}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#0071bd}.comments-area .comment-author-link span{background-color:#0071bd}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#0071bd}.footer-widgets-area .widget-title{border-bottom:2px solid #0071bd}.footer-widgets-area .widget-title span{background-color:#0071bd}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#0071bd}.advertisement_above_footer .widget-title{border-bottom:2px solid #0071bd}.advertisement_above_footer .widget-title span{background-color:#0071bd}.sub-toggle{background:#0071bd}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#0071bd}.error{background:#0071bd}.num-404{color:#0071bd} .below-entry-meta .comments{display:none;} .below-entry-meta .tag-links{display:none;}</style>
<!-- HeraldLIVE Custom Styles --><style type="text/css">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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel="amphtml" href="http://www.heraldlive.co.za/opinion/2017/12/06/nwabisa-makunga-voting-can-go-either-way/amp/" /><link rel="icon" href="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/07/cropped-Herald-Site-Icon-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/07/cropped-Herald-Site-Icon-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/07/cropped-Herald-Site-Icon-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/07/cropped-Herald-Site-Icon-1.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				.page .header-post-title-container {
	display: none;
}			</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2619645-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2619645-1');
</script>


<script src='https://www.google.com/recaptcha/api.js'></script>

<style>
.comment-form-email > input {
	width: 100%;
    	padding: 10px;
    	box-sizing: border-box;
	line-height: 1.5;
}

.comment-form-url > input {
    width: 100%;
    padding: 10px;
    box-sizing: border-box;
    background-color: #F8F8F8;
    border: 1px solid #EAEAEA;
    webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    line-height: 1.5;
}
</style>
<!-- AUDIENCESCIENCE AD TAG CODE -->

		<script type="text/javascript">
		<!--
			var asi_segs = [];
			var segs_beg=document.cookie.indexOf('asi_segs=');
			if (segs_beg>=0){
			segs_beg=document.cookie.indexOf('=',segs_beg)+1;
			if(segs_beg>0){
			var segs_end=document.cookie.indexOf(';',segs_beg);
			if(segs_end==-1) segs_end=document.cookie.length;
			asi_segs=document.cookie.substring(segs_beg,segs_end)
			.split('|');
			}
			}
			if ( ( asi_segs == null ) || ( asi_segs.length == 0 ) ) asi_segs = "null";
		//-->
		</script>
		<!-- END AUDIENCESCIENCE AD TAG CODE -->
		<script type='text/javascript'>
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
		</script>
		
<script type='text/javascript'>
googletag.defineSlot('/5963/Herald-Web/Letters', [1, 1], 'div-gpt-ad-1385468200074-0').addService(googletag.pubads()).setTargeting("Pos","Skin");
googletag.defineSlot('/5963/Herald-Web/Letters', [728, 90], 'div-gpt-ad-1385468200074-1').addService(googletag.pubads()).setTargeting("Pos","Ldr-Top");
googletag.defineSlot('/5963/Herald-Web/Letters', [[300, 250], [300, 600]], 'div-gpt-ad-1385468200074-2').addService(googletag.pubads()).setTargeting("Pos","Mpu-Top");
googletag.defineSlot('/5963/Herald-Web/Letters', [300, 250], 'div-gpt-ad-1385468200074-3').addService(googletag.pubads()).setTargeting("Pos","Mpu-Bot");
googletag.defineSlot('/5963/Herald-Web/Letters', [320, 50], 'div-gpt-ad-1385468200074-4').addService(googletag.pubads()).setTargeting("Pos","Mobi-Top");
googletag.defineSlot('/5963/Herald-Web/Letters', [320, 50], 'div-gpt-ad-1385468200074-5').addService(googletag.pubads()).setTargeting("Pos","Mobi-Bot");
googletag.defineOutOfPageSlot('/5963/Herald-Web/Letters', 'div-gpt-ad-1385468200074-0-oop').addService(googletag.pubads());
			googletag.pubads().setTargeting("Page","");
				googletag.pubads().setTargeting("ArticleID","");
				googletag.pubads().setTargeting("Topic","");
				googletag.pubads().setTargeting("People","");
				googletag.pubads().setTargeting("Company","");
				googletag.pubads().setTargeting("JSE","");
				googletag.pubads().setTargeting("Member","");
				googletag.pubads().setTargeting("Country","");
				googletag.pubads().setTargeting("Province","");
				googletag.pubads().setTargeting("Town","");
				googletag.pubads().setTargeting("Gender","");
				googletag.pubads().setTargeting("Age","");
				googletag.pubads().setTargeting("Industry","");
				googletag.pubads().setTargeting("asi", asi_segs);
				googletag.pubads().enableSyncRendering();
				googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
</head>

<body class="post-template-default single single-post postid-231650 single-format-standard ">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Wednesday, December 6, 2017   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/HeraldLIVE/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/heraldpe" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/heraldlive/" target="_blank"><i class="fa fa-instagram"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.heraldlive.co.za/" title="HeraldLIVE" rel="home"><img src="http://www.heraldlive.co.za/wp-content/uploads/2017/04/Herald-Logo.jpg" alt="HeraldLIVE"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.heraldlive.co.za/" title="HeraldLIVE" rel="home">HeraldLIVE</a>
                        </h3>
                                                                  <p id="site-description">The Voice of Nelson Mandela Bay</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside class="widget heral-widget clearfix"><div id='div-gpt-ad-1385468200074-1' class="google-ads">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1385468200074-1');
</script>
</div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <div><h4 class="menu-toggle"></h4></div>
<div>
<img class="mobile-logo" src="http://herald.timesmedia.co.za/wp-content/uploads/2016/06/Herald-Logo.jpg" alt="HeraldLIVE">
</div>
               <div class="menu-primary-container"><ul id="menu-primary-nav" class="menu"><li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10801"><a href="http://www.heraldlive.co.za/">Home</a></li>
<li id="menu-item-160986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160986"><a href="http://www.heraldlive.co.za/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-160992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160992"><a href="http://www.heraldlive.co.za/category/business/">Business</a></li>
	<li id="menu-item-162782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162782"><a href="http://www.heraldlive.co.za/category/politics/">Politics</a>
	<ul class="sub-menu">
		<li id="menu-item-162783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162783"><a href="http://www.heraldlive.co.za/category/elections/">Elections</a></li>
		<li id="menu-item-165395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165395"><a href="http://www.heraldlive.co.za/category/politics/">Politics</a></li>
	</ul>
</li>
	<li id="menu-item-160994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160994"><a href="http://www.heraldlive.co.za/category/news/world/">World</a></li>
	<li id="menu-item-161975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161975"><a href="http://www.heraldlive.co.za/category/news/videos/">Videos</a>
	<ul class="sub-menu">
		<li id="menu-item-161976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161976"><a href="http://www.heraldlive.co.za/facebook/">Facebook Videos</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-160990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160990"><a href="http://www.heraldlive.co.za/category/sport/">Sport</a></li>
<li id="menu-item-160991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160991"><a href="http://www.heraldlive.co.za/category/my-heraldlive/">My HeraldLive</a>
<ul class="sub-menu">
	<li id="menu-item-160996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-160996"><a href="http://www.heraldlive.co.za/events/">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-165387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165387"><a href="http://www.heraldlive.co.za/events/">Events</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-160993"><a href="http://www.heraldlive.co.za/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-165398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165398"><a href="http://www.heraldlive.co.za/category/letters-the-herald/">Letters</a></li>
	<li id="menu-item-165399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165399"><a href="http://www.heraldlive.co.za/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-181709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181709"><a href="http://www.heraldlive.co.za/newclassies/">Classified Online</a></li>
<li id="menu-item-172095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172095"><a href="http://www.heraldlive.co.za/category/competitions/">Competitions</a>
<ul class="sub-menu">
	<li id="menu-item-160997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="http://www.heraldlive.co.za/category/galleries-2/brideandgroom-galleries/">Bride And Groom</a></li>
</ul>
</li>
<li id="menu-item-222192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222192"><a href="http://herald.newspaperdirect.com/epaper/viewer.aspx">Subscribe Now</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.heraldlive.co.za/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
               <div class="breaking-news-main inner-wrap clearfix">
               <div class="breaking-news">
      <strong class="breaking-news-latest">
         Latest:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.heraldlive.co.za/news/2017/12/06/six-die-minibus-crash/" title="Six die in minibus crash">Six die in minibus crash</a>
         </li>
               <li>
            <a href="http://www.heraldlive.co.za/news/2017/12/06/coffin-assault-duo-want-freed/" title="Coffin assault duo want to be freed">Coffin assault duo want to be freed</a>
         </li>
               <li>
            <a href="http://www.heraldlive.co.za/news/2017/12/06/state-capture-inquiry-subpoena-martins/" title="State capture inquiry to subpoena Martins">State capture inquiry to subpoena Martins</a>
         </li>
               <li>
            <a href="http://www.heraldlive.co.za/my-heraldlive/2017/12/06/taking-cue-elderly-folk/" title="Taking a cue from our elderly folk">Taking a cue from our elderly folk</a>
         </li>
               <li>
            <a href="http://www.heraldlive.co.za/news/2017/12/06/suspected-hijackers-arrested/" title="Suspected hijackers arrested">Suspected hijackers arrested</a>
         </li>
            </ul>
   </div>
            </div>
      
      	

 

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-231650" class="post-231650 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion">
	
   
         <div class="featured-image">
                     <a href="http://www.heraldlive.co.za/wp-content/uploads/2017/07/Nwabisa-Final-Pic.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/www.heraldlive.co.za/wp-content/uploads/2017/07/Nwabisa-Final-Pic.jpg?resize=630%2C420" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i1.wp.com/www.heraldlive.co.za/wp-content/uploads/2017/07/Nwabisa-Final-Pic.jpg?resize=800%2C445 800w, https://i1.wp.com/www.heraldlive.co.za/wp-content/uploads/2017/07/Nwabisa-Final-Pic.jpg?resize=450%2C250 450w" sizes="(max-width: 800px) 100vw, 800px" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.heraldlive.co.za/category/opinion/"  rel="category tag">Opinion</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Nwabisa Makunga: Voting can go either way   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.heraldlive.co.za/opinion/2017/12/06/nwabisa-makunga-voting-can-go-either-way/" title="8:13 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-06T08:13:40+00:00">December 6, 2017</time><time class="updated" datetime="2017-12-06T10:15:37+00:00">December 6, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.heraldlive.co.za/author/annelisa/" title="Nwabisa Makunga">Nwabisa Makunga</a></span></span>

      
               <span class="comments"><a href="http://www.heraldlive.co.za/opinion/2017/12/06/nwabisa-makunga-voting-can-go-either-way/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<script type='text/javascript'> 
googletag.display('div-gpt-ad-1385468200074-0'); 
</script> <div id="testArtCol_a" class="art-layout-a">
<p><img class="wp-image-170747 alignright" src="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/09/NwabisaMakunga.jpg?resize=119%2C194" alt="" srcset="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/09/NwabisaMakunga.jpg?w=191 191w, https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/09/NwabisaMakunga.jpg?resize=92%2C150 92w, https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/09/NwabisaMakunga.jpg?resize=184%2C300 184w" sizes="(max-width: 119px) 100vw, 119px" data-recalc-dims="1" />A colleague joked recently that journalists covering the ANC’s national conference next week would go on to spend Christmas still reporting from the Pretoria High Court with a grumpy judge presiding over the umpteenth urgent application brought by one party faction against another.</p>
<p>An exaggeration of course, but one that stems from a reasonable expectation of the chaos that is likely to unfold in Johannesburg in 10 days’ time.</p>
<p>Depending on who you talk to, there is a growing belief in and outside the ANC that deputy president Cyril Ramaphosa is well positioned to win the party’s presidential race over main rival Nkosazana Dlamini-Zuma.</p>
<p>Ramaphosa enjoys support from, among others, the business and organised labour community – an interesting ideological plot if ever there was one.</p>
<p>He is also a palatable choice over Dlamini-Zuma for Joe Soap whose anger over the Marikana massacre is increasingly overshadowed by the anxiety of having another Zuma in the Union Buildings.</p>
<p>Yet, the only votes that will matter in this race are those of delegates to the conference.</p>
<p>There, Ramaphosa has support from all the Cape provinces, Gauteng and Limpopo, while Dlamini-Zuma is backed by the Free State, North West, Mpumalanga and her home base of KwaZulu-Natal.</p>
<p>At the final tally of the provinces on Monday, Ramaphosa led the race by a few hundred branch nominations.</p>
<p>But even with those numbers, Ramaphosa would know not to be excited just yet.</p>
<p>Branch nominations may be an indicator of the balance of forces, but they still remain just that. They do not automatically translate into votes by conference delegates.</p>
<p>Depending on their size, branches may send to the conference multiple delegates whose individual votes may differ from the collective position of their branch.</p>
<p>There is always a possibility, therefore, that Ramaphosa’s lead may be reduced when actual votes are cast in the conference.</p>
<p>This especially when considering the Mpumalanga province’s so-called unity votes which are likely to swing Dlamini-Zuma’s way, should David Mabuza not get his way.</p>
<p>Then throw into the mix the votes from the leagues, other structures and, of course, the prospect of brown envelopes floating between car boots at Nasrec and Ramaphosa may be staring into a melting pot of uncertainty.</p>
<p>The truth is that no one can predict what will happen at the conference.</p>
</div>
<div id="testArtCol_b" class="art-layout-b">
<p>If anything, it is the strength of the motives of supporters on both sides that will determine the victors.</p>
<p>There seems to be a popular narrative that those who support Ramaphosa do so in the interest of restoring the ANC’s credibility, its noble values and so on.</p>
<p>I do not deny that this may be the motivation for some.</p>
<p>Yet, it would be naïve to view this voting bloc only through this prism.</p>
<p>Ramaphosa’s campaign machinery is equally made up of those who have placed themselves strategically to benefit from a new era of power which they believe carries some legitimacy to the voter than that of his opponent.</p>
<p>How far they will go to ensure his win and – by extension – their own preservation is perhaps the question to ask. The Dlamini-Zuma bunch is far less complex. One, they have turned the ANC’s failure to reduce inequality and formed the basis of a simplistic message that promises far more than what it can realistically deliver.</p>
<p>Two, the ambitious crowd closest to her is here for one thing and one thing only, to loot.</p>
<p>Whether or not they are sanctioned by her, they will fight viciously to win this race.</p>
<p>Their campaign is not about her or the ANC, nor is it about radical economic transformation for that matter.</p>
<p>It’s about sustaining their access to your taxes.</p>
<p>Ramaphosa faces one of the toughest battles of his life.</p>
<p>Even if he wins this race, he is unlikely to usher in a change.</p>
<p>Not without the backing of the powerful national executive committee.</p>
<p>It is this structure that kept Jacob Zuma in power for so long.</p>
<p>If Ramaphosa wins, it will be this new structure that will ultimately determine the power of his presidency.</p>
<p><em><strong>Nwabisa Makunga is The Herald deputy editor.</strong></em></p>
</div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script src="//www.chargeplatform.com/tag/?id=112400"></script>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

         </div>

	</article>
			<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script src="//www.chargeplatform.com/tag/?id=112401"></script></div>

		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.heraldlive.co.za/opinion/2017/12/06/editorial-technology-step-right-direction/" rel="prev"><span class="meta-nav">&larr;</span> Editorial: Technology a step in right direction</a></li>
			<li class="next"><a href="http://www.heraldlive.co.za/news/2017/12/06/suspected-hijackers-arrested/" rel="next">Suspected hijackers arrested <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      <div class="share-buttons">
   <span class="share">Share This Post:</span>
   <div id="twitter" data-url="http://www.heraldlive.co.za/opinion/2017/12/06/nwabisa-makunga-voting-can-go-either-way/" data-text="Nwabisa Makunga: Voting can go either way" data-title="Tweet This"></div>
   <div id="facebook" data-url="http://www.heraldlive.co.za/opinion/2017/12/06/nwabisa-makunga-voting-can-go-either-way/" data-text="Nwabisa Makunga: Voting can go either way" data-title="Like This"></div>
   <div id="googleplus" data-url="http://www.heraldlive.co.za/opinion/2017/12/06/nwabisa-makunga-voting-can-go-either-way/" data-text="Nwabisa Makunga: Voting can go either way" data-title="+1 This"></div>
   <div id="pinterest" data-url="http://www.heraldlive.co.za/opinion/2017/12/06/nwabisa-makunga-voting-can-go-either-way/" data-text="Nwabisa Makunga: Voting can go either way" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
   // Share
   jQuery(document).ready(function(){
      jQuery('#twitter').sharrre({
         share: {
            twitter: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         click: function(api, options){
            api.simulateClick();
            api.openPopup('twitter');
         }
      });
      jQuery('#facebook').sharrre({
         share: {
            facebook: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         click: function(api, options){
            api.simulateClick();
            api.openPopup('facebook');
         }
      });
      jQuery('#googleplus').sharrre({
         share: {
            googlePlus: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         urlCurl: 'http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/sharrre/sharrre.php',
         click: function(api, options){
            api.simulateClick();
            api.openPopup('googlePlus');
         }
      });
      jQuery('#pinterest').sharrre({
         share: {
            pinterest: true
         },
         template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         buttons: {
         pinterest: {
            description: 'Nwabisa Makunga: Voting can go either way',media: 'http://www.heraldlive.co.za/wp-content/uploads/2017/07/Nwabisa-Final-Pic.jpg'            }
         },
         click: function(api, options){
            api.simulateClick();
            api.openPopup('pinterest');
         }
      });
   });
</script>
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.heraldlive.co.za/opinion/2015/10/15/waste-removal-huge-mess/" rel="bookmark" title="Waste removal a huge mess">Waste removal a huge mess</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.heraldlive.co.za/opinion/2015/10/15/waste-removal-huge-mess/" title="8:08 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-10-15T08:08:20+00:00">October 15, 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.heraldlive.co.za/author/pillaydtimesmedia-co-za/" title="Herald Reporter">Herald Reporter</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.heraldlive.co.za/opinion/2015/10/15/waste-removal-huge-mess/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.heraldlive.co.za/opinion/2015/11/04/sa-people-must-speak-change/" title="SA people must speak up for change">
               <img width="390" height="205" src="https://i1.wp.com/www.heraldlive.co.za/wp-content/uploads/2015/10/NMMU-2.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.heraldlive.co.za/wp-content/uploads/2015/10/NMMU-2.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.heraldlive.co.za/wp-content/uploads/2015/10/NMMU-2.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.heraldlive.co.za/opinion/2015/11/04/sa-people-must-speak-change/" rel="bookmark" title="SA people must speak up for change">SA people must speak up for change</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.heraldlive.co.za/opinion/2015/11/04/sa-people-must-speak-change/" title="8:29 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-11-04T08:29:57+00:00">November 4, 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.heraldlive.co.za/author/pillaydtimesmedia-co-za/" title="Herald Reporter">Herald Reporter</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.heraldlive.co.za/opinion/2015/11/04/sa-people-must-speak-change/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.heraldlive.co.za/opinion/2015/02/04/hats-health-train/" rel="bookmark" title="Hats off to health train">Hats off to health train</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.heraldlive.co.za/opinion/2015/02/04/hats-health-train/" title="7:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-02-04T07:00:12+00:00">February 4, 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.heraldlive.co.za/author/pillaydtimesmedia-co-za/" title="Herald Reporter">Herald Reporter</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.heraldlive.co.za/opinion/2015/02/04/hats-health-train/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/2017/12/06/nwabisa-makunga-voting-can-go-either-way/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=115164541&#038;postid=231650&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.5.1&#038;sig=4d795e295b9f36785f5ae7917b7a0ee5dda716c0#parent=http%3A%2F%2Fwww.heraldlive.co.za%2Fopinion%2F2017%2F12%2F06%2Fnwabisa-makunga-voting-can-go-either-way%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget heral-widget clearfix"><div id='div-gpt-ad-1385468200074-2' class="google-ads">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1385468200074-2');
</script>
</div></aside><aside id="democracy-2" class="extendedwopts-md-center widget widget_democracy clearfix">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-2" class="democracy" data-opts='{"ajax_url":"http:\/\/www.heraldlive.co.za\/wp-admin\/admin-ajax.php","pid":2,"max_answs":0,"answs_max_height":500,"anim_speed":400,"line_anim_speed":1500}' ><h3 class="widget-title"><span>A  vote of no confidence in mayor Athol Trollip is set to take place during this Thursday’s council meeting. What do you think will happen?</span></h3><div class="dem-screen voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner dem-voted-this" title='This is Your vote. 2 votes - 100% of all votes' data-aid="7"><div class="dem-label">Trollip will survive <span class="dem-label-percent-txt">100%, 2 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt">
						<span class="dem-votes-txt-votes">2 <span class="votxt">votes</span></span>
						 <span class="dem-votes-txt-percent">100%</span>
						</div><div class="dem-percent-txt">2 votes - 100% of all votes</div></div></li><li class=" dem-novoted" title=' 0 votes - 0% of all votes' data-aid="6"><div class="dem-label">Trollip will be ousted <span class="dem-label-percent-txt">0%, 0 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="1px"></div><div class="dem-votes-txt">
						<span class="dem-votes-txt-votes">0 <span class="votxt">votes</span></span>
						
						</div><div class="dem-percent-txt">0 votes - 0% of all votes</div></div></li><li class=" dem-novoted" title=' 0 votes - 0% of all votes' data-aid="8"><div class="dem-label">I don’t care <span class="dem-label-percent-txt">0%, 0 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="1px"></div><div class="dem-votes-txt">
						<span class="dem-votes-txt-votes">0 <span class="votxt">votes</span></span>
						
						</div><div class="dem-percent-txt">0 votes - 0% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 2</div>
				<div class="dem-date" title="Begin">
					<span class="dem-begin-date">November 28, 2017</span>
					
				</div></div>
		<span class="dem-revote-button-wrap">
		<form action="#democracy-2" method="POST">
			<input type="hidden" name="dem_act" value="delVoted">
			<input type="hidden" name="dem_pid" value="2">
			<input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?">
		</form>
		</span></div></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="1"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 2 votes - 100% of all votes' data-aid="7"><div class="dem-label">Trollip will survive <span class="dem-label-percent-txt">100%, 2 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="100%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">2 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">100%</span> </div><div class="dem-percent-txt">2 votes - 100% of all votes</div></div></li><li class=" dem-novoted" title=' 0 votes - 0% of all votes' data-aid="6"><div class="dem-label">Trollip will be ousted <span class="dem-label-percent-txt">0%, 0 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="1px"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">0 <span class="votxt">votes</span></span> </div><div class="dem-percent-txt">0 votes - 0% of all votes</div></div></li><li class=" dem-novoted" title=' 0 votes - 0% of all votes' data-aid="8"><div class="dem-label">I don’t care <span class="dem-label-percent-txt">0%, 0 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="1px"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">0 <span class="votxt">votes</span></span> </div><div class="dem-percent-txt">0 votes - 0% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 2</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">November 28, 2017</span> </div></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-2" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="2"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-2"><ul class="dem-vote"> <li data-aid="7"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="7" name="answer_ids[]"><span class="dem__spot"></span> Trollip will survive </label> </li> <li data-aid="8"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="8" name="answer_ids[]"><span class="dem__spot"></span> I don’t care </label> </li> <li data-aid="6"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="6" name="answer_ids[]"><span class="dem__spot"></span> Trollip will be ousted </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="2"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-2" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="2"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div>
			</div>
			<!--/noindex--></aside><aside id="hwim-3" class="widget widget_hwim clearfix"><h3 class="widget-title"><span>e-Edition</span></h3><a href="http://herald.newspaperdirect.com/epaper/viewer.aspx" target="_blank"><img class="hwim-image" src="http://www.heraldlive.co.za/wp-content/uploads/2017/08/heraldp1.jpg" style="max-width:100%;height:auto;width:100%;" ></a><div class="hwim-text"><p>Read the full Herald newspaper from cover to cover just as you would in print. All content including classified, adverts, supplements as well as full access to back editions is available to you.</p>
<p><a href="http://herald.newspaperdirect.com/epaper/viewer.aspx" target="_blank">SUBSCRIBE NOW</a></p>
</div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe src="/wp-content/plugins/onelife.html" width="100%" height="560px" frameborder="0"></iframe></div></aside><aside id="text-20" class="widget widget_text clearfix"><h3 class="widget-title"><span>Social Media</span></h3>			<div class="textwidget">						<style>
				
					#tab_container_160969 {
				overflow:hidden;
				display:block;
				width:100%;
				border:0px solid #ddd;
				margin-bottom:30px;
				}

#tab_container_160969 .tab-content{
		padding:20px;
		border: 1px solid #e6e6e6 !important;
		margin-top: 0px;
		background-color:#ffffff !important;
		color: #000000 !important;
		font-size:16px !important;
		font-family: Open Sans !important;
		
				border: 1px solid #e6e6e6 !important;
		}
#tab_container_160969 .wpsm_nav-tabs {
    border-bottom: 0px solid #ddd;
}
#tab_container_160969 .wpsm_nav-tabs > li.active > a, #tab_container_160969 .wpsm_nav-tabs > li.active > a:hover, #tab_container_160969 .wpsm_nav-tabs > li.active > a:focus {
	color: #939393 !important;
	cursor: default;
	background-color: #ffffff !important;
	border: 1px solid #e6e6e6 !important;
}

#tab_container_160969 .wpsm_nav-tabs > li > a {
    margin-right: 0px !important; 
    line-height: 1.42857143 !important;
    border: 1px solid #005eaa !important;
    border-radius: 0px 0px 0 0 !important; 
	background-color: #0071bd !important;
	color: #ffffff !important;
	padding: 15px 18px 15px 18px !important;
	text-decoration: none !important;
	font-size: 14px !important;
	text-align:center !important;
	font-family: Open Sans !important;
}
#tab_container_160969 .wpsm_nav-tabs > li > a:focus {
outline: 0px !important;
}

#tab_container_160969 .wpsm_nav-tabs > li > a:before {
	display:none !important;
}
#tab_container_160969 .wpsm_nav-tabs > li > a:after {
	display:none !important ;
}
#tab_container_160969 .wpsm_nav-tabs > li{
padding:0px !important ;
margin:0px;
}

#tab_container_160969 .wpsm_nav-tabs > li > a:hover , #tab_container_160969 .wpsm_nav-tabs > li > a:focus {
    color: #ffffff !important;
    background-color: #0071bd !important;
	border: 1px solid #005eaa !important;
	
}
#tab_container_160969 .wpsm_nav-tabs > li > a .fa{

margin-right:5px !important;

margin-left:5px !important;


}

		#tab_container_160969 .wpsm_nav-tabs a{
			background-image: url('');
			background-position: 0 0;
			background-repeat: repeat-x;
		}
			


#tab_container_160969 .wpsm_nav-tabs > li {
    float: left;
    margin-bottom: -1px !important;
	margin-right:0px !important; 
}


#tab_container_160969 .tab-content{
overflow:hidden !important;
}


@media (min-width: 769px) {

	#tab_container_160969 .wpsm_nav-tabs > li{
	float:left !important ;
		margin-right:-1px !important;
			}
	#tab_container_160969 .wpsm_nav-tabs{
	float:none !important;
	margin:0px !important;
	}

	/* Margin CSS FOR Horizontal */
	#tab_container_160969 .wpsm_nav-tabs > li {
				
	}
	#tab_container_160969 .wpsm_nav{
			}

}



@media (max-width: 768px) {
	#tab_container_160969 .wpsm_nav-tabs > li {
				
	}
	#tab_container_160969 .wpsm_nav{
			}
}


.wpsm_nav-tabs li:before{
display:none !important;
}

@media (max-width: 768px) {
		
		.wpsm_nav-tabs{
		margin-left:0px !important;
		margin-right:0px !important; 
		
	}
		#tab_container_160969 .wpsm_nav-tabs > li{
		float:none !important;
	}
		
	
}
				</style>
				<div id="tab_container_160969" >
	 
					<ul class="wpsm_nav wpsm_nav-tabs" role="tablist" id="myTab_160969">
							
							<li role="presentation"  class="active"  >
								<a href="#tabs_desc_160969_1" aria-controls="tabs_desc_160969_1" role="tab" data-toggle="tab">
									
																																					<i class="fa fa-facebook"></i> 																							
																						
																				
										
									
								</a>
							</li>
							
							<li role="presentation"  >
								<a href="#tabs_desc_160969_2" aria-controls="tabs_desc_160969_2" role="tab" data-toggle="tab">
									
																																					<i class="fa fa-twitter"></i> 																							
																						
																				
										
									
								</a>
							</li>
							
							<li role="presentation"  >
								<a href="#tabs_desc_160969_3" aria-controls="tabs_desc_160969_3" role="tab" data-toggle="tab">
									
																																					<i class="fa fa-instagram"></i> 																							
																						
																				
										
									
								</a>
							</li>
											 </ul>

					  <!-- Tab panes -->
					  <div class="tab-content" id="tab-content_160969">
												 <div role="tabpanel" class="tab-pane  in active " id="tabs_desc_160969_1">
								<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=869727773132708';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/HeraldLIVE/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/HeraldLIVE/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/HeraldLIVE/">HeraldLIVE - Port Elizabeth</a></blockquote></div>						 </div>
												 <div role="tabpanel" class="tab-pane " id="tabs_desc_160969_2">
								<a class="twitter-timeline" data-width="" data-height="500" responsive="1" href="https://twitter.com/HeraldPE">Tweets by HeraldPE</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>						 </div>
												 <div role="tabpanel" class="tab-pane " id="tabs_desc_160969_3">
								<a href="https://www.instagram.com/heraldlive/"  target="_blank"><img style="border-radius: 150px; padding: 0px; width: 50px; height: 50px; valign: middle;" src="http://herald.timesmedia.co.za/wp-content/uploads/2016/06/cropped-Herald-Live-Logo_Blue.jpg" alt="Herald Instagram" /> @HeraldLive</a>
<div style="position: relative; height: 0; overflow: hidden; padding-top: 133.33333333333331%;"><iframe class="websta-widgets" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="//widgets-code.websta.me/wp/ada9757c1820?ck=MjAxNi0wNy0wOFQxMzo0Mzo0OC4wMDBa" frameborder="0" scrolling="no"></iframe> <!-- WEBSTA WIDGETS - widgets.websta.me --></div>						 </div>
							
					 </div>
					 
				 </div>
 <script>
		jQuery(function () {
			jQuery('#myTab_160969 a:first').tab('show')
		});
		
				jQuery(function(){
			var b="fadeIn";
			var c;
			var a;
			d(jQuery("#myTab_160969 a"),jQuery("#tab-content_160969"));function d(e,f,g){
				e.click(function(i){
					i.preventDefault();
					jQuery(this).tab("show");
					var h=jQuery(this).data("easein");
					if(c){c.removeClass(a);}
					if(h){f.find("div.active").addClass("animated "+h);a=h;}
					else{if(g){f.find("div.active").addClass("animated "+g);a=g;}else{f.find("div.active").addClass("animated "+b);a=b;}}c=f.find("div.active");
				});
			}
		});
			</script>
				
			
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><div class="textwidget custom-html-widget"><a href="http://www.heraldlive.co.za/newsletter-2/">Sign up</a> for The Herald newsletter and get your daily dose of local news and breaking news alerts delivered to your inbox
</br> </br>
<a href="http://www.heraldlive.co.za/newsletter-2/"> <img src="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/07/TheHerald-Subcribe.jpg?w=800" data-recalc-dims="1"></a></div></aside><aside class="widget heral-widget clearfix"><div id='div-gpt-ad-1385468200074-3' class="google-ads">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1385468200074-3');
</script>
</div></aside><aside class="extendedwopts-hide extendedwopts-desktop widget heral-widget clearfix"><div id='div-gpt-ad-1385468200074-5'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1385468200074-5');
</script>
</div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Most read</span></h3><ul>				<li>
										<a href="http://www.heraldlive.co.za/my-heraldlive/2017/12/04/jay-z-admits-cheating-last/" class="bump-view" data-bump-view="tp">
						Jay Z admits to cheating at last					</a>
									</li>
							<li>
										<a href="http://www.heraldlive.co.za/news/2017/12/05/house-cars-smuggler-confiscated/" class="bump-view" data-bump-view="tp">
						House, cars of ‘smuggler’ confiscated					</a>
									</li>
							<li>
										<a href="http://www.heraldlive.co.za/news/2017/12/06/pe-casino-pencils-major-job-cuts/" class="bump-view" data-bump-view="tp">
						PE casino pencils in major job cuts					</a>
									</li>
							<li>
										<a href="http://www.heraldlive.co.za/news/2017/12/05/petrol-price-rise-71c-litre/" class="bump-view" data-bump-view="tp">
						Petrol price to rise 71c a litre					</a>
									</li>
							<li>
										<a href="http://www.heraldlive.co.za/news/2017/12/04/verdict-mother-accused-two-month-olds-rape-expected-tuesday/" class="bump-view" data-bump-view="tp">
						Verdict on mother accused of two-month-old’s rape expected Tuesday					</a>
									</li>
							<li>
										<a href="http://www.heraldlive.co.za/news/2017/12/06/suspected-hijackers-arrested/" class="bump-view" data-bump-view="tp">
						Suspected hijackers arrested					</a>
									</li>
							<li>
										<a href="http://www.heraldlive.co.za/news/2017/12/04/joy-missing-dog-found-40km-away-month/" class="bump-view" data-bump-view="tp">
						Joy as missing dog found 40km away after a month					</a>
									</li>
							<li>
										<a href="http://www.heraldlive.co.za/news/world/2017/12/04/mugabe-mansion-school-land/" class="bump-view" data-bump-view="tp">
						Mugabe mansion on school land					</a>
									</li>
							<li>
										<a href="http://www.heraldlive.co.za/news/2017/12/05/800-shots-picked-sensors-hvale/" class="bump-view" data-bump-view="tp">
						800 shots picked up by sensors in H’vale					</a>
									</li>
							<li>
										<a href="http://www.heraldlive.co.za/news/2017/12/04/rohdes-advocate-tries-explain-away-dead-wifes-injuries/" class="bump-view" data-bump-view="tp">
						Rohde’s advocate tries to explain away dead wife’s injuries					</a>
									</li>
			</ul></aside>
	</div>
	

<script type='text/javascript'> 
googletag.display('div-gpt-ad-1385468200074-0'); 
</script> 

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
                           </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-23" class="widget widget_text clearfix"><h3 class="widget-title"><span>About Us</span></h3>			<div class="textwidget">On May 7th 1845 the first copy of The Herald was printed, making it the oldest newspaper in South Africa. <a href="http://www.heraldlive.co.za/about-us/">Read More</a><br/><br/>
<a href="http://www.heraldlive.co.za/about-us/"> <img src="https://i2.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/07/herald-front-page-170.jpg?resize=450%2C235" .2"  data-recalc-dims="1"></a><br/> 
<a href="http://www.heraldlive.co.za/about-us/">Read More About The Herald</a></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-24" class="widget widget_text clearfix"><h3 class="widget-title"><span>Our Network</span></h3>			<div class="textwidget"><a href="http://www.dispatch.co.za/">DispatchLIVE</a><br/><br/>
<a href="http://www.talkofthetown.co.za/">Talk of the Town</a><br/><br/>
<a href="http://www.goexpress.co.za/">GO! & Express</a><br/><br/>
<a href="http://www.therep.co.za/">The Rep</a><br/><br/>
<a href="http://www.timeslive.co.za/">TimesLIVE</a><br/><br/>
<a href="http://www.sowetanlive.co.za/">SowetanLIVE</a><br/><br/>
<a href="http://www.timeslive.co.za/sundaytimes/">Sunday Times</a><br/><br/>
<a href="http://www.sundayworld.co.za/">Sunday World</a><br/><br/>
<a href="https://www.businesslive.co.za/">BusinessLIVE</a>
<br/><br/>
<a href="http://www.businesslive.co.za/fm/">Financial Mail</a><br/><br/>
<a href="http://www.businesslive.co.za/rdm/">Rand Daily Mail</a></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>Keep In Touch</span></h3>			<div class="textwidget"><p><a href="http://www.heraldlive.co.za/contact/">Contact Us</a></p>
<p><a href="mailto:classi@tisoblackstar.co.za?Subject=Advertisement" target="_top">Advertise with Us</a></p>
<p><!--a href="http://herald2.tisoblackstar.co.za/newsletter-2/">Subscribe to Free Newsletter</a--></p>
<p><a href="http://herald.newspaperdirect.com/epaper/viewer.aspx">Subscribe to our e-Edition</a></p>
<p><a href="https://tisoblackstar.com/tbg/internship/" target="_blank">Graduate Programme – 2017/2018</a></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Policy Info</span></h3>			<div class="textwidget"><a href="http://www.heraldlive.co.za/privacy-policy/">Privacy Policy</a><br/><br/>
<a href="http://www.heraldlive.co.za/terms-and-conditions/">Terms & Conditions</a><br/><br/>
<a href="http://www.heraldlive.co.za/comment-moderation-criteria/">Comment moderation criteria</a><br/><br/>
<a href="http://www.timesmedia.co.za/wp-content/uploads/2015/03/Timesmedia.pdf">HL BEE Credentials</a><br/><br/>

</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/HeraldLIVE/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/heraldpe" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/heraldlive/" target="_blank"><i class="fa fa-instagram"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">All material copyright The Herald. ©  2017 <a href="http://www.heraldlive.co.za/" title="HeraldLIVE" ><span>HeraldLIVE</span></a>. All rights reserved.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
      	</div><!-- #page -->
	
<!--democracy-->
<script type="text/javascript">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</script>
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":30,"offsetElement":"","position":{"type":"bottom","value":10},"box":{"width":400}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":1,"value":800},"height":{"enable":1,"value":800}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:3px;
	border-right-width:0px;
	border-bottom-width:3px;
	border-left-width:3px;
	border-top-color:#49A7ED;
	border-bottom-color:#49A7ED;
	border-left-color:#49A7ED;
}

.next-post>div h3.next-post-header
{
	color:#CCCCCC;
	font-size:16px;
	font-family:'Open Sans',serif;
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#0066CC;
	font-size:14px;
	font-family:'Open Sans',serif;
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:12px;
	font-family:'Open Sans',serif;
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">READ NEXT ARTICLE ...</h3>
				<a href="http://www.heraldlive.co.za/opinion/2017/12/06/editorial-technology-step-right-direction/" title="Editorial: Technology a step in right direction" class="next-post-image">
					<img width="50" height="50" src="http://www.heraldlive.co.za/wp-content/uploads/2017/10/GUN-150x150.jpg" class="attachment-x50 size-x50 wp-post-image" alt="" srcset="https://i2.wp.com/www.heraldlive.co.za/wp-content/uploads/2017/10/GUN.jpg?resize=150%2C150 150w, https://i2.wp.com/www.heraldlive.co.za/wp-content/uploads/2017/10/GUN.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" />				</a>
				<a href="http://www.heraldlive.co.za/opinion/2017/12/06/editorial-technology-step-right-direction/" title="Editorial: Technology a step in right direction" class="next-post-title">
					Editorial: Technology a step in right direction				</a>
				<p class="next-post-excerpt">
					

Authorities have been criticised for failing gang-torn areas like Helenvale, so Nelson Mandela Bay’s new				</p>
			</div>

		</div><script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.heraldlive.co.za\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/comment-reply.min.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/navigation.min.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/sharrre/jquery.sharrre.min.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/wp-embed.min.js?ver=cadbcc5b22fe414ab245a8a4e873e146'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=115164541&postid=231650&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.5.1&sig=4d795e295b9f36785f5ae7917b7a0ee5dda716c0#parent=http%3A%2F%2Fwww.heraldlive.co.za%2Fopinion%2F2017%2F12%2F06%2Fnwabisa-makunga-voting-can-go-either-way%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=115164541&postid=231650&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.5.1&sig=4d795e295b9f36785f5ae7917b7a0ee5dda716c0#parent=http%3A%2F%2Fwww.heraldlive.co.za%2Fopinion%2F2017%2F12%2F06%2Fnwabisa-makunga-voting-can-go-either-way%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'115164541',post:'231650',tz:'2',srv:'www.heraldlive.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '115164541', '231650' ]);
</script>


<!--- CHARTBEAT ---->
	<script type='text/javascript'>
	var section = "";
	console.log(section);
	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 54086;
	_sf_async_config.domain = 'heraldlive.co.za';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'Letters' ; //CHANGE THIS
	/** CONFIGURATION END **/
	(function(){
	function loadChartbeat() {
	window._sf_endpt=(new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	document.body.appendChild(e);
	}
	 loadChartbeat();
	})();
	</script>
	
	<!--- CHARTBEAT END --->
	
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
(function() {
var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
})();
</script>
<noscript>
<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->






</body>
</html>

<!-- Dynamic page generated in 1.809 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-06 15:55:05 -->

<!-- Compression = gzip -->