
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.heraldlive.co.za/xmlrpc.php" />
<title>Get paid for cuddling puppies - HeraldLIVE</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.heraldlive.co.za/news/world/2017/09/09/get-paid-cuddling-puppies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Get paid for cuddling puppies - HeraldLIVE" />
<meta property="og:description" content="Animal lovers can now live the dream by getting paid to hang out with puppies and kittens all day long" />
<meta property="og:url" content="http://www.heraldlive.co.za/news/world/2017/09/09/get-paid-cuddling-puppies/" />
<meta property="og:site_name" content="HeraldLIVE" />
<meta property="article:publisher" content="https://www.facebook.com/TheHeraldEC" />
<meta property="article:section" content="World" />
<meta property="article:published_time" content="2017-09-09T00:31:57+00:00" />
<meta property="article:modified_time" content="2017-09-09T08:38:09+00:00" />
<meta property="og:updated_time" content="2017-09-09T08:38:09+00:00" />
<meta property="og:image" content="http://www.heraldlive.co.za/wp-content/uploads/2017/09/puppy-file-photo.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Animal lovers can now live the dream by getting paid to hang out with puppies and kittens all day long" />
<meta name="twitter:title" content="Get paid for cuddling puppies - HeraldLIVE" />
<meta name="twitter:image" content="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2017/09/puppy-file-photo.jpg?fit=630%2C414" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.heraldlive.co.za\/","name":"HeraldLIVE","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.heraldlive.co.za\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HeraldLIVE &raquo; Feed" href="http://www.heraldlive.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="HeraldLIVE &raquo; Comments Feed" href="http://www.heraldlive.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HeraldLIVE &raquo; Get paid for cuddling puppies Comments Feed" href="http://www.heraldlive.co.za/news/world/2017/09/09/get-paid-cuddling-puppies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.heraldlive.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=d57b57ae68fa156eb8114af1cef2c3e0"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.heraldlive.co.za/wp-includes/css/dashicons.min.css?ver=d57b57ae68fa156eb8114af1cef2c3e0' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.heraldlive.co.za/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.heraldlive.co.za/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.heraldlive.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.heraldlive.co.za/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='http://www.heraldlive.co.za/wp-content/plugins/next-post/style/next-post-public.css?ver=d57b57ae68fa156eb8114af1cef2c3e0' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='http://www.heraldlive.co.za/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=d57b57ae68fa156eb8114af1cef2c3e0' type='text/css' media='all' />
<link rel='stylesheet' id='srzmpcss-css'  href='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/css/mag-popup.min.css?ver=d57b57ae68fa156eb8114af1cef2c3e0' type='text/css' media='all' />
<link rel='stylesheet' id='srzelastislidercss-css'  href='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/css/elastislide.min.css?ver=d57b57ae68fa156eb8114af1cef2c3e0' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/css/srizon.custom.min.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://www.heraldlive.co.za/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=d57b57ae68fa156eb8114af1cef2c3e0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://www.heraldlive.co.za/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=d57b57ae68fa156eb8114af1cef2c3e0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://www.heraldlive.co.za/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=d57b57ae68fa156eb8114af1cef2c3e0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.heraldlive.co.za/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.heraldlive.co.za/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/style.css?ver=d57b57ae68fa156eb8114af1cef2c3e0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=d57b57ae68fa156eb8114af1cef2c3e0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.heraldlive.co.za/wp-content/plugins/youtube-channel-gallery/styles.css?ver=d57b57ae68fa156eb8114af1cef2c3e0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.heraldlive.co.za/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=d57b57ae68fa156eb8114af1cef2c3e0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.heraldlive.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/wp-a11y.min.js?ver=d57b57ae68fa156eb8114af1cef2c3e0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"d7b9706542","ajaxurl":"http:\/\/www.heraldlive.co.za\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"d7b9706542","ajaxurl":"http:\/\/www.heraldlive.co.za\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.heraldlive.co.za\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.heraldlive.co.za\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.heraldlive.co.za\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"0","is_ssl":"","google_maps_api":"AIzaSyC054TRwD7GslIkdK_yXUgRV2aaqkdXat0","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/next-post/script/jquery.easing.js?ver=d57b57ae68fa156eb8114af1cef2c3e0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=d57b57ae68fa156eb8114af1cef2c3e0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/js/modernizr.js?ver=d57b57ae68fa156eb8114af1cef2c3e0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/js/mag-popup.js?ver=d57b57ae68fa156eb8114af1cef2c3e0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/js/jquery.collagePlus.min.js?ver=d57b57ae68fa156eb8114af1cef2c3e0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/js/jquery.elastislide.min.js?ver=d57b57ae68fa156eb8114af1cef2c3e0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-album/resources/js/srizon.custom.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.heraldlive.co.za\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"221530","token":"7118b51bee"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.heraldlive.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heraldlive.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.heraldlive.co.za/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p7NdyB-VD4' />
<link rel="alternate" type="application/json+oembed" href="http://www.heraldlive.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heraldlive.co.za%2Fnews%2Fworld%2F2017%2F09%2F09%2Fget-paid-cuddling-puppies%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.heraldlive.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heraldlive.co.za%2Fnews%2Fworld%2F2017%2F09%2F09%2Fget-paid-cuddling-puppies%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.heraldlive.co.za/?wordfence_logHuman=1&hid=90FE0538FD57B4D19C93AF08B271603E');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://herald2.timesmedia.co.za/wp-content/uploads/2016/07/Herald-Site-Icon.jpg" type="image/x-icon" /><!-- HeraldLIVE Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#0071bd}a{color:#0071bd}#site-navigation{border-top:4px solid #0071bd}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#0071bd}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#0071bd}#main .breaking-news-latest,.fa.search-top:hover{background-color:#0071bd}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#0071bd}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#0071bd}.widget_featured_posts .article-content .entry-title a:hover{color:#0071bd}.widget_featured_posts .widget-title{border-bottom:2px solid #0071bd}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#0071bd}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#0071bd}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#0071bd}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#0071bd}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#0071bd}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#0071bd}#secondary .widget-title{border-bottom:2px solid #0071bd}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#0071bd}#site-title a{color:#0071bd}.page-header .page-title{border-bottom:2px solid #0071bd}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#0071bd}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#0071bd}.entry-meta .post-format i{background-color:#0071bd}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#0071bd}.format-link .entry-content a,.more-link{background-color:#0071bd}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#0071bd}.pagination a span:hover{color:#0071bd;border-color:#0071bd}.pagination span{background-color:#0071bd}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#0071bd}.comments-area .comment-author-link span{background-color:#0071bd}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#0071bd}.footer-widgets-area .widget-title{border-bottom:2px solid #0071bd}.footer-widgets-area .widget-title span{background-color:#0071bd}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#0071bd}.advertisement_above_footer .widget-title{border-bottom:2px solid #0071bd}.advertisement_above_footer .widget-title span{background-color:#0071bd}.sub-toggle{background:#0071bd}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#0071bd}.error{background:#0071bd}.num-404{color:#0071bd} .below-entry-meta .comments{display:none;} .below-entry-meta .tag-links{display:none;}</style>
<!-- HeraldLIVE Custom Styles --><style type="text/css">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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel="amphtml" href="http://www.heraldlive.co.za/news/world/2017/09/09/get-paid-cuddling-puppies/amp/" /><link rel="icon" href="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/07/cropped-Herald-Site-Icon-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/07/cropped-Herald-Site-Icon-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/07/cropped-Herald-Site-Icon-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/07/cropped-Herald-Site-Icon-1.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				.page .header-post-title-container {
	display: none;
}			</style>
		

<script src='https://www.google.com/recaptcha/api.js'></script>

<style>
.comment-form-email > input {
	width: 100%;
    	padding: 10px;
    	box-sizing: border-box;
	line-height: 1.5;
}

.comment-form-url > input {
    width: 100%;
    padding: 10px;
    box-sizing: border-box;
    background-color: #F8F8F8;
    border: 1px solid #EAEAEA;
    webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    line-height: 1.5;
}
</style>
<!-- AUDIENCESCIENCE AD TAG CODE -->

		<script type="text/javascript">
		<!--
			var asi_segs = [];
			var segs_beg=document.cookie.indexOf('asi_segs=');
			if (segs_beg>=0){
			segs_beg=document.cookie.indexOf('=',segs_beg)+1;
			if(segs_beg>0){
			var segs_end=document.cookie.indexOf(';',segs_beg);
			if(segs_end==-1) segs_end=document.cookie.length;
			asi_segs=document.cookie.substring(segs_beg,segs_end)
			.split('|');
			}
			}
			if ( ( asi_segs == null ) || ( asi_segs.length == 0 ) ) asi_segs = "null";
		//-->
		</script>
		<!-- END AUDIENCESCIENCE AD TAG CODE -->
		<script type='text/javascript'>
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
		</script>
		
<script type='text/javascript'>
googletag.defineSlot('/5963/Herald-Web/World', [1, 1], 'div-gpt-ad-1385468200074-0').addService(googletag.pubads()).setTargeting("Pos","Skin");
googletag.defineSlot('/5963/Herald-Web/World', [728, 90], 'div-gpt-ad-1385468200074-1').addService(googletag.pubads()).setTargeting("Pos","Ldr-Top");
googletag.defineSlot('/5963/Herald-Web/World', [[300, 250], [300, 600]], 'div-gpt-ad-1385468200074-2').addService(googletag.pubads()).setTargeting("Pos","Mpu-Top");
googletag.defineSlot('/5963/Herald-Web/World', [300, 250], 'div-gpt-ad-1385468200074-3').addService(googletag.pubads()).setTargeting("Pos","Mpu-Bot");
googletag.defineSlot('/5963/Herald-Web/World', [320, 50], 'div-gpt-ad-1385468200074-4').addService(googletag.pubads()).setTargeting("Pos","Mobi-Top");
googletag.defineSlot('/5963/Herald-Web/World', [320, 50], 'div-gpt-ad-1385468200074-5').addService(googletag.pubads()).setTargeting("Pos","Mobi-Bot");
googletag.defineOutOfPageSlot('/5963/Herald-Web/World', 'div-gpt-ad-1385468200074-0-oop').addService(googletag.pubads());
			googletag.pubads().setTargeting("Page","");
				googletag.pubads().setTargeting("ArticleID","");
				googletag.pubads().setTargeting("Topic","");
				googletag.pubads().setTargeting("People","");
				googletag.pubads().setTargeting("Company","");
				googletag.pubads().setTargeting("JSE","");
				googletag.pubads().setTargeting("Member","");
				googletag.pubads().setTargeting("Country","");
				googletag.pubads().setTargeting("Province","");
				googletag.pubads().setTargeting("Town","");
				googletag.pubads().setTargeting("Gender","");
				googletag.pubads().setTargeting("Age","");
				googletag.pubads().setTargeting("Industry","");
				googletag.pubads().setTargeting("asi", asi_segs);
				googletag.pubads().enableSyncRendering();
				googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
</head>

<body class="post-template-default single single-post postid-221530 single-format-standard ">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Thursday, October 12, 2017   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/HeraldLIVE/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/heraldpe" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/heraldlive/" target="_blank"><i class="fa fa-instagram"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.heraldlive.co.za/" title="HeraldLIVE" rel="home"><img src="http://www.heraldlive.co.za/wp-content/uploads/2017/04/Herald-Logo.jpg" alt="HeraldLIVE"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.heraldlive.co.za/" title="HeraldLIVE" rel="home">HeraldLIVE</a>
                        </h3>
                                                                  <p id="site-description">The Voice of Nelson Mandela Bay</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside class="widget heral-widget clearfix"><div id='div-gpt-ad-1385468200074-1' class="google-ads">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1385468200074-1');
</script>
</div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <div><h4 class="menu-toggle"></h4></div>
<div>
<img class="mobile-logo" src="http://herald.timesmedia.co.za/wp-content/uploads/2016/06/Herald-Logo.jpg" alt="HeraldLIVE">
</div>
               <div class="menu-primary-container"><ul id="menu-primary-nav" class="menu"><li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10801"><a href="http://www.heraldlive.co.za/">Home</a></li>
<li id="menu-item-160986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-160986"><a href="http://www.heraldlive.co.za/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-160992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160992"><a href="http://www.heraldlive.co.za/category/business/">Business</a></li>
	<li id="menu-item-162782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162782"><a href="http://www.heraldlive.co.za/category/politics/">Politics</a>
	<ul  class="sub-menu">
		<li id="menu-item-162783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162783"><a href="http://www.heraldlive.co.za/category/elections/">Elections</a></li>
		<li id="menu-item-165395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165395"><a href="http://www.heraldlive.co.za/category/politics/">Politics</a></li>
	</ul>
</li>
	<li id="menu-item-160994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160994"><a href="http://www.heraldlive.co.za/category/news/world/">World</a></li>
	<li id="menu-item-161975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161975"><a href="http://www.heraldlive.co.za/category/news/videos/">Videos</a>
	<ul  class="sub-menu">
		<li id="menu-item-161976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161976"><a href="http://www.heraldlive.co.za/facebook/">Facebook Videos</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-160990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160990"><a href="http://www.heraldlive.co.za/category/sport/">Sport</a></li>
<li id="menu-item-206619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206619"><a href="http://www.heraldlive.co.za/category/guptaleaks/">#Gupta-Emails</a></li>
<li id="menu-item-160991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160991"><a href="http://www.heraldlive.co.za/category/my-heraldlive/">My HeraldLive</a>
<ul  class="sub-menu">
	<li id="menu-item-160996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-160996"><a href="http://www.heraldlive.co.za/events/">Events</a>
	<ul  class="sub-menu">
		<li id="menu-item-165387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165387"><a href="http://www.heraldlive.co.za/events/">Events</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160993"><a href="http://www.heraldlive.co.za/category/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-165398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165398"><a href="http://www.heraldlive.co.za/category/letters-the-herald/">Letters</a></li>
	<li id="menu-item-165399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165399"><a href="http://www.heraldlive.co.za/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-181709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181709"><a href="http://www.heraldlive.co.za/newclassies/">Classified Online</a></li>
<li id="menu-item-172095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172095"><a href="http://www.heraldlive.co.za/category/competitions/">Competitions</a>
<ul  class="sub-menu">
	<li id="menu-item-160997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="http://www.heraldlive.co.za/category/galleries-2/brideandgroom-galleries/">Bride And Groom</a></li>
</ul>
</li>
<li id="menu-item-222192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222192"><a href="http://herald.newspaperdirect.com/epaper/viewer.aspx">Subscribe Now</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.heraldlive.co.za/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
               <div class="breaking-news-main inner-wrap clearfix">
               <div class="breaking-news">
      <strong class="breaking-news-latest">
         Latest:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.heraldlive.co.za/politics/2017/10/12/authorities-seize-assets-eastern-cape-anc-leader/" title="Authorities to seize assets of Eastern Cape ANC leader">Authorities to seize assets of Eastern Cape ANC leader</a>
         </li>
               <li>
            <a href="http://www.heraldlive.co.za/politics/2017/10/12/anc-split-best-thing-sa-says-zackie-achmat/" title="ANC split &#8216;best thing&#8217; for SA says Zackie Achmat">ANC split &#8216;best thing&#8217; for SA says Zackie Achmat</a>
         </li>
               <li>
            <a href="http://www.heraldlive.co.za/sport/2017/10/12/lets-look-big-picture-nelson-mandela-bay/" title="Luvuyo Bangazi: Let’s look at the big picture, Nelson Mandela Bay">Luvuyo Bangazi: Let’s look at the big picture, Nelson Mandela Bay</a>
         </li>
               <li>
            <a href="http://www.heraldlive.co.za/my-heraldlive/2017/10/12/ramp-ready-action/" title="Ramp ready for action">Ramp ready for action</a>
         </li>
               <li>
            <a href="http://www.heraldlive.co.za/news/2017/10/12/fuel-billions-flow-bay/" title="Fuel billions flow in Bay">Fuel billions flow in Bay</a>
         </li>
            </ul>
   </div>
            </div>
      
      	

 

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-221530" class="post-221530 post type-post status-publish format-standard has-post-thumbnail hentry category-world">
	
   
         <div class="featured-image">
                     <a href="http://www.heraldlive.co.za/wp-content/uploads/2017/09/puppy-file-photo.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2017/09/puppy-file-photo.jpg?resize=630%2C414" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2017/09/puppy-file-photo.jpg?resize=800%2C445 800w, https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2017/09/puppy-file-photo.jpg?resize=450%2C250 450w" sizes="(max-width: 800px) 100vw, 800px" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.heraldlive.co.za/category/news/world/"  rel="category tag">World</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Get paid for cuddling puppies   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.heraldlive.co.za/news/world/2017/09/09/get-paid-cuddling-puppies/" title="12:31 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-09T00:31:57+00:00">September 9, 2017</time><time class="updated" datetime="2017-09-09T08:38:09+00:00">September 9, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.heraldlive.co.za/author/pillaydtimesmedia-co-za/" title="The Telegraph">The Telegraph</a></span></span>

      
               <span class="comments"><a href="http://www.heraldlive.co.za/news/world/2017/09/09/get-paid-cuddling-puppies/#comments"><i class="fa fa-comment"></i> 1 Comment</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<script type='text/javascript'> 
googletag.display('div-gpt-ad-1385468200074-0'); 
</script> <div id="testArtCol_a" class="art-layout-a-2x">
<p>Animal lovers can now live the dream by getting paid to hang out with puppies and kittens all day long thanks to a unique job opportunity at an Australian animal shelter.</p>
<p>They say the ideal candidate will probably follow more dogs on Instagram than family members and would likely prefer a doggy date to a Tinder date.</p>
<p>“We have just had a litter of five adorable 10-week-old Kelpie X puppies arrive at our shelter after they were found abandoned in a bin,” a spokesperson said.</p>
</div>
<div id="testArtCol_b" class="art-layout-b-2x">
<p>“With these little guys and a huge influx of other new animals, we’re in urgent need for some extra help.</p>
<p>“We’re looking for the ultimate animal lover to look after our furry friends, helping out at the home in Carlton, Sydney. And, Airtasker are offering you $500 (about R7 000) for the privilege!”</p>
<p>The advert has been a hit on social media, with one person replying calling it a “dream job”.</p>
<p>Another shared it with a friend suggesting: “Let&#8217;s quit work and do this instead.”</p>
<p>– The Telegraph</p>
</div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script src="//www.chargeplatform.com/tag/?id=112400"></script>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

         </div>

	</article>
			<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script src="//www.chargeplatform.com/tag/?id=112401"></script></div>

		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.heraldlive.co.za/news/top-news/2017/09/09/lead-father-bobanis-eight-months-mayhem-threats/" rel="prev"><span class="meta-nav">&larr;</span> LEAD: ‘Father’ Bobani’s eight months of mayhem, threats</a></li>
			<li class="next"><a href="http://www.heraldlive.co.za/news/world/2017/09/09/wind-rips-toddler-arm-helper/" rel="next">Wind rips toddler from arm of helper <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      <div class="share-buttons">
   <span class="share">Share This Post:</span>
   <div id="twitter" data-url="http://www.heraldlive.co.za/news/world/2017/09/09/get-paid-cuddling-puppies/" data-text="Get paid for cuddling puppies" data-title="Tweet This"></div>
   <div id="facebook" data-url="http://www.heraldlive.co.za/news/world/2017/09/09/get-paid-cuddling-puppies/" data-text="Get paid for cuddling puppies" data-title="Like This"></div>
   <div id="googleplus" data-url="http://www.heraldlive.co.za/news/world/2017/09/09/get-paid-cuddling-puppies/" data-text="Get paid for cuddling puppies" data-title="+1 This"></div>
   <div id="pinterest" data-url="http://www.heraldlive.co.za/news/world/2017/09/09/get-paid-cuddling-puppies/" data-text="Get paid for cuddling puppies" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
   // Share
   jQuery(document).ready(function(){
      jQuery('#twitter').sharrre({
         share: {
            twitter: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         click: function(api, options){
            api.simulateClick();
            api.openPopup('twitter');
         }
      });
      jQuery('#facebook').sharrre({
         share: {
            facebook: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         click: function(api, options){
            api.simulateClick();
            api.openPopup('facebook');
         }
      });
      jQuery('#googleplus').sharrre({
         share: {
            googlePlus: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         urlCurl: 'http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/sharrre/sharrre.php',
         click: function(api, options){
            api.simulateClick();
            api.openPopup('googlePlus');
         }
      });
      jQuery('#pinterest').sharrre({
         share: {
            pinterest: true
         },
         template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         buttons: {
         pinterest: {
            description: 'Get paid for cuddling puppies',media: 'http://www.heraldlive.co.za/wp-content/uploads/2017/09/puppy-file-photo.jpg'            }
         },
         click: function(api, options){
            api.simulateClick();
            api.openPopup('pinterest');
         }
      });
   });
</script>
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.heraldlive.co.za/news/world/2015/06/06/landmark-euthanasia-ruling/" title="Landmark euthanasia ruling">
               <img width="350" height="184" src="https://i1.wp.com/www.heraldlive.co.za/wp-content/uploads/2015/04/Guantanamo_captives_hospital_beds_-c.jpg?resize=350%2C184" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.heraldlive.co.za/wp-content/uploads/2015/04/Guantanamo_captives_hospital_beds_-c.jpg?zoom=2&amp;resize=350%2C184 700w, https://i1.wp.com/www.heraldlive.co.za/wp-content/uploads/2015/04/Guantanamo_captives_hospital_beds_-c.jpg?zoom=3&amp;resize=350%2C184 1050w" sizes="(max-width: 350px) 100vw, 350px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.heraldlive.co.za/news/world/2015/06/06/landmark-euthanasia-ruling/" rel="bookmark" title="Landmark euthanasia ruling">Landmark euthanasia ruling</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.heraldlive.co.za/news/world/2015/06/06/landmark-euthanasia-ruling/" title="9:16 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-06-06T09:16:14+00:00">June 6, 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.heraldlive.co.za/author/pillaydtimesmedia-co-za/" title="Herald Reporter">Herald Reporter</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.heraldlive.co.za/news/world/2015/06/06/landmark-euthanasia-ruling/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.heraldlive.co.za/news/world/2014/10/01/turkish-kurds-uneasily-watch-fight-besieged-syrian-town/" rel="bookmark" title="Turkish Kurds uneasily watch fight for besieged Syrian town">Turkish Kurds uneasily watch fight for besieged Syrian town</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.heraldlive.co.za/news/world/2014/10/01/turkish-kurds-uneasily-watch-fight-besieged-syrian-town/" title="1:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-10-01T13:22:36+00:00">October 1, 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.heraldlive.co.za/author/tmgeditor_hl/" title="TMG Editor">TMG Editor</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.heraldlive.co.za/news/world/2014/10/01/turkish-kurds-uneasily-watch-fight-besieged-syrian-town/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.heraldlive.co.za/news/world/2014/07/16/dutch-court-rules-state-liable-300-srebrenica-victims/" rel="bookmark" title="Dutch court rules state liable over 300 Srebrenica victims">Dutch court rules state liable over 300 Srebrenica victims</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.heraldlive.co.za/news/world/2014/07/16/dutch-court-rules-state-liable-300-srebrenica-victims/" title="1:21 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-07-16T13:21:07+00:00">July 16, 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.heraldlive.co.za/author/tmgeditor_hl/" title="TMG Editor">TMG Editor</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.heraldlive.co.za/news/world/2014/07/16/dutch-court-rules-state-liable-300-srebrenica-victims/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			One thought on &ldquo;<span>Get paid for cuddling puppies</span>&rdquo;		</h3>

		
		<ul class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-973190">
		<article id="comment-973190" class="comment">
			<header class="comment-meta comment-author vcard">
				<div class="comment-author-link"><i class="fa fa-user"></i>Dudley Doright</div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>September 10, 2017 at 6:07 am</div><a class="comment-permalink" href="http://www.heraldlive.co.za/news/world/2017/09/09/get-paid-cuddling-puppies/#comment-973190"><i class="fa fa-link"></i>Permalink</a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Wow, wish i had this near where i live, dallas, ga.</p>
				<a rel='nofollow' class='comment-reply-link' href='http://www.heraldlive.co.za/news/world/2017/09/09/get-paid-cuddling-puppies/?replytocom=973190#respond' onclick='return addComment.moveForm( "comment-973190", "973190", "respond", "221530" )' aria-label='Reply to Dudley Doright'>Reply</a>			</section><!-- .comment-content -->

		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ul><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/world/2017/09/09/get-paid-cuddling-puppies/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=115164541&#038;postid=221530&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.4&#038;sig=4abeb39bbd4acd1e06ee7e11c6e3b3d489fdee2e#parent=http%3A%2F%2Fwww.heraldlive.co.za%2Fnews%2Fworld%2F2017%2F09%2F09%2Fget-paid-cuddling-puppies%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside class="widget heral-widget clearfix"><div id='div-gpt-ad-1385468200074-2' class="google-ads">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1385468200074-2');
</script>
</div></aside>
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] -->

<aside id="wpp-3" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Most Read</span></h3><!-- cached -->
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.heraldlive.co.za/news/2017/10/07/eff-members-protest-shoprite-greenacres/" title="EFF try to storm Greenacres supermarkets" target="_self"><img src="http://www.heraldlive.co.za/wp-content/uploads/wordpress-popular-posts/224905-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.heraldlive.co.za/news/2017/10/07/eff-members-protest-shoprite-greenacres/" title="EFF try to storm Greenacres supermarkets" class="wpp-post-title" target="_self">EFF try to storm Greenacres supermarkets</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 7, 2017</span></span>
</li>
<li>
<a href="http://www.heraldlive.co.za/news/2017/10/11/watch-durban-storm-leaves-trail-destruction/" title="WATCH: Durban storm leaves trail of destruction" target="_self"><img src="http://www.heraldlive.co.za/wp-content/uploads/wordpress-popular-posts/225276-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.heraldlive.co.za/news/2017/10/11/watch-durban-storm-leaves-trail-destruction/" title="WATCH: Durban storm leaves trail of destruction" class="wpp-post-title" target="_self">WATCH: Durban storm leaves trail of destruction</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 11, 2017</span></span>
</li>
<li>
<a href="http://www.heraldlive.co.za/news/top-news/2017/10/09/missing-pe-mom-daughter-found/" title="Missing PE mom and daughter found unharmed" target="_self"><img src="http://www.heraldlive.co.za/wp-content/uploads/wordpress-popular-posts/225133-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.heraldlive.co.za/news/top-news/2017/10/09/missing-pe-mom-daughter-found/" title="Missing PE mom and daughter found unharmed" class="wpp-post-title" target="_self">Missing PE mom and daughter found unharmed</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 9, 2017</span></span>
</li>
<li>
<a href="http://www.heraldlive.co.za/news/2017/10/09/gym-sales-manager-accused-staff-abuse/" title="AUDIO: Gym sales manager accused of staff abuse" target="_self"><img src="http://www.heraldlive.co.za/wp-content/uploads/wordpress-popular-posts/225024-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.heraldlive.co.za/news/2017/10/09/gym-sales-manager-accused-staff-abuse/" title="AUDIO: Gym sales manager accused of staff abuse" class="wpp-post-title" target="_self">AUDIO: Gym sales manager accused of staff abuse</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 9, 2017</span></span>
</li>
<li>
<a href="http://www.heraldlive.co.za/news/2017/10/10/shot-dumped-like-trash/" title="Shot and dumped like trash" target="_self"><img src="http://www.heraldlive.co.za/wp-content/uploads/wordpress-popular-posts/225144-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.heraldlive.co.za/news/2017/10/10/shot-dumped-like-trash/" title="Shot and dumped like trash" class="wpp-post-title" target="_self">Shot and dumped like trash</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 10, 2017</span></span>
</li>
<li>
<a href="http://www.heraldlive.co.za/news/2017/10/10/kzn-braces-severe-weather/" title="WATCH: KZN braces for severe weather" target="_self"><img src="http://www.heraldlive.co.za/wp-content/uploads/wordpress-popular-posts/225208-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.heraldlive.co.za/news/2017/10/10/kzn-braces-severe-weather/" title="WATCH: KZN braces for severe weather" class="wpp-post-title" target="_self">WATCH: KZN braces for severe weather</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 10, 2017</span></span>
</li>
<li>
<a href="http://www.heraldlive.co.za/news/2017/10/07/newborn-babys-body-found-dumped/" title="Newborn baby’s body found dumped" target="_self"><img src="http://www.heraldlive.co.za/wp-content/uploads/wordpress-popular-posts/224833-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.heraldlive.co.za/news/2017/10/07/newborn-babys-body-found-dumped/" title="Newborn baby’s body found dumped" class="wpp-post-title" target="_self">Newborn baby’s body found dumped</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 7, 2017</span></span>
</li>
<li>
<a href="http://www.heraldlive.co.za/news/top-news/2017/10/11/mother-son-run-nabbed-gauteng/" title="Mother and son on the run nabbed in Gauteng" target="_self"><img src="http://www.heraldlive.co.za/wp-content/uploads/wordpress-popular-posts/225267-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.heraldlive.co.za/news/top-news/2017/10/11/mother-son-run-nabbed-gauteng/" title="Mother and son on the run nabbed in Gauteng" class="wpp-post-title" target="_self">Mother and son on the run nabbed in Gauteng</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 11, 2017</span></span>
</li>
<li>
<a href="http://www.heraldlive.co.za/news/2017/10/05/schoenmakerskop-second-victim-dies/" title="Second Schoenies attack victim dies" target="_self"><img src="http://www.heraldlive.co.za/wp-content/uploads/wordpress-popular-posts/224633-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.heraldlive.co.za/news/2017/10/05/schoenmakerskop-second-victim-dies/" title="Second Schoenies attack victim dies" class="wpp-post-title" target="_self">Second Schoenies attack victim dies</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 5, 2017</span></span>
</li>
<li>
<a href="http://www.heraldlive.co.za/news/2017/10/05/laughing-gunman-opens-fire-nmu/" title="WATCH:  Laughing gunman opens fire at NMU" target="_self"><img src="http://www.heraldlive.co.za/wp-content/uploads/wordpress-popular-posts/224560-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.heraldlive.co.za/news/2017/10/05/laughing-gunman-opens-fire-nmu/" title="WATCH:  Laughing gunman opens fire at NMU" class="wpp-post-title" target="_self">WATCH:  Laughing gunman opens fire at NMU</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 5, 2017</span></span>
</li>
</ul>

</aside>
<aside id="hwim-3" class="widget widget_hwim clearfix"><h3 class="widget-title"><span>e-Edition</span></h3><a href="http://herald.newspaperdirect.com/epaper/viewer.aspx" target="_blank"><img class="hwim-image" src="http://www.heraldlive.co.za/wp-content/uploads/2017/08/heraldp1.jpg" style="max-width:100%;height:auto;width:100%;" ></a><div class="hwim-text"><p>Read the full Herald newspaper from cover to cover just as you would in print. All content including classified, adverts, supplements as well as full access to back editions is available to you.</p>
<p><a href="http://herald.newspaperdirect.com/epaper/viewer.aspx" target="_blank">SUBSCRIBE NOW</a></p>
</div></aside><aside id="text-20" class="widget widget_text clearfix"><h3 class="widget-title"><span>Social Media</span></h3>			<div class="textwidget"><p>						<style>
				
					#tab_container_160969 {
				overflow:hidden;
				display:block;
				width:100%;
				border:0px solid #ddd;
				margin-bottom:30px;
				}

#tab_container_160969 .tab-content{
		padding:20px;
		border: 1px solid #e6e6e6 !important;
		margin-top: 0px;
		background-color:#ffffff !important;
		color: #000000 !important;
		font-size:16px !important;
		font-family: Open Sans !important;
		
				border: 1px solid #e6e6e6 !important;
		}
#tab_container_160969 .wpsm_nav-tabs {
    border-bottom: 0px solid #ddd;
}
#tab_container_160969 .wpsm_nav-tabs > li.active > a, #tab_container_160969 .wpsm_nav-tabs > li.active > a:hover, #tab_container_160969 .wpsm_nav-tabs > li.active > a:focus {
	color: #939393 !important;
	cursor: default;
	background-color: #ffffff !important;
	border: 1px solid #e6e6e6 !important;
}

#tab_container_160969 .wpsm_nav-tabs > li > a {
    margin-right: 0px !important; 
    line-height: 1.42857143 !important;
    border: 1px solid #005eaa !important;
    border-radius: 0px 0px 0 0 !important; 
	background-color: #0071bd !important;
	color: #ffffff !important;
	padding: 15px 18px 15px 18px !important;
	text-decoration: none !important;
	font-size: 14px !important;
	text-align:center !important;
	font-family: Open Sans !important;
}
#tab_container_160969 .wpsm_nav-tabs > li > a:focus {
outline: 0px !important;
}

#tab_container_160969 .wpsm_nav-tabs > li > a:before {
	display:none !important;
}
#tab_container_160969 .wpsm_nav-tabs > li > a:after {
	display:none !important ;
}
#tab_container_160969 .wpsm_nav-tabs > li{
padding:0px !important ;
margin:0px;
}

#tab_container_160969 .wpsm_nav-tabs > li > a:hover , #tab_container_160969 .wpsm_nav-tabs > li > a:focus {
    color: #ffffff !important;
    background-color: #0071bd !important;
	border: 1px solid #005eaa !important;
	
}
#tab_container_160969 .wpsm_nav-tabs > li > a .fa{

margin-right:5px !important;

margin-left:5px !important;


}

		#tab_container_160969 .wpsm_nav-tabs a{
			background-image: url('');
			background-position: 0 0;
			background-repeat: repeat-x;
		}
			


#tab_container_160969 .wpsm_nav-tabs > li {
    float: left;
    margin-bottom: -1px !important;
	margin-right:0px !important; 
}


#tab_container_160969 .tab-content{
overflow:hidden !important;
}


@media (min-width: 769px) {

	#tab_container_160969 .wpsm_nav-tabs > li{
	float:left !important ;
		margin-right:-1px !important;
			}
	#tab_container_160969 .wpsm_nav-tabs{
	float:none !important;
	margin:0px !important;
	}

	/* Margin CSS FOR Horizontal */
	#tab_container_160969 .wpsm_nav-tabs > li {
				
	}
	#tab_container_160969 .wpsm_nav{
			}

}



@media (max-width: 768px) {
	#tab_container_160969 .wpsm_nav-tabs > li {
				
	}
	#tab_container_160969 .wpsm_nav{
			}
}


.wpsm_nav-tabs li:before{
display:none !important;
}

@media (max-width: 768px) {
		
		.wpsm_nav-tabs{
		margin-left:0px !important;
		margin-right:0px !important; 
		
	}
		#tab_container_160969 .wpsm_nav-tabs > li{
		float:none !important;
	}
		
	
}
				</style>
				<div id="tab_container_160969" >
	 
					<ul class="wpsm_nav wpsm_nav-tabs" role="tablist" id="myTab_160969">
							
							<li role="presentation"  class="active"  >
								<a href="#tabs_desc_160969_1" aria-controls="tabs_desc_160969_1" role="tab" data-toggle="tab">
									
																																					<i class="fa fa-facebook"></i> 																							
																						
																				
										
									
								</a>
							</li>
							
							<li role="presentation"  >
								<a href="#tabs_desc_160969_2" aria-controls="tabs_desc_160969_2" role="tab" data-toggle="tab">
									
																																					<i class="fa fa-twitter"></i> 																							
																						
																				
										
									
								</a>
							</li>
							
							<li role="presentation"  >
								<a href="#tabs_desc_160969_3" aria-controls="tabs_desc_160969_3" role="tab" data-toggle="tab">
									
																																					<i class="fa fa-instagram"></i> 																							
																						
																				
										
									
								</a>
							</li>
											 </ul>

					  <!-- Tab panes -->
					  <div class="tab-content" id="tab-content_160969">
												 <div role="tabpanel" class="tab-pane  in active " id="tabs_desc_160969_1">
								<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FHeraldLIVE%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=869727773132708" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>						 </div>
												 <div role="tabpanel" class="tab-pane " id="tabs_desc_160969_2">
								<a class="twitter-timeline" data-width="" data-height="500" responsive="1" href="https://twitter.com/HeraldPE">Tweets by HeraldPE</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>						 </div>
												 <div role="tabpanel" class="tab-pane " id="tabs_desc_160969_3">
								<a href="https://www.instagram.com/heraldlive/"  target="_blank"><img style="border-radius: 150px; padding: 0px; width: 50px; height: 50px; valign: middle;" src="http://herald.timesmedia.co.za/wp-content/uploads/2016/06/cropped-Herald-Live-Logo_Blue.jpg" alt="Herald Instagram" /> @HeraldLive</a>
<div style="position: relative; height: 0; overflow: hidden; padding-top: 133.33333333333331%;"><iframe class="websta-widgets" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="//widgets-code.websta.me/wp/ada9757c1820?ck=MjAxNi0wNy0wOFQxMzo0Mzo0OC4wMDBa" width="300" height="150" frameborder="0" scrolling="no"></iframe> <!-- WEBSTA WIDGETS - widgets.websta.me --></div>						 </div>
							
					 </div>
					 
				 </div>
 <script>
		jQuery(function () {
			jQuery('#myTab_160969 a:first').tab('show')
		});
		
				jQuery(function(){
			var b="fadeIn";
			var c;
			var a;
			d(jQuery("#myTab_160969 a"),jQuery("#tab-content_160969"));function d(e,f,g){
				e.click(function(i){
					i.preventDefault();
					jQuery(this).tab("show");
					var h=jQuery(this).data("easein");
					if(c){c.removeClass(a);}
					if(h){f.find("div.active").addClass("animated "+h);a=h;}
					else{if(g){f.find("div.active").addClass("animated "+g);a=g;}else{f.find("div.active").addClass("animated "+b);a=b;}}c=f.find("div.active");
				});
			}
		});
			</script>
				
			</p>
</div>
		</aside><aside id="wunderground_forecast_widget-2" class="widget wunderground clearfix"><h3 class="widget-title"><span>Weather Forecast</span></h3>
<div class="wu-wrapper wu-simple-forecast wp_wunderground"><form class="wu-search ui-front"><label><i class="dashicons dashicons-search"></i><input type="text" class="wu-autocomplete" value="Port Elizabeth, South Africa" /></label></form><div class="wu-forecast-wrapper wu-has-icon"><div class="wu-simple-forecast-day"><div class="wu-icon"><img src="http://www.heraldlive.co.za/wp-content/plugins/wunderground/assets/img/icons/k/rain.gif" alt="Rain" width="50" height="50" /></div><div class="wu-forecast-body"><div class="wu-day-title">Tomorrow</div><div class="wu-cond-text">Rain</div><div class="wu-cond-highlow"><span class="wu-cond-high">High 16&deg;</span><span class="wu-cond-split">/</span><span class="wu-cond-low">Low 10&deg;</span></div><div class="wu-cond-pop" title="90% Chance of Precipitation">90%</div></div></div><div class="wu-simple-forecast-day"><div class="wu-icon"><img src="http://www.heraldlive.co.za/wp-content/plugins/wunderground/assets/img/icons/k/chancerain.gif" alt="Chance of Rain" width="50" height="50" /></div><div class="wu-forecast-body"><div class="wu-day-title">Friday</div><div class="wu-cond-text">Chance of Rain</div><div class="wu-cond-highlow"><span class="wu-cond-high">High 16&deg;</span><span class="wu-cond-split">/</span><span class="wu-cond-low">Low 10&deg;</span></div><div class="wu-cond-pop" title="30% Chance of Precipitation">30%</div></div></div><div class="wu-simple-forecast-day"><div class="wu-icon"><img src="http://www.heraldlive.co.za/wp-content/plugins/wunderground/assets/img/icons/k/partlycloudy.gif" alt="Partly Cloudy" width="50" height="50" /></div><div class="wu-forecast-body"><div class="wu-day-title">Saturday</div><div class="wu-cond-text">Partly Cloudy</div><div class="wu-cond-highlow"><span class="wu-cond-high">High 19&deg;</span><span class="wu-cond-split">/</span><span class="wu-cond-low">Low 11&deg;</span></div><div class="wu-cond-pop" title="0% Chance of Precipitation">0%</div></div></div><div class="wu-simple-forecast-day"><div class="wu-icon"><img src="http://www.heraldlive.co.za/wp-content/plugins/wunderground/assets/img/icons/k/clear.gif" alt="Clear" width="50" height="50" /></div><div class="wu-forecast-body"><div class="wu-day-title">Sunday</div><div class="wu-cond-text">Clear</div><div class="wu-cond-highlow"><span class="wu-cond-high">High 22&deg;</span><span class="wu-cond-split">/</span><span class="wu-cond-low">Low 15&deg;</span></div><div class="wu-cond-pop" title="0% Chance of Precipitation">0%</div></div></div></div><div class="wu-copyright"><a href="http://www.wunderground.com/q/zmw:00000.1.68842" rel="external" title="View the Port Elizabeth forecast on Wunderground.com"><img src="http://www.heraldlive.co.za/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a></div></div></aside><aside id="text-22" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://time.is/Port_Elizabeth" id="time_is_link" rel="nofollow" style="font-size:14px;background:#fff"></a>
<span id="Port_Elizabeth_z018" style="font-size:14px;background:#fff"></span>
<script src="http://widget.time.is/en.js"></script>
<script>
time_is_widget.init({Port_Elizabeth_z018:{template:"SUN", sun_format:"Sunrise: srhour:srminute  &nbsp;&nbsp;&nbsp;Sunset: sshour:ssminute", coords:"-33.9179900,25.5700700"}});
</script></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><div class="textwidget custom-html-widget"><a href="http://www.heraldlive.co.za/newsletter-2/">Sign up</a> for The Herald newsletter and get your daily dose of local news and breaking news alerts delivered to your inbox
</br> </br>
<a href="http://www.heraldlive.co.za/newsletter-2/"> <img src="https://i0.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/07/TheHerald-Subcribe.jpg?w=800" data-recalc-dims="1"></a></div></aside><aside class="widget heral-widget clearfix"><div id='div-gpt-ad-1385468200074-3' class="google-ads">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1385468200074-3');
</script>
</div></aside><aside class="widget heral-widget clearfix"><div id='div-gpt-ad-1385468200074-5'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1385468200074-5');
</script>
</div></aside>
	</div>
	

<script type='text/javascript'> 
googletag.display('div-gpt-ad-1385468200074-0'); 
</script> 

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
                           </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-23" class="widget widget_text clearfix"><h3 class="widget-title"><span>About Us</span></h3>			<div class="textwidget">On May 7th 1845 the first copy of The Herald was printed, making it the oldest newspaper in South Africa. <a href="http://www.heraldlive.co.za/about-us/">Read More</a><br/><br/>
<a href="http://www.heraldlive.co.za/about-us/"> <img src="https://i2.wp.com/www.heraldlive.co.za/wp-content/uploads/2016/07/herald-front-page-170.jpg?resize=450%2C235" .2"  data-recalc-dims="1"></a><br/> 
<a href="http://www.heraldlive.co.za/about-us/">Read More About The Herald</a></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-24" class="widget widget_text clearfix"><h3 class="widget-title"><span>Our Network</span></h3>			<div class="textwidget"><a href="http://www.dispatch.co.za/">DispatchLIVE</a><br/><br/>
<a href="http://www.talkofthetown.co.za/">Talk of the Town</a><br/><br/>
<a href="http://www.goexpress.co.za/">GO! & Express</a><br/><br/>
<a href="http://www.therep.co.za/">The Rep</a><br/><br/>
<a href="http://www.timeslive.co.za/">TimesLIVE</a><br/><br/>
<a href="http://www.sowetanlive.co.za/">SowetanLIVE</a><br/><br/>
<a href="http://www.timeslive.co.za/sundaytimes/">Sunday Times</a><br/><br/>
<a href="http://www.sundayworld.co.za/">Sunday World</a><br/><br/>
<a href="https://www.businesslive.co.za/">BusinessLIVE</a>
<br/><br/>
<a href="http://www.businesslive.co.za/fm/">Financial Mail</a><br/><br/>
<a href="http://www.businesslive.co.za/rdm/">Rand Daily Mail</a></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>Keep In Touch</span></h3>			<div class="textwidget"><p><a href="http://www.heraldlive.co.za/contact/">Contact Us</a></p>
<p><a href="mailto:classi@tisoblackstar.co.za?Subject=Advertisement" target="_top">Advertise with Us</a></p>
<p><!--a href="http://herald2.tisoblackstar.co.za/newsletter-2/">Subscribe to Free Newsletter</a--></p>
<p><a href="http://herald.newspaperdirect.com/epaper/viewer.aspx">Subscribe to our e-Edition</a></p>
<p><a href="https://tisoblackstar.com/tbg/internship/" target="_blank">Graduate Programme – 2017/2018</a></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Policy Info</span></h3>			<div class="textwidget"><a href="http://www.heraldlive.co.za/privacy-policy/">Privacy Policy</a><br/><br/>
<a href="http://www.heraldlive.co.za/terms-and-conditions/">Terms & Conditions</a><br/><br/>
<a href="http://www.heraldlive.co.za/comment-moderation-criteria/">Comment moderation criteria</a><br/><br/>
<a href="http://www.timesmedia.co.za/wp-content/uploads/2015/03/Timesmedia.pdf">HL BEE Credentials</a><br/><br/>

</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/HeraldLIVE/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/heraldpe" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/heraldlive/" target="_blank"><i class="fa fa-instagram"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">All material copyright The Herald. ©  2017 <a href="http://www.heraldlive.co.za/" title="HeraldLIVE" ><span>HeraldLIVE</span></a>. All rights reserved.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
      	</div><!-- #page -->
	<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":30,"offsetElement":"","position":{"type":"bottom","value":10},"box":{"width":400}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":1,"value":800},"height":{"enable":1,"value":800}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:3px;
	border-right-width:0px;
	border-bottom-width:3px;
	border-left-width:3px;
	border-top-color:#49A7ED;
	border-bottom-color:#49A7ED;
	border-left-color:#49A7ED;
}

.next-post>div h3.next-post-header
{
	color:#CCCCCC;
	font-size:16px;
	font-family:'Open Sans',serif;
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#0066CC;
	font-size:14px;
	font-family:'Open Sans',serif;
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:12px;
	font-family:'Open Sans',serif;
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">READ NEXT ARTICLE ...</h3>
				<a href="http://www.heraldlive.co.za/news/top-news/2017/09/09/lead-father-bobanis-eight-months-mayhem-threats/" title="LEAD: ‘Father’ Bobani’s eight months of mayhem, threats" class="next-post-image">
					<img width="50" height="50" src="http://www.heraldlive.co.za/wp-content/uploads/2017/09/unnamed-4-150x150.jpg" class="attachment-x50 size-x50 wp-post-image" alt="" srcset="https://i2.wp.com/www.heraldlive.co.za/wp-content/uploads/2017/09/unnamed-4.jpg?resize=150%2C150 150w, https://i2.wp.com/www.heraldlive.co.za/wp-content/uploads/2017/09/unnamed-4.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" />				</a>
				<a href="http://www.heraldlive.co.za/news/top-news/2017/09/09/lead-father-bobanis-eight-months-mayhem-threats/" title="LEAD: ‘Father’ Bobani’s eight months of mayhem, threats" class="next-post-title">
					LEAD: ‘Father’ Bobani’s eight months of mayhem, threats				</a>
				<p class="next-post-excerpt">
					 Former Nelson Mandela Bay deputy mayor Mongameli BobaniPicture: Eugene Coetzee

Secret report				</p>
			</div>

		</div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.heraldlive.co.za?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.heraldlive.co.za\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=d57b57ae68fa156eb8114af1cef2c3e0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/comment-reply.min.js?ver=d57b57ae68fa156eb8114af1cef2c3e0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/navigation.min.js?ver=d57b57ae68fa156eb8114af1cef2c3e0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/sharrre/jquery.sharrre.min.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=d57b57ae68fa156eb8114af1cef2c3e0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-includes/js/wp-embed.min.js?ver=d57b57ae68fa156eb8114af1cef2c3e0'></script>
<script type='text/javascript' src='http://www.heraldlive.co.za/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=115164541&postid=221530&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.4&sig=4abeb39bbd4acd1e06ee7e11c6e3b3d489fdee2e#parent=http%3A%2F%2Fwww.heraldlive.co.za%2Fnews%2Fworld%2F2017%2F09%2F09%2Fget-paid-cuddling-puppies%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=115164541&postid=221530&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.4&sig=4abeb39bbd4acd1e06ee7e11c6e3b3d489fdee2e#parent=http%3A%2F%2Fwww.heraldlive.co.za%2Fnews%2Fworld%2F2017%2F09%2F09%2Fget-paid-cuddling-puppies%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'115164541',post:'221530',tz:'2',srv:'www.heraldlive.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '115164541', '221530' ]);
</script>


<!--- CHARTBEAT ---->
	<script type='text/javascript'>
	var section = "";
	console.log(section);
	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 54086;
	_sf_async_config.domain = 'heraldlive.co.za';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'World' ; //CHANGE THIS
	/** CONFIGURATION END **/
	(function(){
	function loadChartbeat() {
	window._sf_endpt=(new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	document.body.appendChild(e);
	}
	 loadChartbeat();
	})();
	</script>
	
	<!--- CHARTBEAT END --->
	
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
(function() {
var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
})();
</script>
<noscript>
<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->






</body>
</html>
